<!doctype html>
<html lang="it-IT" prefix="og: https://ogp.me/ns#">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="profile" href="http://gmpg.org/xfn/11">
	
	

    
<!-- Search Engine Optimization by Rank Math - https://s.rankmath.com/home -->
<title>Covid, Sicilia, una nuova &quot;zona rossa&quot; da mercoledì e una revoca con 3 giorni di anticipo - Day Italia News</title>
<meta name="description" content="Una nuova “zona rossa” in Sicilia."/>
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://www.dayitalianews.com/2021/06/01/covid-sicilia-una-nuova-zona-rossa-da-mercoledi-e-una-revoca-con-3-giorni-di-anticipo/" />
<meta property="og:locale" content="it_IT">
<meta property="og:type" content="article">
<meta property="og:title" content="Covid, Sicilia, una nuova &quot;zona rossa&quot; da mercoledì e una revoca con 3 giorni di anticipo - Day Italia News">
<meta property="og:description" content="Una nuova “zona rossa” in Sicilia.">
<meta property="og:url" content="https://www.dayitalianews.com/2021/06/01/covid-sicilia-una-nuova-zona-rossa-da-mercoledi-e-una-revoca-con-3-giorni-di-anticipo/">
<meta property="og:site_name" content="Day Italia News">
<meta property="article:tag" content="covid-19">
<meta property="article:section" content="Catania salute e ambiente">
<meta property="og:updated_time" content="2021-06-01T10:01:51+02:00">
<meta property="og:image" content="https://www.dayitalianews.com/wp-content/uploads/2021/01/2Covid-Sicilia-Zona-rossa.jpg">
<meta property="og:image:secure_url" content="https://www.dayitalianews.com/wp-content/uploads/2021/01/2Covid-Sicilia-Zona-rossa.jpg">
<meta property="og:image:width" content="850">
<meta property="og:image:height" content="550">
<meta property="og:image:alt" content="covid">
<meta property="og:image:type" content="image/jpeg">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Covid, Sicilia, una nuova &quot;zona rossa&quot; da mercoledì e una revoca con 3 giorni di anticipo - Day Italia News">
<meta name="twitter:description" content="Una nuova “zona rossa” in Sicilia.">
<meta name="twitter:image" content="https://www.dayitalianews.com/wp-content/uploads/2021/01/2Covid-Sicilia-Zona-rossa.jpg">
<script type="application/ld+json" class="rank-math-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.dayitalianews.com/#organization","name":"Day Italia News","url":"https://www.dayitalianews.com","logo":{"@type":"ImageObject","url":"https://www.dayitalianews.com/wp-content/uploads/2020/03/cropped-logo-day-site-little-3.png"}},{"@type":"WebSite","@id":"https://www.dayitalianews.com/#website","url":"https://www.dayitalianews.com","name":"Day Italia News","publisher":{"@id":"https://www.dayitalianews.com/#organization"},"inLanguage":"it-IT","potentialAction":{"@type":"SearchAction","target":"https://www.dayitalianews.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.dayitalianews.com/2021/06/01/covid-sicilia-una-nuova-zona-rossa-da-mercoledi-e-una-revoca-con-3-giorni-di-anticipo/#primaryImage","url":"https://www.dayitalianews.com/wp-content/uploads/2021/01/2Covid-Sicilia-Zona-rossa.jpg","width":850,"height":550},{"@type":"WebPage","@id":"https://www.dayitalianews.com/2021/06/01/covid-sicilia-una-nuova-zona-rossa-da-mercoledi-e-una-revoca-con-3-giorni-di-anticipo/#webpage","url":"https://www.dayitalianews.com/2021/06/01/covid-sicilia-una-nuova-zona-rossa-da-mercoledi-e-una-revoca-con-3-giorni-di-anticipo/","name":"Covid, Sicilia, una nuova &quot;zona rossa&quot; da mercoled\u00ec e una revoca con 3 giorni di anticipo - Day Italia News","datePublished":"2021-06-01T10:01:48+02:00","dateModified":"2021-06-01T10:01:51+02:00","isPartOf":{"@id":"https://www.dayitalianews.com/#website"},"primaryImageOfPage":{"@id":"https://www.dayitalianews.com/2021/06/01/covid-sicilia-una-nuova-zona-rossa-da-mercoledi-e-una-revoca-con-3-giorni-di-anticipo/#primaryImage"},"inLanguage":"it-IT"},{"@type":"NewsArticle","headline":"dayitalianews Covid, Sicilia, una nuova &quot;zona rossa&quot; da mercoled\u00ec e una revoca con 3 giorni di","datePublished":"2021-06-01T10:01:48+02:00","dateModified":"2021-06-01T10:01:51+02:00","author":{"@type":"Person","name":"Redazione Catania"},"publisher":{"@id":"https://www.dayitalianews.com/#organization"},"description":"Una nuova \u201czona rossa\u201d in Sicilia.","@id":"https://www.dayitalianews.com/2021/06/01/covid-sicilia-una-nuova-zona-rossa-da-mercoledi-e-una-revoca-con-3-giorni-di-anticipo/#richSnippet","isPartOf":{"@id":"https://www.dayitalianews.com/2021/06/01/covid-sicilia-una-nuova-zona-rossa-da-mercoledi-e-una-revoca-con-3-giorni-di-anticipo/#webpage"},"image":{"@id":"https://www.dayitalianews.com/2021/06/01/covid-sicilia-una-nuova-zona-rossa-da-mercoledi-e-una-revoca-con-3-giorni-di-anticipo/#primaryImage"},"inLanguage":"it-IT","mainEntityOfPage":{"@id":"https://www.dayitalianews.com/2021/06/01/covid-sicilia-una-nuova-zona-rossa-da-mercoledi-e-una-revoca-con-3-giorni-di-anticipo/#webpage"}}]}</script>
<!-- /Rank Math WordPress SEO plugin -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Day Italia News &raquo; Feed" href="https://www.dayitalianews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Day Italia News &raquo; Feed dei commenti" href="https://www.dayitalianews.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Day Italia News &raquo; Covid, Sicilia, una nuova &#8220;zona rossa&#8221; da mercoledì e una revoca con 3 giorni di anticipo Feed dei commenti" href="https://www.dayitalianews.com/2021/06/01/covid-sicilia-una-nuova-zona-rossa-da-mercoledi-e-una-revoca-con-3-giorni-di-anticipo/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.dayitalianews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.4"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- dayitalianews.com is managing ads with Advanced Ads 1.23.2 – https://wpadvancedads.com/ --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='otw_grid_manager-css'  href='https://www.dayitalianews.com/wp-content/plugins/widgetize-pages-light/include/otw_components/otw_grid_manager/css/otw-grid.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='general_foundicons-css'  href='https://www.dayitalianews.com/wp-content/plugins/widgetize-pages-light/include/otw_components/otw_shortcode/css/general_foundicons.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='social_foundicons-css'  href='https://www.dayitalianews.com/wp-content/plugins/widgetize-pages-light/include/otw_components/otw_shortcode/css/social_foundicons.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='otw_shortocde-css'  href='https://www.dayitalianews.com/wp-content/plugins/widgetize-pages-light/include/otw_components/otw_shortcode/css/otw_shortcode.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='FontAwesome_5-css'  href='https://www.dayitalianews.com/wp-content/plugins/wpdevart-vertical-menu/includes/fonts/css/fontawesome-all.min.css?ver=5.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='wpdevart_vertical_menu_front-css'  href='https://www.dayitalianews.com/wp-content/plugins/wpdevart-vertical-menu/includes/frontend/css/front_end.css?ver=5.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.dayitalianews.com/wp-includes/css/dist/block-library/style.min.css?ver=5.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-components-css'  href='https://www.dayitalianews.com/wp-includes/css/dist/components/style.min.css?ver=5.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-font-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif%3A400%2C400i%2C700%2C700i&#038;ver=5.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-editor-css'  href='https://www.dayitalianews.com/wp-includes/css/dist/block-editor/style.min.css?ver=5.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://www.dayitalianews.com/wp-includes/css/dist/nux/style.min.css?ver=5.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://www.dayitalianews.com/wp-includes/css/dist/editor/style.min.css?ver=5.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='qcld-slider-hero-style-css-css'  href='https://www.dayitalianews.com/wp-content/plugins/slider-hero/gutenberg/slider-hero-block/dist/blocks.style.build.css?ver=5.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.dayitalianews.com/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='qcld-sliderhero-front-end-fontawesome-css-css'  href='https://www.dayitalianews.com/wp-content/plugins/slider-hero/css/font-awesome.min.css?ver=5.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='awpa-wp-post-author-style-css'  href='https://www.dayitalianews.com/wp-content/plugins/wp-post-author/assets/css/awpa-frontend-style.css?ver=5.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://www.dayitalianews.com/wp-content/themes/elegant-magazine/style.css?ver=5.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://www.dayitalianews.com/wp-content/themes/elegant-magazine-child/style.css?ver=5.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-v5-css'  href='https://www.dayitalianews.com/wp-content/themes/elegant-magazine/assets/font-awesome-v5/css/fontawesome-all.min.css?ver=5.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.dayitalianews.com/wp-content/themes/elegant-magazine/assets/bootstrap/css/bootstrap.min.css?ver=5.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://www.dayitalianews.com/wp-content/themes/elegant-magazine/assets/slick/css/slick.min.css?ver=5.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='sidr-css'  href='https://www.dayitalianews.com/wp-content/themes/elegant-magazine/assets/sidr/css/jquery.sidr.dark.css?ver=5.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='elegant-magazine-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Oswald:300,400,700|Source%20Sans%20Pro:400,400i,700,700i&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='elegant-magazine-style-css'  href='https://www.dayitalianews.com/wp-content/themes/elegant-magazine-child/style.css?ver=5.6.4' type='text/css' media='all' />
<style id='elegant-magazine-style-inline-css' type='text/css'>


                .top-masthead {
        background: #efefef;
        }
        .top-masthead-overlay{
        background: rgba(239,239,239,0.75);
        }
        
                .top-masthead, .top-masthead a {
        color: #083b80;

        }

    

        
</style>
<link rel='stylesheet' id='all-in-one-video-gallery-backward-compatibility-css'  href='https://www.dayitalianews.com/wp-content/plugins/all-in-one-video-gallery/public/assets/css/backward-compatibility.css?ver=2.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='all-in-one-video-gallery-public-css'  href='https://www.dayitalianews.com/wp-content/plugins/all-in-one-video-gallery/public/assets/css/public.css?ver=2.4.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.dayitalianews.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.dayitalianews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.dayitalianews.com/wp-content/plugins/wpdevart-vertical-menu/includes/frontend/js/front_end.js?ver=5.6.4' id='wpdevart_vertical_menu_js-js'></script>
<script type='text/javascript' id='cookie-notice-front-js-extra'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.dayitalianews.com\/wp-admin\/admin-ajax.php","nonce":"cf51d1f09c","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"15811200","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"0","refuse":"1","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dayitalianews.com/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.2' id='cookie-notice-front-js'></script>
<script type='text/javascript' src='https://www.dayitalianews.com/wp-content/plugins/wp-post-author/assets/js/awpa-frontend-scripts.js?ver=5.6.4' id='awpa-custom-bg-scripts-js'></script>
<link rel="https://api.w.org/" href="https://www.dayitalianews.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.dayitalianews.com/wp-json/wp/v2/posts/151885" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.dayitalianews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.dayitalianews.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.4" />
<link rel='shortlink' href='https://www.dayitalianews.com/?p=151885' />
<link rel="alternate" type="application/json+oembed" href="https://www.dayitalianews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.dayitalianews.com%2F2021%2F06%2F01%2Fcovid-sicilia-una-nuova-zona-rossa-da-mercoledi-e-una-revoca-con-3-giorni-di-anticipo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.dayitalianews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.dayitalianews.com%2F2021%2F06%2F01%2Fcovid-sicilia-una-nuova-zona-rossa-da-mercoledi-e-una-revoca-con-3-giorni-di-anticipo%2F&#038;format=xml" />
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-164535176-1"></script>
<script>
 window.dataLayer = window.dataLayer || [];
 function gtag(){dataLayer.push(arguments);}
 gtag('js', new Date());

 gtag('config', 'UA-164535176-1');
</script><link rel="pingback" href="https://www.dayitalianews.com/xmlrpc.php">        <style type="text/css">
                        body .masthead-banner.data-bg:before {
                background: rgba(0, 0, 0, 0);
            }

                        .site-title a,
            .site-description {
                color: #757575;
            }

                    </style>
        <link rel="icon" href="https://www.dayitalianews.com/wp-content/uploads/2020/03/cropped-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.dayitalianews.com/wp-content/uploads/2020/03/cropped-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.dayitalianews.com/wp-content/uploads/2020/03/cropped-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.dayitalianews.com/wp-content/uploads/2020/03/cropped-favicon-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			.vid1-dimensions {
	max-width: 100%;
	height: 30vh;
}		</style>
			

	
	<!-- BEGIN DGT Code Switch -->
	
		<script>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
	  	</script>

		<script>
		var id_gtm = '';
		if(window.outerWidth < 768) 
		{
		id_gtm = 'GTM-5KDZL97';           
		}
		else
		{
		id_gtm = 'GTM-NCML9PC';
		}
		 </script>

        <!-- Google Tag Manager -->
        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer', id_gtm);</script>
        <!-- End Google Tag Manager -->

	
	<!-- END DGT Code Switch -->
	
	
	
	<link href="https://fonts.googleapis.com/css?family=Fira+Sans:400,400i,700&display=swap" rel="stylesheet">
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        ga('create', 'UA-177929645-1', 'auto');
        ga('require', 'displayfeatures');
        ga('set', 'anonymizeIp', true);
        ga('set', 'contentGroup1', 'Redazione Catania');
ga('set', 'contentGroup2', 'Giugno 1, 2021');
        ga('send', 'pageview');
        ga('pluginTracker.send', 'pageview');
 </script> 

</head>

<body class="post-template-default single single-post postid-151885 single-format-standard wp-custom-logo cookies-not-set align-content-left disable-default-home-content aa-prefix-dayit-">
	<!-- BEGIN DGT ADV -->
		<div id="div-gpt-ad-Test-floorad-1x5"></div>
		<div id="div-gpt-ad-Floor-Ad-mobile-1x6"></div>
		<div id="div-gpt-ad-dayitalianews-dsk_1x1"></div>
	<!-- END DGT ADV -->
	
	<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v7.0"></script>



<div id="page" class="site">
    <a class="skip-link screen-reader-text" href="#content">Skip to content</a>
            <div class="top-masthead ">
            <div class="container">
                <div class="row">
                                            <div class="col-xs-12 col-sm-12 col-md-8 device-center">
                                                                    <span class="topbar-date">
                                        Giugno 2, 2021                                    </span>

                               
                                <div class="top-navigation"><ul id="top-menu" class="menu"><li id="menu-item-306" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-306"><a href="https://www.dayitalianews.com/chi-siamo-italia-news/">Chi siamo</a></li>
<li id="menu-item-173" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-173"><a href="https://www.dayitalianews.com/lavora-con-noi/">Lavora con noi</a></li>
<li id="menu-item-165" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-165"><a href="https://www.dayitalianews.com/contatti-day-italia-news/">Contatti</a></li>
</ul></div>                        </div>
                                                                <div class="col-xs-12 col-sm-12 col-md-4 pull-right">
                            <div class="social-navigation"><ul id="social-menu" class="menu"><li id="menu-item-52" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52"><a href="https://www.facebook.com/DayItalianews-106122867670977/"><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-53" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53"><a href="https://twitter.com/dayitalianews"><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-54" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54"><a href="https://www.youtube.com/channel/UC_Zia2psKEnEvPl8MZZSEZA"><span class="screen-reader-text">Youtube</span></a></li>
<li id="menu-item-463" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-463"><a href="https://www.instagram.com/dayitalianews/"><span class="screen-reader-text">Instagram</span></a></li>
</ul></div>                        </div>
                                    </div>
            </div>
        </div> <!--    Topbar Ends-->
        <header id="masthead" class="site-header">
                <div class="masthead-banner " data-background="">
            <div class="container">
                <div class="row">
                    <div class="col-md-12">
                        <div class="site-branding">
                            <a href="https://www.dayitalianews.com/" class="custom-logo-link" rel="home"><img width="150" height="122" src="https://www.dayitalianews.com/wp-content/uploads/2020/03/cropped-logo-day-site-little-3.png" class="custom-logo" alt="Day Italia News" /></a>                                <p class="site-title font-family-1">
                                    <a href="https://www.dayitalianews.com/" rel="home">Day Italia News</a>
                                </p>
                            
                                                            <p class="site-description">| La tua informazione</p>
                                                    </div>
                    </div>
                </div>
            </div>
        </div>
        <nav id="site-navigation" class="main-navigation">
            <div class="container">
                <div class="row">
                    <div class="col-md-12">
                        <div class="navigation-container">
                                                            <span class="offcanvas">
                                     <a href="#offcanvasCollapse" class="offcanvas-nav">
                                           <div class="offcanvas-menu">
                                               <span class="mbtn-top"></span>
                                               <span class="mbtn-mid"></span>
                                               <span class="mbtn-bot"></span>
                                           </div>
                                       </a>
                                </span>
                                                        <span class="af-search-click icon-search">
                                <a href="#"><i class="fa fa-search"></i></a>
                            </span>
                            <span class="toggle-menu" aria-controls="primary-menu" aria-expanded="false">
                                <span class="screen-reader-text">Primary Menu</span>
                                 <i class="ham"></i>
                            </span>
                            <div class="menu main-menu"><ul id="primary-menu" class="menu"><li id="menu-item-273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-273"><a href="https://www.dayitalianews.com/category/primo-piano/">Primo piano</a></li>
<li id="menu-item-275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-275"><a href="https://www.dayitalianews.com/category/cronaca/">Cronaca</a></li>
<li id="menu-item-144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144"><a href="https://www.dayitalianews.com/category/politica/">Politica</a></li>
<li id="menu-item-146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146"><a href="https://www.dayitalianews.com/category/sport/">Sport</a></li>
<li id="menu-item-276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-276"><a href="https://www.dayitalianews.com/category/cultura/">Cultura</a></li>
<li id="menu-item-150" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150"><a href="https://www.dayitalianews.com/category/salute-e-ambiente/">Salute e ambiente</a></li>
<li id="menu-item-329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-329"><a href="https://www.dayitalianews.com/category/scienza-e-tecnologia/">Scienza e tecnologia</a></li>
<li id="menu-item-277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-277"><a href="https://www.dayitalianews.com/category/economia-e-lavoro/">Economia e lavoro</a></li>
<li id="menu-item-31666" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-31666"><a href="#">DAY MAGAZINE</a>
<ul class="sub-menu">
	<li id="menu-item-31667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31667"><a href="https://www.dayitalianews.com/category/day-magazine/day-benessere/">Day Benessere</a></li>
	<li id="menu-item-31668" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31668"><a href="https://www.dayitalianews.com/category/day-magazine/day-cibus/">Day Cibus</a></li>
	<li id="menu-item-31669" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31669"><a href="https://www.dayitalianews.com/category/day-magazine/day-viaggi/">Day Viaggi</a></li>
</ul>
</li>
</ul></div>							
                        </div>
                    </div>
                </div>
            </div>
        </nav>
    </header>
	
		<!--BEGIN DGT ADV -->
	<div style="display:block;text-align:center;margin:10px auto;" id='div-gpt-ad-dayitalianews-dsk_mh-970x250_atf'></div>
	<!-- END DGT ADV -->
		
    <div id="af-search-wrap">
        <div class="af-search-box table-block">
            <div class="table-block-child v-center text-center">
                <form role="search" method="get" class="search-form" action="https://www.dayitalianews.com/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form>            </div>
        </div>
        <div class="af-search-close af-search-click">
            <span></span>
            <span></span>
        </div>
    </div>
        <div id="content" class="site-content">
    

        <div class="em-breadcrumbs font-family-1">
            <div class="container">
                <div class="row">
                    <div class="col-sm-12">
                        <div role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="5" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="https://www.dayitalianews.com/" rel="home" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://www.dayitalianews.com/2021/" itemprop="item"><span itemprop="name">2021</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://www.dayitalianews.com/2021/06/" itemprop="item"><span itemprop="name">Giugno</span></a><meta itemprop="position" content="3" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://www.dayitalianews.com/2021/06/01/" itemprop="item"><span itemprop="name">1</span></a><meta itemprop="position" content="4" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><a href="https://www.dayitalianews.com/2021/06/01/covid-sicilia-una-nuova-zona-rossa-da-mercoledi-e-una-revoca-con-3-giorni-di-anticipo/" itemprop="item"><span itemprop="name">Covid, Sicilia, una nuova &#8220;zona rossa&#8221; da mercoledì e una revoca con 3 giorni di anticipo</span></a><meta itemprop="position" content="5" /></li></ul></div>                    </div>
                </div>
            </div>
        </div>


   
    <div id="primary" class="content-area">
        <main id="main" class="site-main">
			
			
			<p class="Turnback"><a href="javascript:history.go(-1)" title="Return to the previous page">&laquo; Torna indietro</a></p>                            <article id="post-151885" class="post-151885 post type-post status-publish format-standard has-post-thumbnail hentry category-catania-salute-e-ambiente category-catania-primo-piano tag-covid-19">
                    <header class="entry-header">
                    <div class="post-thumbnail full-width-image">
                    <img width="850" height="550" src="https://www.dayitalianews.com/wp-content/uploads/2021/01/2Covid-Sicilia-Zona-rossa.jpg" class="attachment-elegant-magazine-featured size-elegant-magazine-featured wp-post-image" alt="" loading="lazy" srcset="https://www.dayitalianews.com/wp-content/uploads/2021/01/2Covid-Sicilia-Zona-rossa.jpg 850w, https://www.dayitalianews.com/wp-content/uploads/2021/01/2Covid-Sicilia-Zona-rossa-768x497.jpg 768w" sizes="(max-width: 850px) 100vw, 850px" />                </div>
            
            <div class="header-details-wrapper">
        <div class="entry-header-details">
                                        <div class="figure-categories figure-categories-bg">
                                        <span class="cat-links"> <a href="https://www.dayitalianews.com/category/catania-notizie/catania-salute-e-ambiente/" rel="category tag">Catania salute e ambiente</a>&nbsp<a href="https://www.dayitalianews.com/category/catania-notizie/catania-primo-piano/" rel="category tag">Catania primo piano</a></span>                </div>
                        <h1 class="entry-title">Covid, Sicilia, una nuova &#8220;zona rossa&#8221; da mercoledì e una revoca con 3 giorni di anticipo</h1>                                        <div class="post-excerpt">
                    <p>Una nuova “zona rossa” in Sicilia.</p>
                </div>
                            <div class="post-item-metadata entry-meta">
                            <span class="item-metadata posts-author">
            <span class="">By</span>
            <a href="https://www.dayitalianews.com/author/redazione-catania/">
                Redazione Catania            </a>
        </span>
        <span class="">/</span>
        <span class="item-metadata posts-date">
            Giugno 1, 2021        </span>
                        </div>
                    </div>
    </div>
</header><!-- .entry-header -->





                    <div class="entry-content-wrap">
                                        <div class="entry-content">
				
                <div style='display:flex;justify-content:center;align-items:center;margin:10px 0;' id='videoinrail'></div><div style='text-align:center;margin:10px auto;' id='div-gpt-ad-dayitalianews-mob_art-corpo-300x250-1_btf'></div>
<p>Una nuova “zona rossa” in Sicilia. L’aumento dei positivi al Covid farà scattare le restrizioni a <strong>Santo Stefano di Quisquina</strong>, in provincia di Agrigento. Lo ha disposto il presidente della Regione <strong>Nello Musumeci</strong>, a seguito della relazione dell&#8217;Asp territoriale e sentito il sindaco, con un’ordinanza che avrà efficacia da mercoledì 2 a giovedì 10 giugno compreso.<div style='display:block;margin:10px auto;text-align:center;' id='div-gpt-ad-dayitalianews-dsk_art-corpo-336x280_1_btf'></div></p>



<p><br>Nell&#8217;ordinanza, inoltre, viene revocata con effetto immediato e con tre giorni di anticipo la “zona rossa” di <strong>Riesi</strong>, in provincia di Caltanissetta.<div id='videoincontent'></div></p>
<div style='text-align:center;margin:10px auto;' id='div-gpt-ad-dayitalianews-mob_art-corpo-300x250-2_btf'></div><div id='skyfluid'></div>                 <div class="wp-post-author-wrap wp-post-author-shortcode left">
                    <h3 class="awpa-title"></h3>
                                        
        <div class="wp-post-author">

            <div class="awpa-img awpa-author-block square">
                <a href="https://www.dayitalianews.com/author/redazione-catania/"><img alt='' src='https://secure.gravatar.com/avatar/2d6674f0c30bb31890a6004d8594f759?s=150&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/2d6674f0c30bb31890a6004d8594f759?s=300&#038;d=mm&#038;r=g 2x' class='avatar avatar-150 photo' height='150' width='150' loading='lazy'/></a>
            </div>
            <div class="wp-post-author-meta awpa-author-block">
                <h4 class="awpa-display-name">
                    <a href="https://www.dayitalianews.com/author/redazione-catania/">Redazione Catania</a>
                </h4>

                
                <div class="wp-post-author-meta-bio">
                                    </div>
                <div class="wp-post-author-meta-more-posts">
                    <p class="awpa-more-posts">
                        <a href="https://www.dayitalianews.com/author/redazione-catania/"
                           class="awpa-more-posts">See author&#039;s posts</a>
                    </p>
                </div>
                                    <ul class="awpa-contact-info">
                                                                                                                                                            </ul>
                            </div>
        </div>

                                            </div>
                                                    <div class="post-item-metadata entry-meta">
                        <span class="tags-links">Tags: <a href="https://www.dayitalianews.com/tag/covid-19/" rel="tag">covid-19</a></span>                    </div>
                				<div class="pulsFB"><div class="fb-like" data-href="" data-width data-layout="button" data-action="like" data-size="large" data-share="true"></div></div>
				
                            </div><!-- .entry-content -->
			
			
			
            <footer class="entry-footer">
                            </footer>


    

<div class="em-reated-posts clearfix">
            <h2 class="related-title">
            Leggi le altre notizie        </h2>
        <ul>
                    <li>
                <h3 class="article-title"><a href="https://www.dayitalianews.com/2021/06/01/covid-1-giugno-sicilia-terza-per-nuovi-contagi-in-italia-linfettivologo-bruno-cacopardo-larea-etnea-rischia/" rel="bookmark">Covid 1 giugno, Sicilia terza per nuovi contagi in Italia. L&#8217;infettivologo Bruno Cacopardo: &#8220;l&#8217;area Etnea rischia&#8221;</a>
            </h3>                <div class="grid-item-metadata">
                            <span class="item-metadata posts-author">
            <span class="">By</span>
            <a href="https://www.dayitalianews.com/author/redazione-catania/">
                Redazione Catania            </a>
        </span>
        <span class="">/</span>
        <span class="item-metadata posts-date">
            Giugno 1, 2021        </span>
                        </div>
            </li>
                    <li>
                <h3 class="article-title"><a href="https://www.dayitalianews.com/2021/06/01/brusca-lopinione-di-enzo-guarnera-la-legge-sui-collaboratori-e-testimoni-di-giustizia-fu-voluta-da-falcone/" rel="bookmark">Brusca, l&#8217;opinione di Enzo Guarnera: &#8220;La legge sui collaboratori e testimoni di giustizia fu voluta da Falcone&#8221;</a>
            </h3>                <div class="grid-item-metadata">
                            <span class="item-metadata posts-author">
            <span class="">By</span>
            <a href="https://www.dayitalianews.com/author/redazione-catania/">
                Redazione Catania            </a>
        </span>
        <span class="">/</span>
        <span class="item-metadata posts-date">
            Giugno 1, 2021        </span>
                        </div>
            </li>
                    <li>
                <h3 class="article-title"><a href="https://www.dayitalianews.com/2021/05/31/covid-31-maggio-casi-in-ritirata-ma-tamponi-ai-minimi-il-tasso-di-positivita-sale/" rel="bookmark">Covid 31 maggio, casi in ritirata ma tamponi ai minimi, il tasso di positività sale</a>
            </h3>                <div class="grid-item-metadata">
                            <span class="item-metadata posts-author">
            <span class="">By</span>
            <a href="https://www.dayitalianews.com/author/redazione-catania/">
                Redazione Catania            </a>
        </span>
        <span class="">/</span>
        <span class="item-metadata posts-date">
            Maggio 31, 2021        </span>
                        </div>
            </li>
                    <li>
                <h3 class="article-title"><a href="https://www.dayitalianews.com/2021/05/31/sicilia-aggressione-coppia-gay-musumeci-assurda-intolleranza-tornino-e-saranno-nostri-ospiti/" rel="bookmark">Sicilia, aggressione coppia gay, Musumeci: «Assurda intolleranza, tornino e saranno nostri ospiti»</a>
            </h3>                <div class="grid-item-metadata">
                            <span class="item-metadata posts-author">
            <span class="">By</span>
            <a href="https://www.dayitalianews.com/author/redazione-catania/">
                Redazione Catania            </a>
        </span>
        <span class="">/</span>
        <span class="item-metadata posts-date">
            Maggio 31, 2021        </span>
                        </div>
            </li>
                    <li>
                <h3 class="article-title"><a href="https://www.dayitalianews.com/2021/05/30/palermo-coppia-gay-aggredita-da-baby-gang-a-due-passi-da-via-maqueda/" rel="bookmark">Palermo, coppia omosessuale aggredita da baby gang a due passi da via Maqueda</a>
            </h3>                <div class="grid-item-metadata">
                            <span class="item-metadata posts-author">
            <span class="">By</span>
            <a href="https://www.dayitalianews.com/author/redazione-catania/">
                Redazione Catania            </a>
        </span>
        <span class="">/</span>
        <span class="item-metadata posts-date">
            Maggio 30, 2021        </span>
                        </div>
            </li>
            </ul>
</div>


                        <!-- BEGIN DGT ADV -->
							
								
                            <div style="margin-top:20px;" id='mup_related'></div>
                        <!-- END DGT ADV -->
                        
	<nav class="navigation post-navigation" role="navigation" aria-label="Articoli">
		<h2 class="screen-reader-text">Navigazione articoli</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.dayitalianews.com/2021/06/01/noale-torna-linfiorata-della-nuova-alleanza-per-il-corpus-domini/" rel="prev">Noale, torna l&#8217;Infiorata della &#8220;Nuova Alleanza&#8221; per il Corpus Domini</a></div><div class="nav-next"><a href="https://www.dayitalianews.com/2021/06/01/volpiano-197mila-euro-per-la-nuova-rotatoria-su-sp40-de-zuanne-accolte-richieste-del-territorio-foto-progetto/" rel="next">Volpiano, 197mila euro per la nuova rotatoria su SP40. De Zuanne: &#8220;accolte richieste del territorio&#8221; (FOTO PROGETTO)</a></div></div>
	</nav>						<!-- codice pubblicita google ads
						<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-6871649698972520"
     data-ad-slot="6763303681"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script> -->       
                        
                    </div>
                </article>
            
        </main><!-- #main -->
    </div><!-- #primary -->



<aside id="secondary" class="widget-area">
    <div class="theiaStickySidebar">
	    <div id="search-2" class="widget elegant-widget widget_search"><form role="search" method="get" class="search-form" action="https://www.dayitalianews.com/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form></div><div id="elegant_magazine_social_contacts-3" class="widget elegant-widget elegant_magazine_social_contacts_widget">                <h2 class="widget-title">
            <span>Social</span>
        </h2>
        
                    <p class="em-widget-subtitle">Seguici</p>
                        <div class="social-widget-menu">
                <div class="menu-social-menu-container"><ul id="menu-social-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52"><a href="https://www.facebook.com/DayItalianews-106122867670977/"><span class="screen-reader-text">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53"><a href="https://twitter.com/dayitalianews"><span class="screen-reader-text">Twitter</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54"><a href="https://www.youtube.com/channel/UC_Zia2psKEnEvPl8MZZSEZA"><span class="screen-reader-text">Youtube</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-463"><a href="https://www.instagram.com/dayitalianews/"><span class="screen-reader-text">Instagram</span></a></li>
</ul></div>            </div>
            </div><div id="custom_html-12" class="widget_text widget elegant-widget widget_custom_html"><div class="textwidget custom-html-widget"><div id='div-gpt-ad-dayitalianews-dsk_spalla-300x600_1_btf'></div> </div></div><div id="elegant_magazine_tabbed_posts-8" class="widget elegant-widget elegant_magazine_tabbed_posts_widget">            <div class="tabbed-container">
                <div class="tabbed-head">
                    <ul class="nav nav-tabs af-tabs" role="tablist">
                        <li role="presentation" class="tab tab-popular active">
                            <a href="#tabbed-8-popular"
                               aria-controls="Popular" role="tab"
                               data-toggle="tab" class="font-family-1">
                                Popolari                            </a>
                        </li>
                        <li class="tab tab-recent">
                            <a href="#tabbed-8-recent"
                               aria-controls="Recent" role="tab"
                               data-toggle="tab" class="font-family-1">
                                Ultime notizie                            </a>
                        </li>
                                                    <li class="tab tab-categorised">
                                <a href="#tabbed-8-categorised"
                                   aria-controls="Categorised" role="tab"
                                   data-toggle="tab" class="font-family-1">
                                    DAY NEWS                                </a>
                            </li>
                                            </ul>
                </div>
                <div class="tab-content">
                    <div id="tabbed-8-popular" role="tabpanel" class="tab-pane active">
                        <ul class="article-item article-list-item article-tabbed-list article-item-left">                    <li class="full-item clearfix">
                        <div class="base-border">
                            <div class="row-sm align-items-center">
                                                                                                    <div class="col col-four col-image">
                                        <div class="tab-article-image">
                                            <a href="https://www.dayitalianews.com/2021/06/01/draghi-emilia-romagna-visita-del-presidente-a-bologna-fiorano/" class="post-thumb">
                                                <img src="https://www.dayitalianews.com/wp-content/uploads/2021/06/visita-distretto-ceramico-daghi-fiorano-300x200.jpg"/>
                                            </a>
                                        </div>
                                    </div>
                                                                <div class="full-item-details col col-details col-six">
                                    <div class="full-item-metadata primary-font">
                                        <div class="figure-categories figure-categories-2">
                                            <span class="cat-links"> <a href="https://www.dayitalianews.com/category/bologna-notizie/bologna-cronaca/" rel="category tag">Bologna Cronaca</a>/<a href="https://www.dayitalianews.com/category/attualita/" rel="category tag">Attualità</a>/<a href="https://www.dayitalianews.com/category/bologna-notizie/bologna-primo-piano/" rel="category tag">Bologna Primo piano</a></span>                                        </div>
                                    </div>
                                    <div class="full-item-content">
                                        <h3 class="article-title article-title-2">
                                            <a href="https://www.dayitalianews.com/2021/06/01/draghi-emilia-romagna-visita-del-presidente-a-bologna-fiorano/">
                                                Draghi in Emilia-Romagna                                            </a>
                                        </h3>
                                        <div class="grid-item-metadata">
                                                                                                <span class="item-metadata posts-author">
            <span class="">By</span>
            <a href="https://www.dayitalianews.com/author/redazione-bologna/">
                Redazione Bologna            </a>
        </span>
        <span class="">/</span>
        <span class="item-metadata posts-date">
            Giugno 1, 2021        </span>
        
                                        </div>
                                                                            </div>
                                </div>
                            </div>
                        </div>
                    </li>
                                    <li class="full-item clearfix">
                        <div class="base-border">
                            <div class="row-sm align-items-center">
                                                                                                    <div class="col col-four col-image">
                                        <div class="tab-article-image">
                                            <a href="https://www.dayitalianews.com/2021/05/31/automotive-torino-si-candida-a-ospitare-la-gigafactory-di-batterie-di-stellantis/" class="post-thumb">
                                                <img src="https://www.dayitalianews.com/wp-content/uploads/2021/04/Stellantis-300x200.jpg"/>
                                            </a>
                                        </div>
                                    </div>
                                                                <div class="full-item-details col col-details col-six">
                                    <div class="full-item-metadata primary-font">
                                        <div class="figure-categories figure-categories-2">
                                            <span class="cat-links"> <a href="https://www.dayitalianews.com/category/torino-notizie/torino-economia-e-lavoro/" rel="category tag">Torino Economia e lavoro</a>/<a href="https://www.dayitalianews.com/category/economia-e-lavoro/" rel="category tag">Economia e lavoro</a>/<a href="https://www.dayitalianews.com/category/torino-notizie/torino-i-fatti-della-citta/" rel="category tag">Torino i fatti della città</a>/<a href="https://www.dayitalianews.com/category/torino-notizie/torino-primo-piano/" rel="category tag">Torino Primo Piano</a></span>                                        </div>
                                    </div>
                                    <div class="full-item-content">
                                        <h3 class="article-title article-title-2">
                                            <a href="https://www.dayitalianews.com/2021/05/31/automotive-torino-si-candida-a-ospitare-la-gigafactory-di-batterie-di-stellantis/">
                                                Automotive: Torino si candida a ospitare la gigafactory di batterie di Stellantis                                            </a>
                                        </h3>
                                        <div class="grid-item-metadata">
                                                                                                <span class="item-metadata posts-author">
            <span class="">By</span>
            <a href="https://www.dayitalianews.com/author/francesco-borrello/">
                Redazione Torino 1            </a>
        </span>
        <span class="">/</span>
        <span class="item-metadata posts-date">
            Maggio 31, 2021        </span>
        
                                        </div>
                                                                            </div>
                                </div>
                            </div>
                        </div>
                    </li>
                                    <li class="full-item clearfix">
                        <div class="base-border">
                            <div class="row-sm align-items-center">
                                                                                                    <div class="col col-four col-image">
                                        <div class="tab-article-image">
                                            <a href="https://www.dayitalianews.com/2021/05/29/emilia-romagna-pronta-a-vaccinare-il-mondo-del-lavoro/" class="post-thumb">
                                                <img src="https://www.dayitalianews.com/wp-content/uploads/2021/02/vaccine-5926664_1920-300x200.jpg"/>
                                            </a>
                                        </div>
                                    </div>
                                                                <div class="full-item-details col col-details col-six">
                                    <div class="full-item-metadata primary-font">
                                        <div class="figure-categories figure-categories-2">
                                            <span class="cat-links"> <a href="https://www.dayitalianews.com/category/bologna-notizie/bologna-cronaca/" rel="category tag">Bologna Cronaca</a>/<a href="https://www.dayitalianews.com/category/bologna-notizie/bologna-primo-piano/" rel="category tag">Bologna Primo piano</a></span>                                        </div>
                                    </div>
                                    <div class="full-item-content">
                                        <h3 class="article-title article-title-2">
                                            <a href="https://www.dayitalianews.com/2021/05/29/emilia-romagna-pronta-a-vaccinare-il-mondo-del-lavoro/">
                                                Emilia-Romagna pronta a vaccinare il mondo del lavoro: via libera agli hub nelle aziende                                            </a>
                                        </h3>
                                        <div class="grid-item-metadata">
                                                                                                <span class="item-metadata posts-author">
            <span class="">By</span>
            <a href="https://www.dayitalianews.com/author/redazione-bologna/">
                Redazione Bologna            </a>
        </span>
        <span class="">/</span>
        <span class="item-metadata posts-date">
            Maggio 29, 2021        </span>
        
                                        </div>
                                                                            </div>
                                </div>
                            </div>
                        </div>
                    </li>
                                    <li class="full-item clearfix">
                        <div class="base-border">
                            <div class="row-sm align-items-center">
                                                                                                    <div class="col col-four col-image">
                                        <div class="tab-article-image">
                                            <a href="https://www.dayitalianews.com/2021/05/28/toti-vaccinato-oggi-con-astrazeneca-mi-sento-bene/" class="post-thumb">
                                                <img src="https://www.dayitalianews.com/wp-content/uploads/2021/05/vaccino-Toti-300x200.jpg"/>
                                            </a>
                                        </div>
                                    </div>
                                                                <div class="full-item-details col col-details col-six">
                                    <div class="full-item-metadata primary-font">
                                        <div class="figure-categories figure-categories-2">
                                            <span class="cat-links"> <a href="https://www.dayitalianews.com/category/genova-notizie/genova-attualita/" rel="category tag">Genova Attualità</a>/<a href="https://www.dayitalianews.com/category/genova-notizie/genova-primo-piano/" rel="category tag">Genova Primo Piano</a>/<a href="https://www.dayitalianews.com/category/genova-notizie/genova-salute-e-ambiente/" rel="category tag">Genova Salute e ambiente</a></span>                                        </div>
                                    </div>
                                    <div class="full-item-content">
                                        <h3 class="article-title article-title-2">
                                            <a href="https://www.dayitalianews.com/2021/05/28/toti-vaccinato-oggi-con-astrazeneca-mi-sento-bene/">
                                                Toti vaccinato oggi con AstraZeneca: &#8220;mi sento bene&#8221;                                            </a>
                                        </h3>
                                        <div class="grid-item-metadata">
                                                                                                <span class="item-metadata posts-author">
            <span class="">By</span>
            <a href="https://www.dayitalianews.com/author/redazione-genova/">
                Redazione Genova            </a>
        </span>
        <span class="">/</span>
        <span class="item-metadata posts-date">
            Maggio 28, 2021        </span>
        
                                        </div>
                                                                            </div>
                                </div>
                            </div>
                        </div>
                    </li>
                                    <li class="full-item clearfix">
                        <div class="base-border">
                            <div class="row-sm align-items-center">
                                                                                                    <div class="col col-four col-image">
                                        <div class="tab-article-image">
                                            <a href="https://www.dayitalianews.com/2021/05/28/contrabbando-mascherine-gel-e-guanti-oltre-125-milioni-di-dispositivi-sequestrati-dalla-guardia-di-finanza-di-la-spezia/" class="post-thumb">
                                                <img src="https://www.dayitalianews.com/wp-content/uploads/2021/02/3BA729F9-5A75-47C7-B509-17218029E591-300x200.png"/>
                                            </a>
                                        </div>
                                    </div>
                                                                <div class="full-item-details col col-details col-six">
                                    <div class="full-item-metadata primary-font">
                                        <div class="figure-categories figure-categories-2">
                                            <span class="cat-links"> <a href="https://www.dayitalianews.com/category/cronaca/" rel="category tag">Cronaca</a>/<a href="https://www.dayitalianews.com/category/genova-notizie/genova-cronaca/" rel="category tag">Genova Cronaca</a>/<a href="https://www.dayitalianews.com/category/genova-notizie/genova-primo-piano/" rel="category tag">Genova Primo Piano</a>/<a href="https://www.dayitalianews.com/category/genova-notizie/genova-salute-e-ambiente/" rel="category tag">Genova Salute e ambiente</a>/<a href="https://www.dayitalianews.com/category/i-fatti-del-giorno/" rel="category tag">I fatti del giorno</a>/<a href="https://www.dayitalianews.com/category/salute-e-ambiente/" rel="category tag">Salute e ambiente</a></span>                                        </div>
                                    </div>
                                    <div class="full-item-content">
                                        <h3 class="article-title article-title-2">
                                            <a href="https://www.dayitalianews.com/2021/05/28/contrabbando-mascherine-gel-e-guanti-oltre-125-milioni-di-dispositivi-sequestrati-dalla-guardia-di-finanza-di-la-spezia/">
                                                Contrabbando mascherine, gel e guanti: oltre 12,5 milioni di dispositivi sequestrati dalla Guardia di Finanza di La Spezia                                            </a>
                                        </h3>
                                        <div class="grid-item-metadata">
                                                                                                <span class="item-metadata posts-author">
            <span class="">By</span>
            <a href="https://www.dayitalianews.com/author/redazione-genova/">
                Redazione Genova            </a>
        </span>
        <span class="">/</span>
        <span class="item-metadata posts-date">
            Maggio 28, 2021        </span>
        
                                        </div>
                                                                            </div>
                                </div>
                            </div>
                        </div>
                    </li>
                                    <li class="full-item clearfix">
                        <div class="base-border">
                            <div class="row-sm align-items-center">
                                                                                                    <div class="col col-four col-image">
                                        <div class="tab-article-image">
                                            <a href="https://www.dayitalianews.com/2021/05/28/emilia-romagna-bonaccini-incontra-lambasciatore-daustria-kickert/" class="post-thumb">
                                                <img src="https://www.dayitalianews.com/wp-content/uploads/2021/05/Incontro-ambasciatore-Austria-bonaccini-emilia-romagna-300x200.jpg"/>
                                            </a>
                                        </div>
                                    </div>
                                                                <div class="full-item-details col col-details col-six">
                                    <div class="full-item-metadata primary-font">
                                        <div class="figure-categories figure-categories-2">
                                            <span class="cat-links"> <a href="https://www.dayitalianews.com/category/bologna-notizie/bologna-cronaca/" rel="category tag">Bologna Cronaca</a>/<a href="https://www.dayitalianews.com/category/attualita/" rel="category tag">Attualità</a>/<a href="https://www.dayitalianews.com/category/bologna-notizie/bologna-primo-piano/" rel="category tag">Bologna Primo piano</a></span>                                        </div>
                                    </div>
                                    <div class="full-item-content">
                                        <h3 class="article-title article-title-2">
                                            <a href="https://www.dayitalianews.com/2021/05/28/emilia-romagna-bonaccini-incontra-lambasciatore-daustria-kickert/">
                                                Emilia-Romagna: Bonaccini incontra l’Ambasciatore d’Austria Kickert                                            </a>
                                        </h3>
                                        <div class="grid-item-metadata">
                                                                                                <span class="item-metadata posts-author">
            <span class="">By</span>
            <a href="https://www.dayitalianews.com/author/redazione-bologna/">
                Redazione Bologna            </a>
        </span>
        <span class="">/</span>
        <span class="item-metadata posts-date">
            Maggio 28, 2021        </span>
        
                                        </div>
                                                                            </div>
                                </div>
                            </div>
                        </div>
                    </li>
                                    <li class="full-item clearfix">
                        <div class="base-border">
                            <div class="row-sm align-items-center">
                                                                                                    <div class="col col-four col-image">
                                        <div class="tab-article-image">
                                            <a href="https://www.dayitalianews.com/2021/05/28/covid-tra-3-settimane-il-piemonte-passa-in-zona-bianca/" class="post-thumb">
                                                <img src="https://www.dayitalianews.com/wp-content/uploads/2021/04/cirio-vaccini-e1621977359722.jpg"/>
                                            </a>
                                        </div>
                                    </div>
                                                                <div class="full-item-details col col-details col-six">
                                    <div class="full-item-metadata primary-font">
                                        <div class="figure-categories figure-categories-2">
                                            <span class="cat-links"> <a href="https://www.dayitalianews.com/category/torino-notizie/torino-primo-piano/" rel="category tag">Torino Primo Piano</a>/<a href="https://www.dayitalianews.com/category/torino-notizie/torino-attualita/" rel="category tag">Torino Attualità</a>/<a href="https://www.dayitalianews.com/category/torino-notizie/torino-salute-e-ambiente/" rel="category tag">Torino Salute e ambiente</a></span>                                        </div>
                                    </div>
                                    <div class="full-item-content">
                                        <h3 class="article-title article-title-2">
                                            <a href="https://www.dayitalianews.com/2021/05/28/covid-tra-3-settimane-il-piemonte-passa-in-zona-bianca/">
                                                Covid, tra 3 settimane il Piemonte passa in zona bianca                                            </a>
                                        </h3>
                                        <div class="grid-item-metadata">
                                                                                                <span class="item-metadata posts-author">
            <span class="">By</span>
            <a href="https://www.dayitalianews.com/author/francesco-borrello/">
                Redazione Torino 1            </a>
        </span>
        <span class="">/</span>
        <span class="item-metadata posts-date">
            Maggio 28, 2021        </span>
        
                                        </div>
                                                                            </div>
                                </div>
                            </div>
                        </div>
                    </li>
                                    <li class="full-item clearfix">
                        <div class="base-border">
                            <div class="row-sm align-items-center">
                                                                                                    <div class="col col-four col-image">
                                        <div class="tab-article-image">
                                            <a href="https://www.dayitalianews.com/2021/05/27/associazione-per-delinquere-e-sfruttamento-del-lavoro-5-cinesi-arrestati-a-torino-mappano-e-nel-cagliaritano-video/" class="post-thumb">
                                                <img src="https://www.dayitalianews.com/wp-content/uploads/2021/04/GUARDIA-FINANZA-248754-300x200.jpg"/>
                                            </a>
                                        </div>
                                    </div>
                                                                <div class="full-item-details col col-details col-six">
                                    <div class="full-item-metadata primary-font">
                                        <div class="figure-categories figure-categories-2">
                                            <span class="cat-links"> <a href="https://www.dayitalianews.com/category/cronaca/" rel="category tag">Cronaca</a>/<a href="https://www.dayitalianews.com/category/torino-notizie/torino-cronaca/" rel="category tag">Torino Cronaca</a>/<a href="https://www.dayitalianews.com/category/torino-notizie/torino-primo-piano/" rel="category tag">Torino Primo Piano</a></span>                                        </div>
                                    </div>
                                    <div class="full-item-content">
                                        <h3 class="article-title article-title-2">
                                            <a href="https://www.dayitalianews.com/2021/05/27/associazione-per-delinquere-e-sfruttamento-del-lavoro-5-cinesi-arrestati-a-torino-mappano-e-nel-cagliaritano-video/">
                                                Associazione per delinquere e sfruttamento del lavoro: 5 cinesi arrestati a Torino, Mappano e nel Cagliaritano (VIDEO)                                            </a>
                                        </h3>
                                        <div class="grid-item-metadata">
                                                                                                <span class="item-metadata posts-author">
            <span class="">By</span>
            <a href="https://www.dayitalianews.com/author/francesco-borrello/">
                Redazione Torino 1            </a>
        </span>
        <span class="">/</span>
        <span class="item-metadata posts-date">
            Maggio 27, 2021        </span>
        
                                        </div>
                                                                            </div>
                                </div>
                            </div>
                        </div>
                    </li>
                                    <li class="full-item clearfix">
                        <div class="base-border">
                            <div class="row-sm align-items-center">
                                                                                                    <div class="col col-four col-image">
                                        <div class="tab-article-image">
                                            <a href="https://www.dayitalianews.com/2021/05/26/scoperta-relazione-genetica-tra-covid-19-e-malaria-una-ricerca-di-torino-genova-e-palermo/" class="post-thumb">
                                                <img src="https://www.dayitalianews.com/wp-content/uploads/2021/05/dr-Paolo-Uva-Gruppo-Bioinformatica-Gaslini-2-300x200.jpg"/>
                                            </a>
                                        </div>
                                    </div>
                                                                <div class="full-item-details col col-details col-six">
                                    <div class="full-item-metadata primary-font">
                                        <div class="figure-categories figure-categories-2">
                                            <span class="cat-links"> <a href="https://www.dayitalianews.com/category/genova-notizie/genova-primo-piano/" rel="category tag">Genova Primo Piano</a>/<a href="https://www.dayitalianews.com/category/genova-notizie/genova-salute-e-ambiente/" rel="category tag">Genova Salute e ambiente</a>/<a href="https://www.dayitalianews.com/category/salute-e-ambiente/" rel="category tag">Salute e ambiente</a>/<a href="https://www.dayitalianews.com/category/torino-notizie/torino-primo-piano/" rel="category tag">Torino Primo Piano</a>/<a href="https://www.dayitalianews.com/category/torino-notizie/torino-salute-e-ambiente/" rel="category tag">Torino Salute e ambiente</a></span>                                        </div>
                                    </div>
                                    <div class="full-item-content">
                                        <h3 class="article-title article-title-2">
                                            <a href="https://www.dayitalianews.com/2021/05/26/scoperta-relazione-genetica-tra-covid-19-e-malaria-una-ricerca-di-torino-genova-e-palermo/">
                                                Scoperta relazione genetica tra Covid-19 e malaria: una ricerca di Torino, Genova e Palermo                                            </a>
                                        </h3>
                                        <div class="grid-item-metadata">
                                                                                                <span class="item-metadata posts-author">
            <span class="">By</span>
            <a href="https://www.dayitalianews.com/author/francesco-borrello/">
                Redazione Torino 1            </a>
        </span>
        <span class="">/</span>
        <span class="item-metadata posts-date">
            Maggio 26, 2021        </span>
        
                                        </div>
                                                                            </div>
                                </div>
                            </div>
                        </div>
                    </li>
                                    <li class="full-item clearfix">
                        <div class="base-border">
                            <div class="row-sm align-items-center">
                                                                                                    <div class="col col-four col-image">
                                        <div class="tab-article-image">
                                            <a href="https://www.dayitalianews.com/2021/05/26/sospeso-esercizio-proressione-avvocato-bolognese/" class="post-thumb">
                                                <img src="https://www.dayitalianews.com/wp-content/uploads/2020/10/guardia-di-finanza-bologna-300x200.jpeg"/>
                                            </a>
                                        </div>
                                    </div>
                                                                <div class="full-item-details col col-details col-six">
                                    <div class="full-item-metadata primary-font">
                                        <div class="figure-categories figure-categories-2">
                                            <span class="cat-links"> <a href="https://www.dayitalianews.com/category/bologna-notizie/bologna-cronaca/" rel="category tag">Bologna Cronaca</a>/<a href="https://www.dayitalianews.com/category/bologna-notizie/bologna-primo-piano/" rel="category tag">Bologna Primo piano</a></span>                                        </div>
                                    </div>
                                    <div class="full-item-content">
                                        <h3 class="article-title article-title-2">
                                            <a href="https://www.dayitalianews.com/2021/05/26/sospeso-esercizio-proressione-avvocato-bolognese/">
                                                Sospeso dall&#8217;esercizio della professione un avvocato bolognese                                            </a>
                                        </h3>
                                        <div class="grid-item-metadata">
                                                                                                <span class="item-metadata posts-author">
            <span class="">By</span>
            <a href="https://www.dayitalianews.com/author/redazione-bologna/">
                Redazione Bologna            </a>
        </span>
        <span class="">/</span>
        <span class="item-metadata posts-date">
            Maggio 26, 2021        </span>
        
                                        </div>
                                                                            </div>
                                </div>
                            </div>
                        </div>
                    </li>
                                    <li class="full-item clearfix">
                        <div class="base-border">
                            <div class="row-sm align-items-center">
                                                                                                    <div class="col col-four col-image">
                                        <div class="tab-article-image">
                                            <a href="https://www.dayitalianews.com/2021/05/26/tragedia-del-mottarone-freno-manomesso-3-arrestati/" class="post-thumb">
                                                <img src="https://www.dayitalianews.com/wp-content/uploads/2021/05/tragedia-mottarone-300x200.jpg"/>
                                            </a>
                                        </div>
                                    </div>
                                                                <div class="full-item-details col col-details col-six">
                                    <div class="full-item-metadata primary-font">
                                        <div class="figure-categories figure-categories-2">
                                            <span class="cat-links"> <a href="https://www.dayitalianews.com/category/i-fatti-del-giorno/" rel="category tag">I fatti del giorno</a>/<a href="https://www.dayitalianews.com/category/cronaca/" rel="category tag">Cronaca</a>/<a href="https://www.dayitalianews.com/category/primo-piano/" rel="category tag">Primo piano</a>/<a href="https://www.dayitalianews.com/category/torino-notizie/torino-cronaca/" rel="category tag">Torino Cronaca</a>/<a href="https://www.dayitalianews.com/category/torino-notizie/torino-primo-piano/" rel="category tag">Torino Primo Piano</a></span>                                        </div>
                                    </div>
                                    <div class="full-item-content">
                                        <h3 class="article-title article-title-2">
                                            <a href="https://www.dayitalianews.com/2021/05/26/tragedia-del-mottarone-freno-manomesso-3-arrestati/">
                                                Tragedia del Mottarone: freno manomesso, 3 arrestati                                            </a>
                                        </h3>
                                        <div class="grid-item-metadata">
                                                                                                <span class="item-metadata posts-author">
            <span class="">By</span>
            <a href="https://www.dayitalianews.com/author/francesco-borrello/">
                Redazione Torino 1            </a>
        </span>
        <span class="">/</span>
        <span class="item-metadata posts-date">
            Maggio 26, 2021        </span>
        
                                        </div>
                                                                            </div>
                                </div>
                            </div>
                        </div>
                    </li>
                                    <li class="full-item clearfix">
                        <div class="base-border">
                            <div class="row-sm align-items-center">
                                                                                                    <div class="col col-four col-image">
                                        <div class="tab-article-image">
                                            <a href="https://www.dayitalianews.com/2021/05/25/ciclismo-niente-mottarone-per-il-giro-ditalia-cambia-la-19esima-tappa/" class="post-thumb">
                                                <img src="https://www.dayitalianews.com/wp-content/uploads/2021/05/Egan-Bernal-Giro-dItalia-300x200.jpg"/>
                                            </a>
                                        </div>
                                    </div>
                                                                <div class="full-item-details col col-details col-six">
                                    <div class="full-item-metadata primary-font">
                                        <div class="figure-categories figure-categories-2">
                                            <span class="cat-links"> <a href="https://www.dayitalianews.com/category/torino-notizie/torino-primo-piano/" rel="category tag">Torino Primo Piano</a>/<a href="https://www.dayitalianews.com/category/sport/" rel="category tag">Sport</a>/<a href="https://www.dayitalianews.com/category/torino-notizie/torino-sport/" rel="category tag">Torino Sport</a></span>                                        </div>
                                    </div>
                                    <div class="full-item-content">
                                        <h3 class="article-title article-title-2">
                                            <a href="https://www.dayitalianews.com/2021/05/25/ciclismo-niente-mottarone-per-il-giro-ditalia-cambia-la-19esima-tappa/">
                                                Ciclismo, niente Mottarone per il Giro d&#8217;Italia: cambia la 19esima tappa                                            </a>
                                        </h3>
                                        <div class="grid-item-metadata">
                                                                                                <span class="item-metadata posts-author">
            <span class="">By</span>
            <a href="https://www.dayitalianews.com/author/francesco-borrello/">
                Redazione Torino 1            </a>
        </span>
        <span class="">/</span>
        <span class="item-metadata posts-date">
            Maggio 25, 2021        </span>
        
                                        </div>
                                                                            </div>
                                </div>
                            </div>
                        </div>
                    </li>
                                    <li class="full-item clearfix">
                        <div class="base-border">
                            <div class="row-sm align-items-center">
                                                                                                    <div class="col col-four col-image">
                                        <div class="tab-article-image">
                                            <a href="https://www.dayitalianews.com/2020/06/01/pensieri-alcolici-i-109-graffi-poetici-di-emanuele-campasano/" class="post-thumb">
                                                <img src="https://www.dayitalianews.com/wp-content/uploads/2020/12/Pensieri-alcolici-1-300x200.jpg"/>
                                            </a>
                                        </div>
                                    </div>
                                                                <div class="full-item-details col col-details col-six">
                                    <div class="full-item-metadata primary-font">
                                        <div class="figure-categories figure-categories-2">
                                            <span class="cat-links"> <a href="https://www.dayitalianews.com/category/napoli-notizie/napoli-cultura/" rel="category tag">Napoli Cultura</a></span>                                        </div>
                                    </div>
                                    <div class="full-item-content">
                                        <h3 class="article-title article-title-2">
                                            <a href="https://www.dayitalianews.com/2020/06/01/pensieri-alcolici-i-109-graffi-poetici-di-emanuele-campasano/">
                                                Pensieri alcolici, i 109 graffi poetici di Emanuele Campasano                                            </a>
                                        </h3>
                                        <div class="grid-item-metadata">
                                                                                                <span class="item-metadata posts-author">
            <span class="">By</span>
            <a href="https://www.dayitalianews.com/author/francesco-ferrara/">
                Francesco Ferrara            </a>
        </span>
        <span class="">/</span>
        <span class="item-metadata posts-date">
            Giugno 1, 2020        </span>
        
                                        </div>
                                                                            </div>
                                </div>
                            </div>
                        </div>
                    </li>
                                    <li class="full-item clearfix">
                        <div class="base-border">
                            <div class="row-sm align-items-center">
                                                                                                    <div class="col col-four col-image">
                                        <div class="tab-article-image">
                                            <a href="https://www.dayitalianews.com/2020/06/06/mythos-creature-fantastiche/" class="post-thumb">
                                                <img src="https://www.dayitalianews.com/wp-content/uploads/2020/06/DSC_8771-800x600-1-300x200.jpg"/>
                                            </a>
                                        </div>
                                    </div>
                                                                <div class="full-item-details col col-details col-six">
                                    <div class="full-item-metadata primary-font">
                                        <div class="figure-categories figure-categories-2">
                                            <span class="cat-links"> <a href="https://www.dayitalianews.com/category/genova-notizie/genova-cultura/" rel="category tag">Genova Cultura</a>/<a href="https://www.dayitalianews.com/category/genova-notizie/" rel="category tag">Genova Notizie</a></span>                                        </div>
                                    </div>
                                    <div class="full-item-content">
                                        <h3 class="article-title article-title-2">
                                            <a href="https://www.dayitalianews.com/2020/06/06/mythos-creature-fantastiche/">
                                                Mythos, Creature Fantastiche tra Scienza e Leggenda: la mostra riapre  al Museo di Storia Naturale                                            </a>
                                        </h3>
                                        <div class="grid-item-metadata">
                                                                                                <span class="item-metadata posts-author">
            <span class="">By</span>
            <a href="https://www.dayitalianews.com/author/milena-sala/">
                Milena Sala            </a>
        </span>
        <span class="">/</span>
        <span class="item-metadata posts-date">
            Giugno 6, 2020        </span>
        
                                        </div>
                                                                            </div>
                                </div>
                            </div>
                        </div>
                    </li>
                                    <li class="full-item clearfix">
                        <div class="base-border">
                            <div class="row-sm align-items-center">
                                                                                                    <div class="col col-four col-image">
                                        <div class="tab-article-image">
                                            <a href="https://www.dayitalianews.com/2020/06/06/relazioni-personali-pre-e-post-covid-19-come-sono-cambiate-la-psicologa-risponde/" class="post-thumb">
                                                <img src="https://www.dayitalianews.com/wp-content/uploads/2020/06/Relazioni-personali-300x200.jpg"/>
                                            </a>
                                        </div>
                                    </div>
                                                                <div class="full-item-details col col-details col-six">
                                    <div class="full-item-metadata primary-font">
                                        <div class="figure-categories figure-categories-2">
                                            <span class="cat-links"> <a href="https://www.dayitalianews.com/category/napoli-notizie/napoli-salute-e-ambiente/" rel="category tag">Napoli Salute e Ambiente</a>/<a href="https://www.dayitalianews.com/category/salute-e-ambiente/" rel="category tag">Salute e ambiente</a></span>                                        </div>
                                    </div>
                                    <div class="full-item-content">
                                        <h3 class="article-title article-title-2">
                                            <a href="https://www.dayitalianews.com/2020/06/06/relazioni-personali-pre-e-post-covid-19-come-sono-cambiate-la-psicologa-risponde/">
                                                Relazioni personali pre e post Covid-19: come sono cambiate? La psicologa risponde                                            </a>
                                        </h3>
                                        <div class="grid-item-metadata">
                                                                                                <span class="item-metadata posts-author">
            <span class="">By</span>
            <a href="https://www.dayitalianews.com/author/redazione-napoli/">
                Redazione Napoli            </a>
        </span>
        <span class="">/</span>
        <span class="item-metadata posts-date">
            Giugno 6, 2020        </span>
        
                                        </div>
                                                                            </div>
                                </div>
                            </div>
                        </div>
                    </li>
                                    <li class="full-item clearfix">
                        <div class="base-border">
                            <div class="row-sm align-items-center">
                                                                                                    <div class="col col-four col-image">
                                        <div class="tab-article-image">
                                            <a href="https://www.dayitalianews.com/2020/06/06/lavori-in-corso-bologna-principali-cantieri-stradali-in-programma/" class="post-thumb">
                                                <img src="https://www.dayitalianews.com/wp-content/uploads/2020/06/lavori-in-corso-bologna-300x200.jpg"/>
                                            </a>
                                        </div>
                                    </div>
                                                                <div class="full-item-details col col-details col-six">
                                    <div class="full-item-metadata primary-font">
                                        <div class="figure-categories figure-categories-2">
                                            <span class="cat-links"> <a href="https://www.dayitalianews.com/category/bologna-notizie/bologna-i-fatti-della-citta/" rel="category tag">Bologna i fatti della città</a></span>                                        </div>
                                    </div>
                                    <div class="full-item-content">
                                        <h3 class="article-title article-title-2">
                                            <a href="https://www.dayitalianews.com/2020/06/06/lavori-in-corso-bologna-principali-cantieri-stradali-in-programma/">
                                                Lavori in corso Bologna: i principali cantieri stradali                                            </a>
                                        </h3>
                                        <div class="grid-item-metadata">
                                                                                                <span class="item-metadata posts-author">
            <span class="">By</span>
            <a href="https://www.dayitalianews.com/author/redazione-bologna/">
                Redazione Bologna            </a>
        </span>
        <span class="">/</span>
        <span class="item-metadata posts-date">
            Giugno 6, 2020        </span>
        
                                        </div>
                                                                            </div>
                                </div>
                            </div>
                        </div>
                    </li>
                                    <li class="full-item clearfix">
                        <div class="base-border">
                            <div class="row-sm align-items-center">
                                                                                                    <div class="col col-four col-image">
                                        <div class="tab-article-image">
                                            <a href="https://www.dayitalianews.com/2020/06/06/frontiere-interne-ue-a-quando-la-riapertura/" class="post-thumb">
                                                <img src="https://www.dayitalianews.com/wp-content/uploads/2020/06/flag-3370970_1920-300x200.jpg"/>
                                            </a>
                                        </div>
                                    </div>
                                                                <div class="full-item-details col col-details col-six">
                                    <div class="full-item-metadata primary-font">
                                        <div class="figure-categories figure-categories-2">
                                            <span class="cat-links"> <a href="https://www.dayitalianews.com/category/attualita/" rel="category tag">Attualità</a>/<a href="https://www.dayitalianews.com/category/global/" rel="category tag">Global</a></span>                                        </div>
                                    </div>
                                    <div class="full-item-content">
                                        <h3 class="article-title article-title-2">
                                            <a href="https://www.dayitalianews.com/2020/06/06/frontiere-interne-ue-a-quando-la-riapertura/">
                                                Frontiere interne Ue: a quando la riapertura?                                            </a>
                                        </h3>
                                        <div class="grid-item-metadata">
                                                                                                <span class="item-metadata posts-author">
            <span class="">By</span>
            <a href="https://www.dayitalianews.com/author/isabella-lopardi/">
                Isabella Lopardi            </a>
        </span>
        <span class="">/</span>
        <span class="item-metadata posts-date">
            Giugno 6, 2020        </span>
        
                                        </div>
                                                                            </div>
                                </div>
                            </div>
                        </div>
                    </li>
                </ul>                    </div>
                    <div id="tabbed-8-recent" role="tabpanel" class="tab-pane">
                        <ul class="article-item article-list-item article-tabbed-list article-item-left">                    <li class="full-item clearfix">
                        <div class="base-border">
                            <div class="row-sm align-items-center">
                                                                                                    <div class="col col-four col-image">
                                        <div class="tab-article-image">
                                            <a href="https://www.dayitalianews.com/2021/06/01/draghi-emilia-romagna-visita-del-presidente-a-bologna-fiorano/" class="post-thumb">
                                                <img src="https://www.dayitalianews.com/wp-content/uploads/2021/06/visita-distretto-ceramico-daghi-fiorano-300x200.jpg"/>
                                            </a>
                                        </div>
                                    </div>
                                                                <div class="full-item-details col col-details col-six">
                                    <div class="full-item-metadata primary-font">
                                        <div class="figure-categories figure-categories-2">
                                            <span class="cat-links"> <a href="https://www.dayitalianews.com/category/bologna-notizie/bologna-cronaca/" rel="category tag">Bologna Cronaca</a>/<a href="https://www.dayitalianews.com/category/attualita/" rel="category tag">Attualità</a>/<a href="https://www.dayitalianews.com/category/bologna-notizie/bologna-primo-piano/" rel="category tag">Bologna Primo piano</a></span>                                        </div>
                                    </div>
                                    <div class="full-item-content">
                                        <h3 class="article-title article-title-2">
                                            <a href="https://www.dayitalianews.com/2021/06/01/draghi-emilia-romagna-visita-del-presidente-a-bologna-fiorano/">
                                                Draghi in Emilia-Romagna                                            </a>
                                        </h3>
                                        <div class="grid-item-metadata">
                                                                                                <span class="item-metadata posts-author">
            <span class="">By</span>
            <a href="https://www.dayitalianews.com/author/redazione-bologna/">
                Redazione Bologna            </a>
        </span>
        <span class="">/</span>
        <span class="item-metadata posts-date">
            Giugno 1, 2021        </span>
        
                                        </div>
                                                                            </div>
                                </div>
                            </div>
                        </div>
                    </li>
                                    <li class="full-item clearfix">
                        <div class="base-border">
                            <div class="row-sm align-items-center">
                                                                                                    <div class="col col-four col-image">
                                        <div class="tab-article-image">
                                            <a href="https://www.dayitalianews.com/2021/05/31/automotive-torino-si-candida-a-ospitare-la-gigafactory-di-batterie-di-stellantis/" class="post-thumb">
                                                <img src="https://www.dayitalianews.com/wp-content/uploads/2021/04/Stellantis-300x200.jpg"/>
                                            </a>
                                        </div>
                                    </div>
                                                                <div class="full-item-details col col-details col-six">
                                    <div class="full-item-metadata primary-font">
                                        <div class="figure-categories figure-categories-2">
                                            <span class="cat-links"> <a href="https://www.dayitalianews.com/category/torino-notizie/torino-economia-e-lavoro/" rel="category tag">Torino Economia e lavoro</a>/<a href="https://www.dayitalianews.com/category/economia-e-lavoro/" rel="category tag">Economia e lavoro</a>/<a href="https://www.dayitalianews.com/category/torino-notizie/torino-i-fatti-della-citta/" rel="category tag">Torino i fatti della città</a>/<a href="https://www.dayitalianews.com/category/torino-notizie/torino-primo-piano/" rel="category tag">Torino Primo Piano</a></span>                                        </div>
                                    </div>
                                    <div class="full-item-content">
                                        <h3 class="article-title article-title-2">
                                            <a href="https://www.dayitalianews.com/2021/05/31/automotive-torino-si-candida-a-ospitare-la-gigafactory-di-batterie-di-stellantis/">
                                                Automotive: Torino si candida a ospitare la gigafactory di batterie di Stellantis                                            </a>
                                        </h3>
                                        <div class="grid-item-metadata">
                                                                                                <span class="item-metadata posts-author">
            <span class="">By</span>
            <a href="https://www.dayitalianews.com/author/francesco-borrello/">
                Redazione Torino 1            </a>
        </span>
        <span class="">/</span>
        <span class="item-metadata posts-date">
            Maggio 31, 2021        </span>
        
                                        </div>
                                                                            </div>
                                </div>
                            </div>
                        </div>
                    </li>
                                    <li class="full-item clearfix">
                        <div class="base-border">
                            <div class="row-sm align-items-center">
                                                                                                    <div class="col col-four col-image">
                                        <div class="tab-article-image">
                                            <a href="https://www.dayitalianews.com/2021/05/29/emilia-romagna-pronta-a-vaccinare-il-mondo-del-lavoro/" class="post-thumb">
                                                <img src="https://www.dayitalianews.com/wp-content/uploads/2021/02/vaccine-5926664_1920-300x200.jpg"/>
                                            </a>
                                        </div>
                                    </div>
                                                                <div class="full-item-details col col-details col-six">
                                    <div class="full-item-metadata primary-font">
                                        <div class="figure-categories figure-categories-2">
                                            <span class="cat-links"> <a href="https://www.dayitalianews.com/category/bologna-notizie/bologna-cronaca/" rel="category tag">Bologna Cronaca</a>/<a href="https://www.dayitalianews.com/category/bologna-notizie/bologna-primo-piano/" rel="category tag">Bologna Primo piano</a></span>                                        </div>
                                    </div>
                                    <div class="full-item-content">
                                        <h3 class="article-title article-title-2">
                                            <a href="https://www.dayitalianews.com/2021/05/29/emilia-romagna-pronta-a-vaccinare-il-mondo-del-lavoro/">
                                                Emilia-Romagna pronta a vaccinare il mondo del lavoro: via libera agli hub nelle aziende                                            </a>
                                        </h3>
                                        <div class="grid-item-metadata">
                                                                                                <span class="item-metadata posts-author">
            <span class="">By</span>
            <a href="https://www.dayitalianews.com/author/redazione-bologna/">
                Redazione Bologna            </a>
        </span>
        <span class="">/</span>
        <span class="item-metadata posts-date">
            Maggio 29, 2021        </span>
        
                                        </div>
                                                                            </div>
                                </div>
                            </div>
                        </div>
                    </li>
                                    <li class="full-item clearfix">
                        <div class="base-border">
                            <div class="row-sm align-items-center">
                                                                                                    <div class="col col-four col-image">
                                        <div class="tab-article-image">
                                            <a href="https://www.dayitalianews.com/2021/05/28/toti-vaccinato-oggi-con-astrazeneca-mi-sento-bene/" class="post-thumb">
                                                <img src="https://www.dayitalianews.com/wp-content/uploads/2021/05/vaccino-Toti-300x200.jpg"/>
                                            </a>
                                        </div>
                                    </div>
                                                                <div class="full-item-details col col-details col-six">
                                    <div class="full-item-metadata primary-font">
                                        <div class="figure-categories figure-categories-2">
                                            <span class="cat-links"> <a href="https://www.dayitalianews.com/category/genova-notizie/genova-attualita/" rel="category tag">Genova Attualità</a>/<a href="https://www.dayitalianews.com/category/genova-notizie/genova-primo-piano/" rel="category tag">Genova Primo Piano</a>/<a href="https://www.dayitalianews.com/category/genova-notizie/genova-salute-e-ambiente/" rel="category tag">Genova Salute e ambiente</a></span>                                        </div>
                                    </div>
                                    <div class="full-item-content">
                                        <h3 class="article-title article-title-2">
                                            <a href="https://www.dayitalianews.com/2021/05/28/toti-vaccinato-oggi-con-astrazeneca-mi-sento-bene/">
                                                Toti vaccinato oggi con AstraZeneca: &#8220;mi sento bene&#8221;                                            </a>
                                        </h3>
                                        <div class="grid-item-metadata">
                                                                                                <span class="item-metadata posts-author">
            <span class="">By</span>
            <a href="https://www.dayitalianews.com/author/redazione-genova/">
                Redazione Genova            </a>
        </span>
        <span class="">/</span>
        <span class="item-metadata posts-date">
            Maggio 28, 2021        </span>
        
                                        </div>
                                                                            </div>
                                </div>
                            </div>
                        </div>
                    </li>
                                    <li class="full-item clearfix">
                        <div class="base-border">
                            <div class="row-sm align-items-center">
                                                                                                    <div class="col col-four col-image">
                                        <div class="tab-article-image">
                                            <a href="https://www.dayitalianews.com/2021/05/28/contrabbando-mascherine-gel-e-guanti-oltre-125-milioni-di-dispositivi-sequestrati-dalla-guardia-di-finanza-di-la-spezia/" class="post-thumb">
                                                <img src="https://www.dayitalianews.com/wp-content/uploads/2021/02/3BA729F9-5A75-47C7-B509-17218029E591-300x200.png"/>
                                            </a>
                                        </div>
                                    </div>
                                                                <div class="full-item-details col col-details col-six">
                                    <div class="full-item-metadata primary-font">
                                        <div class="figure-categories figure-categories-2">
                                            <span class="cat-links"> <a href="https://www.dayitalianews.com/category/cronaca/" rel="category tag">Cronaca</a>/<a href="https://www.dayitalianews.com/category/genova-notizie/genova-cronaca/" rel="category tag">Genova Cronaca</a>/<a href="https://www.dayitalianews.com/category/genova-notizie/genova-primo-piano/" rel="category tag">Genova Primo Piano</a>/<a href="https://www.dayitalianews.com/category/genova-notizie/genova-salute-e-ambiente/" rel="category tag">Genova Salute e ambiente</a>/<a href="https://www.dayitalianews.com/category/i-fatti-del-giorno/" rel="category tag">I fatti del giorno</a>/<a href="https://www.dayitalianews.com/category/salute-e-ambiente/" rel="category tag">Salute e ambiente</a></span>                                        </div>
                                    </div>
                                    <div class="full-item-content">
                                        <h3 class="article-title article-title-2">
                                            <a href="https://www.dayitalianews.com/2021/05/28/contrabbando-mascherine-gel-e-guanti-oltre-125-milioni-di-dispositivi-sequestrati-dalla-guardia-di-finanza-di-la-spezia/">
                                                Contrabbando mascherine, gel e guanti: oltre 12,5 milioni di dispositivi sequestrati dalla Guardia di Finanza di La Spezia                                            </a>
                                        </h3>
                                        <div class="grid-item-metadata">
                                                                                                <span class="item-metadata posts-author">
            <span class="">By</span>
            <a href="https://www.dayitalianews.com/author/redazione-genova/">
                Redazione Genova            </a>
        </span>
        <span class="">/</span>
        <span class="item-metadata posts-date">
            Maggio 28, 2021        </span>
        
                                        </div>
                                                                            </div>
                                </div>
                            </div>
                        </div>
                    </li>
                                    <li class="full-item clearfix">
                        <div class="base-border">
                            <div class="row-sm align-items-center">
                                                                                                    <div class="col col-four col-image">
                                        <div class="tab-article-image">
                                            <a href="https://www.dayitalianews.com/2021/05/28/emilia-romagna-bonaccini-incontra-lambasciatore-daustria-kickert/" class="post-thumb">
                                                <img src="https://www.dayitalianews.com/wp-content/uploads/2021/05/Incontro-ambasciatore-Austria-bonaccini-emilia-romagna-300x200.jpg"/>
                                            </a>
                                        </div>
                                    </div>
                                                                <div class="full-item-details col col-details col-six">
                                    <div class="full-item-metadata primary-font">
                                        <div class="figure-categories figure-categories-2">
                                            <span class="cat-links"> <a href="https://www.dayitalianews.com/category/bologna-notizie/bologna-cronaca/" rel="category tag">Bologna Cronaca</a>/<a href="https://www.dayitalianews.com/category/attualita/" rel="category tag">Attualità</a>/<a href="https://www.dayitalianews.com/category/bologna-notizie/bologna-primo-piano/" rel="category tag">Bologna Primo piano</a></span>                                        </div>
                                    </div>
                                    <div class="full-item-content">
                                        <h3 class="article-title article-title-2">
                                            <a href="https://www.dayitalianews.com/2021/05/28/emilia-romagna-bonaccini-incontra-lambasciatore-daustria-kickert/">
                                                Emilia-Romagna: Bonaccini incontra l’Ambasciatore d’Austria Kickert                                            </a>
                                        </h3>
                                        <div class="grid-item-metadata">
                                                                                                <span class="item-metadata posts-author">
            <span class="">By</span>
            <a href="https://www.dayitalianews.com/author/redazione-bologna/">
                Redazione Bologna            </a>
        </span>
        <span class="">/</span>
        <span class="item-metadata posts-date">
            Maggio 28, 2021        </span>
        
                                        </div>
                                                                            </div>
                                </div>
                            </div>
                        </div>
                    </li>
                                    <li class="full-item clearfix">
                        <div class="base-border">
                            <div class="row-sm align-items-center">
                                                                                                    <div class="col col-four col-image">
                                        <div class="tab-article-image">
                                            <a href="https://www.dayitalianews.com/2021/05/28/covid-tra-3-settimane-il-piemonte-passa-in-zona-bianca/" class="post-thumb">
                                                <img src="https://www.dayitalianews.com/wp-content/uploads/2021/04/cirio-vaccini-e1621977359722.jpg"/>
                                            </a>
                                        </div>
                                    </div>
                                                                <div class="full-item-details col col-details col-six">
                                    <div class="full-item-metadata primary-font">
                                        <div class="figure-categories figure-categories-2">
                                            <span class="cat-links"> <a href="https://www.dayitalianews.com/category/torino-notizie/torino-primo-piano/" rel="category tag">Torino Primo Piano</a>/<a href="https://www.dayitalianews.com/category/torino-notizie/torino-attualita/" rel="category tag">Torino Attualità</a>/<a href="https://www.dayitalianews.com/category/torino-notizie/torino-salute-e-ambiente/" rel="category tag">Torino Salute e ambiente</a></span>                                        </div>
                                    </div>
                                    <div class="full-item-content">
                                        <h3 class="article-title article-title-2">
                                            <a href="https://www.dayitalianews.com/2021/05/28/covid-tra-3-settimane-il-piemonte-passa-in-zona-bianca/">
                                                Covid, tra 3 settimane il Piemonte passa in zona bianca                                            </a>
                                        </h3>
                                        <div class="grid-item-metadata">
                                                                                                <span class="item-metadata posts-author">
            <span class="">By</span>
            <a href="https://www.dayitalianews.com/author/francesco-borrello/">
                Redazione Torino 1            </a>
        </span>
        <span class="">/</span>
        <span class="item-metadata posts-date">
            Maggio 28, 2021        </span>
        
                                        </div>
                                                                            </div>
                                </div>
                            </div>
                        </div>
                    </li>
                                    <li class="full-item clearfix">
                        <div class="base-border">
                            <div class="row-sm align-items-center">
                                                                                                    <div class="col col-four col-image">
                                        <div class="tab-article-image">
                                            <a href="https://www.dayitalianews.com/2021/05/27/associazione-per-delinquere-e-sfruttamento-del-lavoro-5-cinesi-arrestati-a-torino-mappano-e-nel-cagliaritano-video/" class="post-thumb">
                                                <img src="https://www.dayitalianews.com/wp-content/uploads/2021/04/GUARDIA-FINANZA-248754-300x200.jpg"/>
                                            </a>
                                        </div>
                                    </div>
                                                                <div class="full-item-details col col-details col-six">
                                    <div class="full-item-metadata primary-font">
                                        <div class="figure-categories figure-categories-2">
                                            <span class="cat-links"> <a href="https://www.dayitalianews.com/category/cronaca/" rel="category tag">Cronaca</a>/<a href="https://www.dayitalianews.com/category/torino-notizie/torino-cronaca/" rel="category tag">Torino Cronaca</a>/<a href="https://www.dayitalianews.com/category/torino-notizie/torino-primo-piano/" rel="category tag">Torino Primo Piano</a></span>                                        </div>
                                    </div>
                                    <div class="full-item-content">
                                        <h3 class="article-title article-title-2">
                                            <a href="https://www.dayitalianews.com/2021/05/27/associazione-per-delinquere-e-sfruttamento-del-lavoro-5-cinesi-arrestati-a-torino-mappano-e-nel-cagliaritano-video/">
                                                Associazione per delinquere e sfruttamento del lavoro: 5 cinesi arrestati a Torino, Mappano e nel Cagliaritano (VIDEO)                                            </a>
                                        </h3>
                                        <div class="grid-item-metadata">
                                                                                                <span class="item-metadata posts-author">
            <span class="">By</span>
            <a href="https://www.dayitalianews.com/author/francesco-borrello/">
                Redazione Torino 1            </a>
        </span>
        <span class="">/</span>
        <span class="item-metadata posts-date">
            Maggio 27, 2021        </span>
        
                                        </div>
                                                                            </div>
                                </div>
                            </div>
                        </div>
                    </li>
                                    <li class="full-item clearfix">
                        <div class="base-border">
                            <div class="row-sm align-items-center">
                                                                                                    <div class="col col-four col-image">
                                        <div class="tab-article-image">
                                            <a href="https://www.dayitalianews.com/2021/05/26/scoperta-relazione-genetica-tra-covid-19-e-malaria-una-ricerca-di-torino-genova-e-palermo/" class="post-thumb">
                                                <img src="https://www.dayitalianews.com/wp-content/uploads/2021/05/dr-Paolo-Uva-Gruppo-Bioinformatica-Gaslini-2-300x200.jpg"/>
                                            </a>
                                        </div>
                                    </div>
                                                                <div class="full-item-details col col-details col-six">
                                    <div class="full-item-metadata primary-font">
                                        <div class="figure-categories figure-categories-2">
                                            <span class="cat-links"> <a href="https://www.dayitalianews.com/category/genova-notizie/genova-primo-piano/" rel="category tag">Genova Primo Piano</a>/<a href="https://www.dayitalianews.com/category/genova-notizie/genova-salute-e-ambiente/" rel="category tag">Genova Salute e ambiente</a>/<a href="https://www.dayitalianews.com/category/salute-e-ambiente/" rel="category tag">Salute e ambiente</a>/<a href="https://www.dayitalianews.com/category/torino-notizie/torino-primo-piano/" rel="category tag">Torino Primo Piano</a>/<a href="https://www.dayitalianews.com/category/torino-notizie/torino-salute-e-ambiente/" rel="category tag">Torino Salute e ambiente</a></span>                                        </div>
                                    </div>
                                    <div class="full-item-content">
                                        <h3 class="article-title article-title-2">
                                            <a href="https://www.dayitalianews.com/2021/05/26/scoperta-relazione-genetica-tra-covid-19-e-malaria-una-ricerca-di-torino-genova-e-palermo/">
                                                Scoperta relazione genetica tra Covid-19 e malaria: una ricerca di Torino, Genova e Palermo                                            </a>
                                        </h3>
                                        <div class="grid-item-metadata">
                                                                                                <span class="item-metadata posts-author">
            <span class="">By</span>
            <a href="https://www.dayitalianews.com/author/francesco-borrello/">
                Redazione Torino 1            </a>
        </span>
        <span class="">/</span>
        <span class="item-metadata posts-date">
            Maggio 26, 2021        </span>
        
                                        </div>
                                                                            </div>
                                </div>
                            </div>
                        </div>
                    </li>
                                    <li class="full-item clearfix">
                        <div class="base-border">
                            <div class="row-sm align-items-center">
                                                                                                    <div class="col col-four col-image">
                                        <div class="tab-article-image">
                                            <a href="https://www.dayitalianews.com/2021/05/26/sospeso-esercizio-proressione-avvocato-bolognese/" class="post-thumb">
                                                <img src="https://www.dayitalianews.com/wp-content/uploads/2020/10/guardia-di-finanza-bologna-300x200.jpeg"/>
                                            </a>
                                        </div>
                                    </div>
                                                                <div class="full-item-details col col-details col-six">
                                    <div class="full-item-metadata primary-font">
                                        <div class="figure-categories figure-categories-2">
                                            <span class="cat-links"> <a href="https://www.dayitalianews.com/category/bologna-notizie/bologna-cronaca/" rel="category tag">Bologna Cronaca</a>/<a href="https://www.dayitalianews.com/category/bologna-notizie/bologna-primo-piano/" rel="category tag">Bologna Primo piano</a></span>                                        </div>
                                    </div>
                                    <div class="full-item-content">
                                        <h3 class="article-title article-title-2">
                                            <a href="https://www.dayitalianews.com/2021/05/26/sospeso-esercizio-proressione-avvocato-bolognese/">
                                                Sospeso dall&#8217;esercizio della professione un avvocato bolognese                                            </a>
                                        </h3>
                                        <div class="grid-item-metadata">
                                                                                                <span class="item-metadata posts-author">
            <span class="">By</span>
            <a href="https://www.dayitalianews.com/author/redazione-bologna/">
                Redazione Bologna            </a>
        </span>
        <span class="">/</span>
        <span class="item-metadata posts-date">
            Maggio 26, 2021        </span>
        
                                        </div>
                                                                            </div>
                                </div>
                            </div>
                        </div>
                    </li>
                                    <li class="full-item clearfix">
                        <div class="base-border">
                            <div class="row-sm align-items-center">
                                                                                                    <div class="col col-four col-image">
                                        <div class="tab-article-image">
                                            <a href="https://www.dayitalianews.com/2021/05/26/tragedia-del-mottarone-freno-manomesso-3-arrestati/" class="post-thumb">
                                                <img src="https://www.dayitalianews.com/wp-content/uploads/2021/05/tragedia-mottarone-300x200.jpg"/>
                                            </a>
                                        </div>
                                    </div>
                                                                <div class="full-item-details col col-details col-six">
                                    <div class="full-item-metadata primary-font">
                                        <div class="figure-categories figure-categories-2">
                                            <span class="cat-links"> <a href="https://www.dayitalianews.com/category/i-fatti-del-giorno/" rel="category tag">I fatti del giorno</a>/<a href="https://www.dayitalianews.com/category/cronaca/" rel="category tag">Cronaca</a>/<a href="https://www.dayitalianews.com/category/primo-piano/" rel="category tag">Primo piano</a>/<a href="https://www.dayitalianews.com/category/torino-notizie/torino-cronaca/" rel="category tag">Torino Cronaca</a>/<a href="https://www.dayitalianews.com/category/torino-notizie/torino-primo-piano/" rel="category tag">Torino Primo Piano</a></span>                                        </div>
                                    </div>
                                    <div class="full-item-content">
                                        <h3 class="article-title article-title-2">
                                            <a href="https://www.dayitalianews.com/2021/05/26/tragedia-del-mottarone-freno-manomesso-3-arrestati/">
                                                Tragedia del Mottarone: freno manomesso, 3 arrestati                                            </a>
                                        </h3>
                                        <div class="grid-item-metadata">
                                                                                                <span class="item-metadata posts-author">
            <span class="">By</span>
            <a href="https://www.dayitalianews.com/author/francesco-borrello/">
                Redazione Torino 1            </a>
        </span>
        <span class="">/</span>
        <span class="item-metadata posts-date">
            Maggio 26, 2021        </span>
        
                                        </div>
                                                                            </div>
                                </div>
                            </div>
                        </div>
                    </li>
                                    <li class="full-item clearfix">
                        <div class="base-border">
                            <div class="row-sm align-items-center">
                                                                                                    <div class="col col-four col-image">
                                        <div class="tab-article-image">
                                            <a href="https://www.dayitalianews.com/2021/05/25/ciclismo-niente-mottarone-per-il-giro-ditalia-cambia-la-19esima-tappa/" class="post-thumb">
                                                <img src="https://www.dayitalianews.com/wp-content/uploads/2021/05/Egan-Bernal-Giro-dItalia-300x200.jpg"/>
                                            </a>
                                        </div>
                                    </div>
                                                                <div class="full-item-details col col-details col-six">
                                    <div class="full-item-metadata primary-font">
                                        <div class="figure-categories figure-categories-2">
                                            <span class="cat-links"> <a href="https://www.dayitalianews.com/category/torino-notizie/torino-primo-piano/" rel="category tag">Torino Primo Piano</a>/<a href="https://www.dayitalianews.com/category/sport/" rel="category tag">Sport</a>/<a href="https://www.dayitalianews.com/category/torino-notizie/torino-sport/" rel="category tag">Torino Sport</a></span>                                        </div>
                                    </div>
                                    <div class="full-item-content">
                                        <h3 class="article-title article-title-2">
                                            <a href="https://www.dayitalianews.com/2021/05/25/ciclismo-niente-mottarone-per-il-giro-ditalia-cambia-la-19esima-tappa/">
                                                Ciclismo, niente Mottarone per il Giro d&#8217;Italia: cambia la 19esima tappa                                            </a>
                                        </h3>
                                        <div class="grid-item-metadata">
                                                                                                <span class="item-metadata posts-author">
            <span class="">By</span>
            <a href="https://www.dayitalianews.com/author/francesco-borrello/">
                Redazione Torino 1            </a>
        </span>
        <span class="">/</span>
        <span class="item-metadata posts-date">
            Maggio 25, 2021        </span>
        
                                        </div>
                                                                            </div>
                                </div>
                            </div>
                        </div>
                    </li>
                                    <li class="full-item clearfix">
                        <div class="base-border">
                            <div class="row-sm align-items-center">
                                                                                                    <div class="col col-four col-image">
                                        <div class="tab-article-image">
                                            <a href="https://www.dayitalianews.com/2021/06/01/ordinanza-revocata/" class="post-thumb">
                                                <img src="https://www.dayitalianews.com/wp-content/uploads/2020/12/child-865116_1920-300x200.jpg"/>
                                            </a>
                                        </div>
                                    </div>
                                                                <div class="full-item-details col col-details col-six">
                                    <div class="full-item-metadata primary-font">
                                        <div class="figure-categories figure-categories-2">
                                            <span class="cat-links"> <a href="https://www.dayitalianews.com/category/caserta-notizie/caserta-i-fatti-della-citta/" rel="category tag">Caserta i fatti della città</a>/<a href="https://www.dayitalianews.com/category/caserta-notizie/" rel="category tag">Caserta Notizie</a>/<a href="https://www.dayitalianews.com/category/caserta-notizie/caserta-primo-piano/" rel="category tag">Caserta Primo piano</a></span>                                        </div>
                                    </div>
                                    <div class="full-item-content">
                                        <h3 class="article-title article-title-2">
                                            <a href="https://www.dayitalianews.com/2021/06/01/ordinanza-revocata/">
                                                Il 3 giugno le scuole a Caserta saranno aperte. Domani la revoca dell&#8217;ordinanza                                            </a>
                                        </h3>
                                        <div class="grid-item-metadata">
                                                                                                <span class="item-metadata posts-author">
            <span class="">By</span>
            <a href="https://www.dayitalianews.com/author/giovanna-giaquinto/">
                Giovanna Giaquinto            </a>
        </span>
        <span class="">/</span>
        <span class="item-metadata posts-date">
            Giugno 1, 2021        </span>
        
                                        </div>
                                                                            </div>
                                </div>
                            </div>
                        </div>
                    </li>
                                    <li class="full-item clearfix">
                        <div class="base-border">
                            <div class="row-sm align-items-center">
                                                                                                    <div class="col col-four col-image">
                                        <div class="tab-article-image">
                                            <a href="https://www.dayitalianews.com/2021/06/01/rifiuti-abbandonati-3/" class="post-thumb">
                                                <img src="https://www.dayitalianews.com/wp-content/uploads/2021/06/rifiuti-abbandonati-300x200.jpg"/>
                                            </a>
                                        </div>
                                    </div>
                                                                <div class="full-item-details col col-details col-six">
                                    <div class="full-item-metadata primary-font">
                                        <div class="figure-categories figure-categories-2">
                                            <span class="cat-links"> <a href="https://www.dayitalianews.com/category/caserta-notizie/caserta-cronaca/" rel="category tag">Caserta Cronaca</a>/<a href="https://www.dayitalianews.com/category/caserta-notizie/caserta-i-fatti-della-citta/" rel="category tag">Caserta i fatti della città</a>/<a href="https://www.dayitalianews.com/category/caserta-notizie/" rel="category tag">Caserta Notizie</a>/<a href="https://www.dayitalianews.com/category/caserta-notizie/caserta-primo-piano/" rel="category tag">Caserta Primo piano</a></span>                                        </div>
                                    </div>
                                    <div class="full-item-content">
                                        <h3 class="article-title article-title-2">
                                            <a href="https://www.dayitalianews.com/2021/06/01/rifiuti-abbandonati-3/">
                                                Casola, li abbandonano ovunque, nel bel mezzo della natura: sono loro i rifiuti                                            </a>
                                        </h3>
                                        <div class="grid-item-metadata">
                                                                                                <span class="item-metadata posts-author">
            <span class="">By</span>
            <a href="https://www.dayitalianews.com/author/giovanna-giaquinto/">
                Giovanna Giaquinto            </a>
        </span>
        <span class="">/</span>
        <span class="item-metadata posts-date">
            Giugno 1, 2021        </span>
        
                                        </div>
                                                                            </div>
                                </div>
                            </div>
                        </div>
                    </li>
                                    <li class="full-item clearfix">
                        <div class="base-border">
                            <div class="row-sm align-items-center">
                                                                                                    <div class="col col-four col-image">
                                        <div class="tab-article-image">
                                            <a href="https://www.dayitalianews.com/2021/06/01/calcio-marcianise/" class="post-thumb">
                                                <img src="https://www.dayitalianews.com/wp-content/uploads/2021/06/194592235_1176110729483847_8358900722309298275_n-300x200.jpg"/>
                                            </a>
                                        </div>
                                    </div>
                                                                <div class="full-item-details col col-details col-six">
                                    <div class="full-item-metadata primary-font">
                                        <div class="figure-categories figure-categories-2">
                                            <span class="cat-links"> <a href="https://www.dayitalianews.com/category/caserta-notizie/caserta-cultura/" rel="category tag">Caserta Cultura</a>/<a href="https://www.dayitalianews.com/category/caserta-notizie/" rel="category tag">Caserta Notizie</a>/<a href="https://www.dayitalianews.com/category/caserta-notizie/caserta-sport/" rel="category tag">Caserta Sport</a></span>                                        </div>
                                    </div>
                                    <div class="full-item-content">
                                        <h3 class="article-title article-title-2">
                                            <a href="https://www.dayitalianews.com/2021/06/01/calcio-marcianise/">
                                                A Marcianise il 6 giugno un calcio all&#8217;ignoranza con la Partitella del Cuore                                            </a>
                                        </h3>
                                        <div class="grid-item-metadata">
                                                                                                <span class="item-metadata posts-author">
            <span class="">By</span>
            <a href="https://www.dayitalianews.com/author/giovanna-giaquinto/">
                Giovanna Giaquinto            </a>
        </span>
        <span class="">/</span>
        <span class="item-metadata posts-date">
            Giugno 1, 2021        </span>
        
                                        </div>
                                                                            </div>
                                </div>
                            </div>
                        </div>
                    </li>
                                    <li class="full-item clearfix">
                        <div class="base-border">
                            <div class="row-sm align-items-center">
                                                                                                    <div class="col col-four col-image">
                                        <div class="tab-article-image">
                                            <a href="https://www.dayitalianews.com/2021/06/01/polizia-latitante-rumeno/" class="post-thumb">
                                                <img src="https://www.dayitalianews.com/wp-content/uploads/2021/05/polizia4_sera_fg-1-300x200.jpg"/>
                                            </a>
                                        </div>
                                    </div>
                                                                <div class="full-item-details col col-details col-six">
                                    <div class="full-item-metadata primary-font">
                                        <div class="figure-categories figure-categories-2">
                                            <span class="cat-links"> <a href="https://www.dayitalianews.com/category/latina-notizie/" rel="category tag">Latina Notizie</a>/<a href="https://www.dayitalianews.com/category/latina-notizie/latina-cronaca/" rel="category tag">Latina Cronaca</a>/<a href="https://www.dayitalianews.com/category/latina-notizie/latina-primo-piano/" rel="category tag">Latina Primo piano</a></span>                                        </div>
                                    </div>
                                    <div class="full-item-content">
                                        <h3 class="article-title article-title-2">
                                            <a href="https://www.dayitalianews.com/2021/06/01/polizia-latitante-rumeno/">
                                                Latina, la polizia arresta pericoloso latitante: deve scontare 20 anni di carcere                                            </a>
                                        </h3>
                                        <div class="grid-item-metadata">
                                                                                                <span class="item-metadata posts-author">
            <span class="">By</span>
            <a href="https://www.dayitalianews.com/author/lidano-orlandi/">
                Lidano Orlandi            </a>
        </span>
        <span class="">/</span>
        <span class="item-metadata posts-date">
            Giugno 1, 2021        </span>
        
                                        </div>
                                                                            </div>
                                </div>
                            </div>
                        </div>
                    </li>
                                    <li class="full-item clearfix">
                        <div class="base-border">
                            <div class="row-sm align-items-center">
                                                                                                    <div class="col col-four col-image">
                                        <div class="tab-article-image">
                                            <a href="https://www.dayitalianews.com/2021/06/01/calabria-dal-3-giugno-prenotazioni-per-il-vaccino-anti-covid-per-tutti/" class="post-thumb">
                                                <img src="https://www.dayitalianews.com/wp-content/uploads/2021/05/vaccini-medici-di-base-1-300x200.jpg"/>
                                            </a>
                                        </div>
                                    </div>
                                                                <div class="full-item-details col col-details col-six">
                                    <div class="full-item-metadata primary-font">
                                        <div class="figure-categories figure-categories-2">
                                            <span class="cat-links"> <a href="https://www.dayitalianews.com/category/reggio-calabria-notizie/" rel="category tag">Reggio Calabria Notizie</a>/<a href="https://www.dayitalianews.com/category/reggio-calabria-notizie/reggio-calabria-cronaca/" rel="category tag">Reggio Calabria Cronaca</a></span>                                        </div>
                                    </div>
                                    <div class="full-item-content">
                                        <h3 class="article-title article-title-2">
                                            <a href="https://www.dayitalianews.com/2021/06/01/calabria-dal-3-giugno-prenotazioni-per-il-vaccino-anti-covid-per-tutti/">
                                                Calabria, dal 3 giugno prenotazioni per il vaccino anti-covid per tutti                                            </a>
                                        </h3>
                                        <div class="grid-item-metadata">
                                                                                                <span class="item-metadata posts-author">
            <span class="">By</span>
            <a href="https://www.dayitalianews.com/author/giorgia-rieto/">
                Giorgia Rieto            </a>
        </span>
        <span class="">/</span>
        <span class="item-metadata posts-date">
            Giugno 1, 2021        </span>
        
                                        </div>
                                                                            </div>
                                </div>
                            </div>
                        </div>
                    </li>
                </ul>                    </div>
                                            <div id="tabbed-8-categorised" role="tabpanel" class="tab-pane">
                            <ul class="article-item article-list-item article-tabbed-list article-item-left">                    <li class="full-item clearfix">
                        <div class="base-border">
                            <div class="row-sm align-items-center">
                                                                                                    <div class="col col-four col-image">
                                        <div class="tab-article-image">
                                            <a href="https://www.dayitalianews.com/2021/06/01/garante-privacy-rousseau-consegni-a-m5s-dati-personali-degli-iscritti/" class="post-thumb">
                                                <img src="https://www.dayitalianews.com/wp-content/uploads/2020/07/garante-1-300x200.jpg"/>
                                            </a>
                                        </div>
                                    </div>
                                                                <div class="full-item-details col col-details col-six">
                                    <div class="full-item-metadata primary-font">
                                        <div class="figure-categories figure-categories-2">
                                            <span class="cat-links"> <a href="https://www.dayitalianews.com/category/attualita/" rel="category tag">Attualità</a>/<a href="https://www.dayitalianews.com/category/politica/" rel="category tag">Politica</a>/<a href="https://www.dayitalianews.com/category/primo-piano/" rel="category tag">Primo piano</a></span>                                        </div>
                                    </div>
                                    <div class="full-item-content">
                                        <h3 class="article-title article-title-2">
                                            <a href="https://www.dayitalianews.com/2021/06/01/garante-privacy-rousseau-consegni-a-m5s-dati-personali-degli-iscritti/">
                                                Garante privacy: Rousseau consegni a M5s dati personali degli iscritti                                            </a>
                                        </h3>
                                        <div class="grid-item-metadata">
                                                                                                <span class="item-metadata posts-author">
            <span class="">By</span>
            <a href="https://www.dayitalianews.com/author/redazione-nazionale/">
                Redazione Nazionale            </a>
        </span>
        <span class="">/</span>
        <span class="item-metadata posts-date">
            Giugno 1, 2021        </span>
        
                                        </div>
                                                                            </div>
                                </div>
                            </div>
                        </div>
                    </li>
                                    <li class="full-item clearfix">
                        <div class="base-border">
                            <div class="row-sm align-items-center">
                                                                                                    <div class="col col-four col-image">
                                        <div class="tab-article-image">
                                            <a href="https://www.dayitalianews.com/2021/06/01/strage-di-capaci-brusca-torna-libero/" class="post-thumb">
                                                <img src="https://www.dayitalianews.com/wp-content/uploads/2020/10/prison-2883749_1280-300x200.png"/>
                                            </a>
                                        </div>
                                    </div>
                                                                <div class="full-item-details col col-details col-six">
                                    <div class="full-item-metadata primary-font">
                                        <div class="figure-categories figure-categories-2">
                                            <span class="cat-links"> <a href="https://www.dayitalianews.com/category/cronaca/" rel="category tag">Cronaca</a>/<a href="https://www.dayitalianews.com/category/i-fatti-del-giorno/" rel="category tag">I fatti del giorno</a>/<a href="https://www.dayitalianews.com/category/primo-piano/" rel="category tag">Primo piano</a></span>                                        </div>
                                    </div>
                                    <div class="full-item-content">
                                        <h3 class="article-title article-title-2">
                                            <a href="https://www.dayitalianews.com/2021/06/01/strage-di-capaci-brusca-torna-libero/">
                                                Strage di Capaci: Brusca torna libero                                            </a>
                                        </h3>
                                        <div class="grid-item-metadata">
                                                                                                <span class="item-metadata posts-author">
            <span class="">By</span>
            <a href="https://www.dayitalianews.com/author/redazione-nazionale/">
                Redazione Nazionale            </a>
        </span>
        <span class="">/</span>
        <span class="item-metadata posts-date">
            Giugno 1, 2021        </span>
        
                                        </div>
                                                                            </div>
                                </div>
                            </div>
                        </div>
                    </li>
                                    <li class="full-item clearfix">
                        <div class="base-border">
                            <div class="row-sm align-items-center">
                                                                                                    <div class="col col-four col-image">
                                        <div class="tab-article-image">
                                            <a href="https://www.dayitalianews.com/2021/05/31/no-al-palio-di-luglio-annullata-la-carriera-per-covid-in-forse-quella-di-agosto/" class="post-thumb">
                                                <img src="https://www.dayitalianews.com/wp-content/uploads/2021/05/palio-siena-300x200.jpg"/>
                                            </a>
                                        </div>
                                    </div>
                                                                <div class="full-item-details col col-details col-six">
                                    <div class="full-item-metadata primary-font">
                                        <div class="figure-categories figure-categories-2">
                                            <span class="cat-links"> <a href="https://www.dayitalianews.com/category/firenze-notizie/" rel="category tag">Firenze Notizie</a>/<a href="https://www.dayitalianews.com/category/firenze-notizie/firenze-attualita/" rel="category tag">Firenze Attualità</a>/<a href="https://www.dayitalianews.com/category/firenze-notizie/firenze-primo-piano/" rel="category tag">Firenze Primo piano</a>/<a href="https://www.dayitalianews.com/category/i-fatti-del-giorno/" rel="category tag">I fatti del giorno</a>/<a href="https://www.dayitalianews.com/category/primo-piano/" rel="category tag">Primo piano</a></span>                                        </div>
                                    </div>
                                    <div class="full-item-content">
                                        <h3 class="article-title article-title-2">
                                            <a href="https://www.dayitalianews.com/2021/05/31/no-al-palio-di-luglio-annullata-la-carriera-per-covid-in-forse-quella-di-agosto/">
                                                No al Palio di luglio: annullata la carriera per Covid. In forse quella di agosto                                            </a>
                                        </h3>
                                        <div class="grid-item-metadata">
                                                                                                <span class="item-metadata posts-author">
            <span class="">By</span>
            <a href="https://www.dayitalianews.com/author/redazione-firenze/">
                Redazione Firenze            </a>
        </span>
        <span class="">/</span>
        <span class="item-metadata posts-date">
            Maggio 31, 2021        </span>
        
                                        </div>
                                                                            </div>
                                </div>
                            </div>
                        </div>
                    </li>
                                    <li class="full-item clearfix">
                        <div class="base-border">
                            <div class="row-sm align-items-center">
                                                                                                    <div class="col col-four col-image">
                                        <div class="tab-article-image">
                                            <a href="https://www.dayitalianews.com/2021/05/31/processo-ilva-primo-grado-le-condanne/" class="post-thumb">
                                                <img src="https://www.dayitalianews.com/wp-content/uploads/2020/07/Ilva-Taranto-300x200.jpg"/>
                                            </a>
                                        </div>
                                    </div>
                                                                <div class="full-item-details col col-details col-six">
                                    <div class="full-item-metadata primary-font">
                                        <div class="figure-categories figure-categories-2">
                                            <span class="cat-links"> <a href="https://www.dayitalianews.com/category/attualita/" rel="category tag">Attualità</a>/<a href="https://www.dayitalianews.com/category/economia-e-lavoro/" rel="category tag">Economia e lavoro</a>/<a href="https://www.dayitalianews.com/category/i-fatti-del-giorno/" rel="category tag">I fatti del giorno</a>/<a href="https://www.dayitalianews.com/category/primo-piano/" rel="category tag">Primo piano</a></span>                                        </div>
                                    </div>
                                    <div class="full-item-content">
                                        <h3 class="article-title article-title-2">
                                            <a href="https://www.dayitalianews.com/2021/05/31/processo-ilva-primo-grado-le-condanne/">
                                                Processo Ilva, primo grado: le condanne                                            </a>
                                        </h3>
                                        <div class="grid-item-metadata">
                                                                                                <span class="item-metadata posts-author">
            <span class="">By</span>
            <a href="https://www.dayitalianews.com/author/redazione-nazionale/">
                Redazione Nazionale            </a>
        </span>
        <span class="">/</span>
        <span class="item-metadata posts-date">
            Maggio 31, 2021        </span>
        
                                        </div>
                                                                            </div>
                                </div>
                            </div>
                        </div>
                    </li>
                                    <li class="full-item clearfix">
                        <div class="base-border">
                            <div class="row-sm align-items-center">
                                                                                                    <div class="col col-four col-image">
                                        <div class="tab-article-image">
                                            <a href="https://www.dayitalianews.com/2021/05/31/morti-sul-lavoro-caso-dorazio-avviso-di-garanzia/" class="post-thumb">
                                                <img src="https://www.dayitalianews.com/wp-content/uploads/2020/07/giustizia-generica-300x200.jpg"/>
                                            </a>
                                        </div>
                                    </div>
                                                                <div class="full-item-details col col-details col-six">
                                    <div class="full-item-metadata primary-font">
                                        <div class="figure-categories figure-categories-2">
                                            <span class="cat-links"> <a href="https://www.dayitalianews.com/category/firenze-notizie/firenze-cronaca/" rel="category tag">Firenze Cronaca</a>/<a href="https://www.dayitalianews.com/category/cronaca/" rel="category tag">Cronaca</a>/<a href="https://www.dayitalianews.com/category/firenze-notizie/firenze-primo-piano/" rel="category tag">Firenze Primo piano</a>/<a href="https://www.dayitalianews.com/category/i-fatti-del-giorno/" rel="category tag">I fatti del giorno</a>/<a href="https://www.dayitalianews.com/category/prato-notizie/prato-cronaca/" rel="category tag">Prato Cronaca</a>/<a href="https://www.dayitalianews.com/category/prato-notizie/prato-primo-piano/" rel="category tag">Prato Primo piano</a>/<a href="https://www.dayitalianews.com/category/primo-piano/" rel="category tag">Primo piano</a></span>                                        </div>
                                    </div>
                                    <div class="full-item-content">
                                        <h3 class="article-title article-title-2">
                                            <a href="https://www.dayitalianews.com/2021/05/31/morti-sul-lavoro-caso-dorazio-avviso-di-garanzia/">
                                                Morti sul lavoro, caso D’Orazio: avviso di garanzia                                            </a>
                                        </h3>
                                        <div class="grid-item-metadata">
                                                                                                <span class="item-metadata posts-author">
            <span class="">By</span>
            <a href="https://www.dayitalianews.com/author/redazione-firenze-2/">
                Redazione Firenze 2            </a>
        </span>
        <span class="">/</span>
        <span class="item-metadata posts-date">
            Maggio 31, 2021        </span>
        
                                        </div>
                                                                            </div>
                                </div>
                            </div>
                        </div>
                    </li>
                </ul>                        </div>
                                    </div>
            </div>
            </div><div id="media_image-3" class="widget elegant-widget widget_media_image"><img width="644" height="350" src="https://www.dayitalianews.com/wp-content/uploads/2020/03/banner-pubblicitario-day-2.jpg" class="image wp-image-452  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></div><div id="custom_html-13" class="widget_text widget elegant-widget widget_custom_html"><div class="textwidget custom-html-widget"><div id='div-gpt-ad-dayitalianews-dsk_spalla-300x600_2_btf'></div> </div></div><div id="elegant_magazine_double_col_categorised_posts-6" class="widget elegant-widget elegant_magazine_double_col_categorised_posts">                        <h2 class="widget-title">
                <span>Global</span>
            </h2>
                                    <p class="em-widget-subtitle">Notizie dal mondo</p>
                                    <div class="widget-wrapper">
                <div class="row-sm">
                                                    <div class="col col-five">
                                    <div class="spotlight-post spotlight-post-1">
                                        <figure class="categorised-article">
                                            <div class="categorised-article-wrapper">
                                                <div class="data-bg data-bg-hover data-bg-categorised" data-background="https://www.dayitalianews.com/wp-content/uploads/2021/05/81C79FA1-BE85-42FE-A9B9-4DDB44E7E1C2-720x380.jpeg">
                                                    <a class="em-figure-link" href="https://www.dayitalianews.com/2021/06/01/israele-a-breve-lalba-di-una-nuova-era/"></a>

                                                    <div class="figure-categories figure-categories-1 figure-categories-bg">
                                                                                                                <span class="cat-links"> <a href="https://www.dayitalianews.com/category/attualita/" rel="category tag">Attualità</a>&nbsp<a href="https://www.dayitalianews.com/category/global/" rel="category tag">Global</a>&nbsp<a href="https://www.dayitalianews.com/category/i-fatti-del-giorno/" rel="category tag">I fatti del giorno</a></span>                                                    </div>
                                                </div>
                                            </div>
                                        </figure>
                                        <figcaption>
                                            <h3 class="article-title article-title-2">
                                                <a href="https://www.dayitalianews.com/2021/06/01/israele-a-breve-lalba-di-una-nuova-era/">
                                                    Israele: a breve l&#8217;alba di una &#8220;nuova era&#8221;?                                                </a>
                                            </h3>
                                            <div class="grid-item-metadata">
                                                        <span class="item-metadata posts-author">
            <span class="">By</span>
            <a href="https://www.dayitalianews.com/author/redazione-nazionale/">
                Redazione Nazionale            </a>
        </span>
        <span class="">/</span>
        <span class="item-metadata posts-date">
            Giugno 1, 2021        </span>
                                                    </div>
                                            <div class="full-item-discription">
                                                <div class="post-description">
                                                    <p>Israele potrebbe vedere a breve l&#8217;alba di una &#8220;nuova era&#8221;, con un governo che per</p>
                                                </div>
                                            </div>
                                        </figcaption>
                                    </div>
                                </div>
                                                                                            <div class="col col-five">
                                    <figure class="categorised-article categorised-article-list">
                                        <div class="categorised-article-wrapper">
                                            <div class="col col-four col-image">
                                                <figure class="categorised-article">
                                                    <div class="categorised-article-item">
                                                        <div class="article-item-image">
                                                            <a href="https://www.dayitalianews.com/2021/05/30/ue-pac-serve-laccordo-sulla-riforma-agricola-da-50-mld/">
                                                                <img src="https://www.dayitalianews.com/wp-content/uploads/2020/09/field-644440_1920-300x200.jpg" alt="Ue, Pac: serve l’accordo sulla riforma agricola da 50 mld"></a>
                                                        </div>
                                                    </div>
                                                </figure>
                                            </div>
                                            <div class="col col-six col-details">
                                                <div class="figure-categories">

                                                    <span class="cat-links"> <a href="https://www.dayitalianews.com/category/attualita/" rel="category tag">Attualità</a>/<a href="https://www.dayitalianews.com/category/economia-e-lavoro/" rel="category tag">Economia e lavoro</a>/<a href="https://www.dayitalianews.com/category/global/" rel="category tag">Global</a></span>                                                </div>
                                                <h3 class="article-title">
                                                    <a href="https://www.dayitalianews.com/2021/05/30/ue-pac-serve-laccordo-sulla-riforma-agricola-da-50-mld/">
                                                        Ue, Pac: serve l’accordo sulla riforma agricola da 50 mld                                                    </a>
                                                </h3>

                                                <div class="grid-item-metadata">
                                                                                                                <span class="item-metadata posts-author">
            <span class="">By</span>
            <a href="https://www.dayitalianews.com/author/redazione-nazionale/">
                Redazione Nazionale            </a>
        </span>
        <span class="">/</span>
        <span class="item-metadata posts-date">
            Maggio 30, 2021        </span>
                                                        </div>
                                            </div>
                                        </div>
                                    </figure>
                                </div>
                                                                                            <div class="col col-five">
                                    <figure class="categorised-article categorised-article-list">
                                        <div class="categorised-article-wrapper">
                                            <div class="col col-four col-image">
                                                <figure class="categorised-article">
                                                    <div class="categorised-article-item">
                                                        <div class="article-item-image">
                                                            <a href="https://www.dayitalianews.com/2021/05/29/conflitto-tra-israele-e-hamas-biden-contro-gli-attacchi-antisemiti/">
                                                                <img src="https://www.dayitalianews.com/wp-content/uploads/2020/11/USA_241120-300x200.jpg" alt="Conflitto tra Israele e Hamas: Biden contro gli attacchi antisemiti"></a>
                                                        </div>
                                                    </div>
                                                </figure>
                                            </div>
                                            <div class="col col-six col-details">
                                                <div class="figure-categories">

                                                    <span class="cat-links"> <a href="https://www.dayitalianews.com/category/attualita/" rel="category tag">Attualità</a>/<a href="https://www.dayitalianews.com/category/global/" rel="category tag">Global</a>/<a href="https://www.dayitalianews.com/category/i-fatti-del-giorno/" rel="category tag">I fatti del giorno</a>/<a href="https://www.dayitalianews.com/category/primo-piano/" rel="category tag">Primo piano</a></span>                                                </div>
                                                <h3 class="article-title">
                                                    <a href="https://www.dayitalianews.com/2021/05/29/conflitto-tra-israele-e-hamas-biden-contro-gli-attacchi-antisemiti/">
                                                        Conflitto tra Israele e Hamas: Biden contro gli attacchi antisemiti                                                    </a>
                                                </h3>

                                                <div class="grid-item-metadata">
                                                                                                                <span class="item-metadata posts-author">
            <span class="">By</span>
            <a href="https://www.dayitalianews.com/author/redazione-nazionale/">
                Redazione Nazionale            </a>
        </span>
        <span class="">/</span>
        <span class="item-metadata posts-date">
            Maggio 29, 2021        </span>
                                                        </div>
                                            </div>
                                        </div>
                                    </figure>
                                </div>
                                                                                            <div class="col col-five">
                                    <figure class="categorised-article categorised-article-list">
                                        <div class="categorised-article-wrapper">
                                            <div class="col col-four col-image">
                                                <figure class="categorised-article">
                                                    <div class="categorised-article-item">
                                                        <div class="article-item-image">
                                                            <a href="https://www.dayitalianews.com/2021/05/22/cina-xinxiang-arresti-riguardano-il-personale-ecclesiastico-della-prefettura-apostolica/">
                                                                <img src="https://www.dayitalianews.com/wp-content/uploads/2021/05/chapel-5128917_1920-300x200.jpg" alt="Cina, Xinxiang: arresti riguardano il personale ecclesiastico della prefettura apostolica"></a>
                                                        </div>
                                                    </div>
                                                </figure>
                                            </div>
                                            <div class="col col-six col-details">
                                                <div class="figure-categories">

                                                    <span class="cat-links"> <a href="https://www.dayitalianews.com/category/attualita/" rel="category tag">Attualità</a>/<a href="https://www.dayitalianews.com/category/global/" rel="category tag">Global</a>/<a href="https://www.dayitalianews.com/category/i-fatti-del-giorno/" rel="category tag">I fatti del giorno</a></span>                                                </div>
                                                <h3 class="article-title">
                                                    <a href="https://www.dayitalianews.com/2021/05/22/cina-xinxiang-arresti-riguardano-il-personale-ecclesiastico-della-prefettura-apostolica/">
                                                        Cina, Xinxiang: arresti riguardano il personale ecclesiastico della prefettura apostolica                                                    </a>
                                                </h3>

                                                <div class="grid-item-metadata">
                                                                                                                <span class="item-metadata posts-author">
            <span class="">By</span>
            <a href="https://www.dayitalianews.com/author/redazione-nazionale/">
                Redazione Nazionale            </a>
        </span>
        <span class="">/</span>
        <span class="item-metadata posts-date">
            Maggio 22, 2021        </span>
                                                        </div>
                                            </div>
                                        </div>
                                    </figure>
                                </div>
                                                                                            <div class="col col-five">
                                    <figure class="categorised-article categorised-article-list">
                                        <div class="categorised-article-wrapper">
                                            <div class="col col-four col-image">
                                                <figure class="categorised-article">
                                                    <div class="categorised-article-item">
                                                        <div class="article-item-image">
                                                            <a href="https://www.dayitalianews.com/2021/05/21/e-tregua-tra-israele-e-hamas/">
                                                                <img src="https://www.dayitalianews.com/wp-content/uploads/2021/05/81C79FA1-BE85-42FE-A9B9-4DDB44E7E1C2-300x200.jpeg" alt="È tregua tra Israele e Hamas"></a>
                                                        </div>
                                                    </div>
                                                </figure>
                                            </div>
                                            <div class="col col-six col-details">
                                                <div class="figure-categories">

                                                    <span class="cat-links"> <a href="https://www.dayitalianews.com/category/attualita/" rel="category tag">Attualità</a>/<a href="https://www.dayitalianews.com/category/global/" rel="category tag">Global</a>/<a href="https://www.dayitalianews.com/category/i-fatti-del-giorno/" rel="category tag">I fatti del giorno</a>/<a href="https://www.dayitalianews.com/category/primo-piano/" rel="category tag">Primo piano</a></span>                                                </div>
                                                <h3 class="article-title">
                                                    <a href="https://www.dayitalianews.com/2021/05/21/e-tregua-tra-israele-e-hamas/">
                                                        È tregua tra Israele e Hamas                                                    </a>
                                                </h3>

                                                <div class="grid-item-metadata">
                                                                                                                <span class="item-metadata posts-author">
            <span class="">By</span>
            <a href="https://www.dayitalianews.com/author/redazione-nazionale/">
                Redazione Nazionale            </a>
        </span>
        <span class="">/</span>
        <span class="item-metadata posts-date">
            Maggio 21, 2021        </span>
                                                        </div>
                                            </div>
                                        </div>
                                    </figure>
                                </div>
                                
                </div>
            </div>

            </div><div id="nav_menu-7" class="widget elegant-widget widget_nav_menu"><h2 class="widget-title widget-title-1"><span>DAY MAGAZINE</span></h2><div class="menu-daymagazine-container"><ul id="menu-daymagazine" class="menu"><li id="menu-item-32278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32278"><a href="https://www.dayitalianews.com/category/day-magazine/day-benessere/">Day Benessere</a></li>
<li id="menu-item-32279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32279"><a href="https://www.dayitalianews.com/category/day-magazine/day-cibus/">Day Cibus</a></li>
<li id="menu-item-32280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32280"><a href="https://www.dayitalianews.com/category/day-magazine/day-viaggi/">Day Viaggi</a></li>
</ul></div></div><div id="custom_html-14" class="widget_text widget elegant-widget widget_custom_html"><div class="textwidget custom-html-widget"><div id='div-gpt-ad-dayitalianews-dsk_spalla-300x600_3_btf'></div> </div></div><div id="elegant_magazine_double_col_categorised_posts-2" class="widget elegant-widget elegant_magazine_double_col_categorised_posts">                        <h2 class="widget-title">
                <span>Politica</span>
            </h2>
                                            <div class="widget-wrapper">
                <div class="row-sm">
                                                    <div class="col col-five">
                                    <div class="spotlight-post spotlight-post-1">
                                        <figure class="categorised-article">
                                            <div class="categorised-article-wrapper">
                                                <div class="data-bg data-bg-hover data-bg-categorised" data-background="https://www.dayitalianews.com/wp-content/uploads/2020/07/garante-1-720x380.jpg">
                                                    <a class="em-figure-link" href="https://www.dayitalianews.com/2021/06/01/garante-privacy-rousseau-consegni-a-m5s-dati-personali-degli-iscritti/"></a>

                                                    <div class="figure-categories figure-categories-1 figure-categories-bg">
                                                                                                                <span class="cat-links"> <a href="https://www.dayitalianews.com/category/attualita/" rel="category tag">Attualità</a>&nbsp<a href="https://www.dayitalianews.com/category/politica/" rel="category tag">Politica</a>&nbsp<a href="https://www.dayitalianews.com/category/primo-piano/" rel="category tag">Primo piano</a></span>                                                    </div>
                                                </div>
                                            </div>
                                        </figure>
                                        <figcaption>
                                            <h3 class="article-title article-title-2">
                                                <a href="https://www.dayitalianews.com/2021/06/01/garante-privacy-rousseau-consegni-a-m5s-dati-personali-degli-iscritti/">
                                                    Garante privacy: Rousseau consegni a M5s dati personali degli iscritti                                                </a>
                                            </h3>
                                            <div class="grid-item-metadata">
                                                        <span class="item-metadata posts-author">
            <span class="">By</span>
            <a href="https://www.dayitalianews.com/author/redazione-nazionale/">
                Redazione Nazionale            </a>
        </span>
        <span class="">/</span>
        <span class="item-metadata posts-date">
            Giugno 1, 2021        </span>
                                                    </div>
                                            <div class="full-item-discription">
                                                <div class="post-description">
                                                    <p>Il Garante per la protezione dei dati personali ha ordinato all’Associazione Rousseau di consegnare al Movimento 5 Stelle</p>
                                                </div>
                                            </div>
                                        </figcaption>
                                    </div>
                                </div>
                                                                                            <div class="col col-five">
                                    <figure class="categorised-article categorised-article-list">
                                        <div class="categorised-article-wrapper">
                                            <div class="col col-four col-image">
                                                <figure class="categorised-article">
                                                    <div class="categorised-article-item">
                                                        <div class="article-item-image">
                                                            <a href="https://www.dayitalianews.com/2021/06/01/pezzopane-pd-ringrazio-letta-per-importante-nomina-ricostruire-zone-terremotate-nostra-battaglia-dal-2009/">
                                                                <img src="https://www.dayitalianews.com/wp-content/uploads/2020/07/texture-2068283_1920-300x200.jpg" alt="Pezzopane (Pd): &#8220;ringrazio Letta per importante nomina, ricostruire zone terremotate nostra battaglia dal 2009&#8221;"></a>
                                                        </div>
                                                    </div>
                                                </figure>
                                            </div>
                                            <div class="col col-six col-details">
                                                <div class="figure-categories">

                                                    <span class="cat-links"> <a href="https://www.dayitalianews.com/category/laquila-notizie/laquila-politica/" rel="category tag">L'Aquila Politica</a>/<a href="https://www.dayitalianews.com/category/laquila-notizie/laquila-primo-piano/" rel="category tag">L'Aquila Primo piano</a>/<a href="https://www.dayitalianews.com/category/politica/" rel="category tag">Politica</a></span>                                                </div>
                                                <h3 class="article-title">
                                                    <a href="https://www.dayitalianews.com/2021/06/01/pezzopane-pd-ringrazio-letta-per-importante-nomina-ricostruire-zone-terremotate-nostra-battaglia-dal-2009/">
                                                        Pezzopane (Pd): &#8220;ringrazio Letta per importante nomina, ricostruire zone terremotate nostra battaglia dal 2009&#8221;                                                    </a>
                                                </h3>

                                                <div class="grid-item-metadata">
                                                                                                                <span class="item-metadata posts-author">
            <span class="">By</span>
            <a href="https://www.dayitalianews.com/author/redazione-laquila/">
                Redazione LAquila            </a>
        </span>
        <span class="">/</span>
        <span class="item-metadata posts-date">
            Giugno 1, 2021        </span>
                                                        </div>
                                            </div>
                                        </div>
                                    </figure>
                                </div>
                                                                                            <div class="col col-five">
                                    <figure class="categorised-article categorised-article-list">
                                        <div class="categorised-article-wrapper">
                                            <div class="col col-four col-image">
                                                <figure class="categorised-article">
                                                    <div class="categorised-article-item">
                                                        <div class="article-item-image">
                                                            <a href="https://www.dayitalianews.com/2021/05/23/sostegni-bis-pezzopane-bisogna-ripartire-dal-lavoro-per-vincere-la-crisi-buone-misure-nel-decreto/">
                                                                <img src="https://www.dayitalianews.com/wp-content/uploads/2021/01/stefania-pezzopane-300x200.jpg" alt="Sostegni bis, Pezzopane:  “Bisogna ripartire dal lavoro per vincere la crisi, buone misure nel Decreto”"></a>
                                                        </div>
                                                    </div>
                                                </figure>
                                            </div>
                                            <div class="col col-six col-details">
                                                <div class="figure-categories">

                                                    <span class="cat-links"> <a href="https://www.dayitalianews.com/category/politica/" rel="category tag">Politica</a>/<a href="https://www.dayitalianews.com/category/economia-e-lavoro/" rel="category tag">Economia e lavoro</a>/<a href="https://www.dayitalianews.com/category/laquila-notizie/laquila-economia-e-lavoro/" rel="category tag">L'Aquila Economia e Lavoro</a>/<a href="https://www.dayitalianews.com/category/laquila-notizie/laquila-politica/" rel="category tag">L'Aquila Politica</a></span>                                                </div>
                                                <h3 class="article-title">
                                                    <a href="https://www.dayitalianews.com/2021/05/23/sostegni-bis-pezzopane-bisogna-ripartire-dal-lavoro-per-vincere-la-crisi-buone-misure-nel-decreto/">
                                                        Sostegni bis, Pezzopane:  “Bisogna ripartire dal lavoro per vincere la crisi, buone misure nel Decreto”                                                    </a>
                                                </h3>

                                                <div class="grid-item-metadata">
                                                                                                                <span class="item-metadata posts-author">
            <span class="">By</span>
            <a href="https://www.dayitalianews.com/author/redazione-nazionale/">
                Redazione Nazionale            </a>
        </span>
        <span class="">/</span>
        <span class="item-metadata posts-date">
            Maggio 23, 2021        </span>
                                                        </div>
                                            </div>
                                        </div>
                                    </figure>
                                </div>
                                                                                            <div class="col col-five">
                                    <figure class="categorised-article categorised-article-list">
                                        <div class="categorised-article-wrapper">
                                            <div class="col col-four col-image">
                                                <figure class="categorised-article">
                                                    <div class="categorised-article-item">
                                                        <div class="article-item-image">
                                                            <a href="https://www.dayitalianews.com/2021/05/21/terremoti-centro-italia-pezzopane-morgoni-pd-prorogare-crediti-dimposta-imprese-e-mutui-enti-locali/">
                                                                <img src="https://www.dayitalianews.com/wp-content/uploads/2020/08/terremoto-300x200.jpg" alt="Terremoti, Centro Italia, Pezzopane-Morgoni (Pd): “prorogare crediti d’imposta imprese e mutui enti locali”"></a>
                                                        </div>
                                                    </div>
                                                </figure>
                                            </div>
                                            <div class="col col-six col-details">
                                                <div class="figure-categories">

                                                    <span class="cat-links"> <a href="https://www.dayitalianews.com/category/laquila-notizie/laquila-politica/" rel="category tag">L'Aquila Politica</a>/<a href="https://www.dayitalianews.com/category/laquila-notizie/laquila-primo-piano/" rel="category tag">L'Aquila Primo piano</a>/<a href="https://www.dayitalianews.com/category/politica/" rel="category tag">Politica</a></span>                                                </div>
                                                <h3 class="article-title">
                                                    <a href="https://www.dayitalianews.com/2021/05/21/terremoti-centro-italia-pezzopane-morgoni-pd-prorogare-crediti-dimposta-imprese-e-mutui-enti-locali/">
                                                        Terremoti, Centro Italia, Pezzopane-Morgoni (Pd): “prorogare crediti d’imposta imprese e mutui enti locali”                                                    </a>
                                                </h3>

                                                <div class="grid-item-metadata">
                                                                                                                <span class="item-metadata posts-author">
            <span class="">By</span>
            <a href="https://www.dayitalianews.com/author/redazione-laquila/">
                Redazione LAquila            </a>
        </span>
        <span class="">/</span>
        <span class="item-metadata posts-date">
            Maggio 21, 2021        </span>
                                                        </div>
                                            </div>
                                        </div>
                                    </figure>
                                </div>
                                                                                            <div class="col col-five">
                                    <figure class="categorised-article categorised-article-list">
                                        <div class="categorised-article-wrapper">
                                            <div class="col col-four col-image">
                                                <figure class="categorised-article">
                                                    <div class="categorised-article-item">
                                                        <div class="article-item-image">
                                                            <a href="https://www.dayitalianews.com/2021/05/20/dote-per-i-diciottenni-letta-pd-per-la-generazione-piu-in-crisi-un-aiuto-concreto-per-studi-lavoro-casa/">
                                                                <img src="https://www.dayitalianews.com/wp-content/uploads/2021/03/Enrico_Letta_daticamera-300x200.jpg" alt="Dote per i diciottenni, Letta (Pd): “Per la generazione più in crisi un aiuto concreto per studi, lavoro, casa”"></a>
                                                        </div>
                                                    </div>
                                                </figure>
                                            </div>
                                            <div class="col col-six col-details">
                                                <div class="figure-categories">

                                                    <span class="cat-links"> <a href="https://www.dayitalianews.com/category/politica/" rel="category tag">Politica</a>/<a href="https://www.dayitalianews.com/category/i-fatti-del-giorno/" rel="category tag">I fatti del giorno</a></span>                                                </div>
                                                <h3 class="article-title">
                                                    <a href="https://www.dayitalianews.com/2021/05/20/dote-per-i-diciottenni-letta-pd-per-la-generazione-piu-in-crisi-un-aiuto-concreto-per-studi-lavoro-casa/">
                                                        Dote per i diciottenni, Letta (Pd): “Per la generazione più in crisi un aiuto concreto per studi, lavoro, casa”                                                    </a>
                                                </h3>

                                                <div class="grid-item-metadata">
                                                                                                                <span class="item-metadata posts-author">
            <span class="">By</span>
            <a href="https://www.dayitalianews.com/author/redazione-nazionale/">
                Redazione Nazionale            </a>
        </span>
        <span class="">/</span>
        <span class="item-metadata posts-date">
            Maggio 20, 2021        </span>
                                                        </div>
                                            </div>
                                        </div>
                                    </figure>
                                </div>
                                
                </div>
            </div>

            </div><div id="wpforms-widget-3" class="widget elegant-widget wpforms-widget"><h2 class="widget-title widget-title-1"><span>ISCRIVITI ALLA NEWSLETTER!</span></h2><div class="wpforms-container wpforms-container-full dayNewsletter" id="wpforms-323"><form id="wpforms-form-323" class="wpforms-validate wpforms-form" data-formid="323" method="post" enctype="multipart/form-data" action="/2021/06/01/covid-sicilia-una-nuova-zona-rossa-da-mercoledi-e-una-revoca-con-3-giorni-di-anticipo/" data-token="f6fb6cbfdf9afc98de2e2d04c40a4e87"><div class="wpforms-head-container"></div><noscript class="wpforms-error-noscript">Abilita JavaScript nel browser per completare questo modulo.</noscript><div class="wpforms-field-container"><div id="wpforms-323-field_0-container" class="wpforms-field wpforms-field-name" data-field-id="0"><label class="wpforms-field-label" for="wpforms-323-field_0">Nome <span class="wpforms-required-label">*</span></label><div class="wpforms-field-row wpforms-field-large"><div class="wpforms-field-row-block wpforms-first wpforms-one-half"><input type="text" id="wpforms-323-field_0" class="wpforms-field-name-first wpforms-field-required" name="wpforms[fields][0][first]" placeholder="Nome" required><label for="wpforms-323-field_0" class="wpforms-field-sublabel after wpforms-sublabel-hide">Nome</label></div><div class="wpforms-field-row-block wpforms-one-half"><input type="text" id="wpforms-323-field_0-last" class="wpforms-field-name-last wpforms-field-required" name="wpforms[fields][0][last]" placeholder="Cognome" required><label for="wpforms-323-field_0-last" class="wpforms-field-sublabel after wpforms-sublabel-hide">Cognome</label></div></div></div><div id="wpforms-323-field_1-container" class="wpforms-field wpforms-field-email" data-field-id="1"><label class="wpforms-field-label" for="wpforms-323-field_1">Email <span class="wpforms-required-label">*</span></label><input type="email" id="wpforms-323-field_1" class="wpforms-field-large wpforms-field-required" name="wpforms[fields][1]" placeholder="La tua mail" required></div><div id="wpforms-323-field_2-container" class="wpforms-field wpforms-field-checkbox" data-field-id="2"><label class="wpforms-field-label wpforms-label-hide" for="wpforms-323-field_2">Caselle di Spunta <span class="wpforms-required-label">*</span></label><ul id="wpforms-323-field_2" class="wpforms-field-required"><li class="choice-1 depth-1"><input type="checkbox" id="wpforms-323-field_2_1" name="wpforms[fields][2][]" value="Acconsento al trattamento dei miei dati personali da parte del proprietario di questo sito web" required ><label class="wpforms-field-label-inline" for="wpforms-323-field_2_1">Acconsento al trattamento dei miei dati personali da parte del proprietario di questo sito web</label></li></ul></div></div><div class="wpforms-field wpforms-field-hp"><label for="wpforms-323-field-hp" class="wpforms-field-label">Phone</label><input type="text" name="wpforms[hp]" id="wpforms-323-field-hp" class="wpforms-field-medium"></div><div class="wpforms-submit-container" ><input type="hidden" name="wpforms[id]" value="323"><input type="hidden" name="wpforms[author]" value="11"><input type="hidden" name="wpforms[post_id]" value="151885"><button type="submit" name="wpforms[submit]" class="wpforms-submit " id="wpforms-submit-323" value="wpforms-submit" aria-live="assertive" data-alt-text="Invio in corso..." data-submit-text="Invia">Invia</button></div></form></div>  <!-- .wpforms-container --></div><div id="custom_html-3" class="widget_text widget elegant-widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="/privacy-e-cookie-policy/" class="vederePrivacy">Vedere trattamento Privacy</a></div></div><div id="archives-2" class="widget elegant-widget widget_archive"><h2 class="widget-title widget-title-1"><span>Archivi</span></h2>
			<ul>
					<li><a href='https://www.dayitalianews.com/2021/06/'>Giugno 2021</a></li>
	<li><a href='https://www.dayitalianews.com/2021/05/'>Maggio 2021</a></li>
	<li><a href='https://www.dayitalianews.com/2021/04/'>Aprile 2021</a></li>
	<li><a href='https://www.dayitalianews.com/2021/03/'>Marzo 2021</a></li>
	<li><a href='https://www.dayitalianews.com/2021/02/'>Febbraio 2021</a></li>
	<li><a href='https://www.dayitalianews.com/2021/01/'>Gennaio 2021</a></li>
	<li><a href='https://www.dayitalianews.com/2020/12/'>Dicembre 2020</a></li>
	<li><a href='https://www.dayitalianews.com/2020/11/'>Novembre 2020</a></li>
	<li><a href='https://www.dayitalianews.com/2020/10/'>Ottobre 2020</a></li>
	<li><a href='https://www.dayitalianews.com/2020/09/'>Settembre 2020</a></li>
	<li><a href='https://www.dayitalianews.com/2020/08/'>Agosto 2020</a></li>
	<li><a href='https://www.dayitalianews.com/2020/07/'>Luglio 2020</a></li>
	<li><a href='https://www.dayitalianews.com/2020/06/'>Giugno 2020</a></li>
			</ul>

			</div>    </div>
</aside><!-- #secondary -->


</div>

    <div id="sidr" class="primary-background">
        <a class="sidr-class-sidr-button-close" href="#sidr-nav"><i class="far primary-footer fa-window-close"></i></a>
        <div id="wpdevart_vertical_menu_widget-2" class="widget elegant-widget wpdevart_vertical_menu_widget"><h2 class="widget-title widget-title-1"><span>Edizioni</span></h2><style></style><div class="menu-submain-menu-container"><ul id="wpdevart_menu_1" class="wpdevart_menu_ul"><li id="menu-item-997" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-997"><div class="wpdevart_menu_link_conteiner"><a href="https://www.dayitalianews.com/video-news-italia">DAY TUBE tutti video</a></div></li>
<li id="menu-item-876" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-876"><div class="wpdevart_menu_link_conteiner"><a href="#">Sicilia</a><i class="wpdevart_open_icon fas fa-angle-right"></i><i class="wpdevart_close_icon fas fa-angle-down"></i></div>
<ul class="sub-menu wpdevart_submenu">
	<li id="menu-item-303" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-303 wpdevart_submenu_item"><div class="wpdevart_menu_link_conteiner"><a href="https://www.dayitalianews.com/ultime-notizie-palermo/">Palermo</a></div></li>
	<li id="menu-item-295" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-295 wpdevart_submenu_item"><div class="wpdevart_menu_link_conteiner"><a href="https://www.dayitalianews.com/ultime-notizie-catania/">Catania</a></div>
	<ul class="sub-menu wpdevart_submenu">
		<li id="menu-item-81103" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81103 wpdevart_submenu_item"><div class="wpdevart_menu_link_conteiner"><a href="https://www.daygravina.it">Gravina di Catania</a></div></li>
	</ul>
</li>
	<li id="menu-item-477" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-477 wpdevart_submenu_item"><div class="wpdevart_menu_link_conteiner"><a href="https://www.dayitalianews.com/ultime-notizie-messina/">Messina</a></div></li>
	<li id="menu-item-27905" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27905 wpdevart_submenu_item"><div class="wpdevart_menu_link_conteiner"><a href="https://www.dayitalianews.com/ultime-notizie-gela/">Gela</a></div></li>
	<li id="menu-item-476" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-476 wpdevart_submenu_item"><div class="wpdevart_menu_link_conteiner"><a href="https://www.dayitalianews.com/ragusa-news/">Ragusa</a></div></li>
</ul>
</li>
<li id="menu-item-881" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-881"><div class="wpdevart_menu_link_conteiner"><a href="#">Calabria</a><i class="wpdevart_open_icon fas fa-angle-right"></i><i class="wpdevart_close_icon fas fa-angle-down"></i></div>
<ul class="sub-menu wpdevart_submenu">
	<li id="menu-item-1312" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1312 wpdevart_submenu_item"><div class="wpdevart_menu_link_conteiner"><a href="https://www.dayitalianews.com/ultime-notizie-reggio-calabria/">Reggio Calabria</a></div></li>
</ul>
</li>
<li id="menu-item-882" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-882"><div class="wpdevart_menu_link_conteiner"><a href="#">Puglia</a><i class="wpdevart_open_icon fas fa-angle-right"></i><i class="wpdevart_close_icon fas fa-angle-down"></i></div>
<ul class="sub-menu wpdevart_submenu">
	<li id="menu-item-82316" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82316 wpdevart_submenu_item"><div class="wpdevart_menu_link_conteiner"><a href="https://www.dayitalianews.com/ultime-notizie-bari/">Bari</a></div></li>
	<li id="menu-item-9496" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9496 wpdevart_submenu_item"><div class="wpdevart_menu_link_conteiner"><a href="https://www.dayitalianews.com/ultime-notizie-lecce/">Lecce</a></div></li>
</ul>
</li>
<li id="menu-item-999" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-999"><div class="wpdevart_menu_link_conteiner"><a href="#">Campania</a><i class="wpdevart_open_icon fas fa-angle-right"></i><i class="wpdevart_close_icon fas fa-angle-down"></i></div>
<ul class="sub-menu wpdevart_submenu">
	<li id="menu-item-1127" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1127 wpdevart_submenu_item"><div class="wpdevart_menu_link_conteiner"><a href="https://www.dayitalianews.com/ultime-notizie-napoli/">Napoli</a></div></li>
	<li id="menu-item-1128" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1128 wpdevart_submenu_item"><div class="wpdevart_menu_link_conteiner"><a href="https://www.dayitalianews.com/ultime-notizie-salerno/">Salerno</a></div></li>
	<li id="menu-item-1126" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1126 wpdevart_submenu_item"><div class="wpdevart_menu_link_conteiner"><a href="https://www.dayitalianews.com/ultime-notizie-caserta/">Caserta</a></div></li>
	<li id="menu-item-82317" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82317 wpdevart_submenu_item"><div class="wpdevart_menu_link_conteiner"><a href="https://www.dayitalianews.com/ultime-notizie-avellino/">Avellino</a></div></li>
</ul>
</li>
<li id="menu-item-1001" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1001"><div class="wpdevart_menu_link_conteiner"><a href="#">Lazio</a><i class="wpdevart_open_icon fas fa-angle-right"></i><i class="wpdevart_close_icon fas fa-angle-down"></i></div>
<ul class="sub-menu wpdevart_submenu">
	<li id="menu-item-1155" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1155 wpdevart_submenu_item"><div class="wpdevart_menu_link_conteiner"><a href="https://www.dayitalianews.com/ultime-notizie-roma/">Roma</a></div></li>
	<li id="menu-item-1154" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1154 wpdevart_submenu_item"><div class="wpdevart_menu_link_conteiner"><a href="https://www.dayitalianews.com/ultime-notizie-latina/">Latina</a></div></li>
</ul>
</li>
<li id="menu-item-13907" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13907"><div class="wpdevart_menu_link_conteiner"><a href="#">Abruzzo</a><i class="wpdevart_open_icon fas fa-angle-right"></i><i class="wpdevart_close_icon fas fa-angle-down"></i></div>
<ul class="sub-menu wpdevart_submenu">
	<li id="menu-item-13906" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13906 wpdevart_submenu_item"><div class="wpdevart_menu_link_conteiner"><a href="https://www.dayitalianews.com/ultime-notizie-aquila/">L’Aquila</a></div></li>
</ul>
</li>
<li id="menu-item-1003" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1003"><div class="wpdevart_menu_link_conteiner"><a href="#">Toscana</a><i class="wpdevart_open_icon fas fa-angle-right"></i><i class="wpdevart_close_icon fas fa-angle-down"></i></div>
<ul class="sub-menu wpdevart_submenu">
	<li id="menu-item-2014" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2014 wpdevart_submenu_item"><div class="wpdevart_menu_link_conteiner"><a href="https://www.dayitalianews.com/ultime-notizie-firenze/">Firenze</a></div></li>
	<li id="menu-item-86378" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86378 wpdevart_submenu_item"><div class="wpdevart_menu_link_conteiner"><a href="https://www.dayitalianews.com/ultime-notizie-livorno/">Livorno</a></div></li>
	<li id="menu-item-3967" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3967 wpdevart_submenu_item"><div class="wpdevart_menu_link_conteiner"><a href="https://www.dayitalianews.com/ultime-notizie-piombino/">Piombino</a></div></li>
	<li id="menu-item-82315" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82315 wpdevart_submenu_item"><div class="wpdevart_menu_link_conteiner"><a href="https://www.dayitalianews.com/ultime-notizie-prato/">Prato</a></div></li>
</ul>
</li>
<li id="menu-item-1005" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1005"><div class="wpdevart_menu_link_conteiner"><a href="#">Emilia-Romagna</a><i class="wpdevart_open_icon fas fa-angle-right"></i><i class="wpdevart_close_icon fas fa-angle-down"></i></div>
<ul class="sub-menu wpdevart_submenu">
	<li id="menu-item-5310" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5310 wpdevart_submenu_item"><div class="wpdevart_menu_link_conteiner"><a href="https://www.dayitalianews.com/ultime-notizie-bologna/">Bologna</a></div></li>
	<li id="menu-item-85035" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85035 wpdevart_submenu_item"><div class="wpdevart_menu_link_conteiner"><a href="https://www.dayitalianews.com/ultime-notizie-parma/">Parma</a></div></li>
</ul>
</li>
<li id="menu-item-9684" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-9684"><div class="wpdevart_menu_link_conteiner"><a href="#">Lombardia</a><i class="wpdevart_open_icon fas fa-angle-right"></i><i class="wpdevart_close_icon fas fa-angle-down"></i></div>
<ul class="sub-menu wpdevart_submenu">
	<li id="menu-item-9685" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9685 wpdevart_submenu_item"><div class="wpdevart_menu_link_conteiner"><a href="https://www.dayitalianews.com/ultime-notizie-milano/">Milano</a></div></li>
</ul>
</li>
<li id="menu-item-149333" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-149333"><div class="wpdevart_menu_link_conteiner"><a href="#">Liguria</a><i class="wpdevart_open_icon fas fa-angle-right"></i><i class="wpdevart_close_icon fas fa-angle-down"></i></div>
<ul class="sub-menu wpdevart_submenu">
	<li id="menu-item-149331" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-149331 wpdevart_submenu_item"><div class="wpdevart_menu_link_conteiner"><a href="https://www.dayitalianews.com/ultime-notizie-genova/">Genova</a></div></li>
</ul>
</li>
<li id="menu-item-1006" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1006"><div class="wpdevart_menu_link_conteiner"><a href="#">Veneto</a><i class="wpdevart_open_icon fas fa-angle-right"></i><i class="wpdevart_close_icon fas fa-angle-down"></i></div>
<ul class="sub-menu wpdevart_submenu">
	<li id="menu-item-6456" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6456 wpdevart_submenu_item"><div class="wpdevart_menu_link_conteiner"><a href="https://www.dayitalianews.com/ultime-notizie-venezia/">Venezia</a></div></li>
	<li id="menu-item-119842" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119842 wpdevart_submenu_item"><div class="wpdevart_menu_link_conteiner"><a href="https://www.dayitalianews.com/ultime-notizie-padova/">Padova</a></div></li>
	<li id="menu-item-6688" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6688 wpdevart_submenu_item"><div class="wpdevart_menu_link_conteiner"><a href="https://www.dayitalianews.com/ultime-notizie-treviso/">Treviso</a></div></li>
</ul>
</li>
<li id="menu-item-1011" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1011"><div class="wpdevart_menu_link_conteiner"><a href="#">Piemonte</a><i class="wpdevart_open_icon fas fa-angle-right"></i><i class="wpdevart_close_icon fas fa-angle-down"></i></div>
<ul class="sub-menu wpdevart_submenu">
	<li id="menu-item-6008" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6008 wpdevart_submenu_item"><div class="wpdevart_menu_link_conteiner"><a href="https://www.dayitalianews.com/ultime-notizie-torino/">Torino</a></div></li>
</ul>
</li>
<li id="menu-item-7071" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7071"><div class="wpdevart_menu_link_conteiner"><a href="https://www.dayitalianews.com/category/global/">Global</a></div></li>
</ul></div><script>
var wpdevart_vertical_menu_js_1={"open_duration":"400","open_menu_on":"click","click_image_action":"open_submenu","clickable_area":"only_arrow"}
document.addEventListener("DOMContentLoaded",function(){
jQuery("#wpdevart_menu_1").wpdevart_vertical_menu(wpdevart_vertical_menu_js_1);
})
</script></div>    </div>


<footer class="site-footer">
        <div class="primary-footer">
        <div class="container">
            <div class="row">
                <div class="col-sm-12">
                    <div class="row">
                                                            <div class="primary-footer-area footer-first-widgets-section col-md-4 col-sm-12">
                                    <section class="widget-area">
                                            <div id="elegant_magazine_posts_slider-39" class="widget elegant-widget elegant_magazine_posts_slider_widget">                        <h2 class="widget-title">
                <span>Primo Piano</span>
            </h2>
                                            <div class="posts-slider">
                                        <figure class="slick-item">

                            <div class="data-bg data-bg-hover data-widget-slide" data-background="https://www.dayitalianews.com/wp-content/uploads/2020/07/garante-1.jpg"><a class="em-figure-link" href="https://www.dayitalianews.com/2021/06/01/garante-privacy-rousseau-consegni-a-m5s-dati-personali-degli-iscritti/"></a>
                                <figcaption class="slider-figcaption slider-figcaption-1">
                                    <div class="figure-categories figure-categories-bg">
                                                                                <span class="cat-links"> <a href="https://www.dayitalianews.com/category/attualita/" rel="category tag">Attualità</a>&nbsp<a href="https://www.dayitalianews.com/category/politica/" rel="category tag">Politica</a>&nbsp<a href="https://www.dayitalianews.com/category/primo-piano/" rel="category tag">Primo piano</a></span>                                    </div>
                                    <h2 class="slide-title">
                                        <a href="https://www.dayitalianews.com/2021/06/01/garante-privacy-rousseau-consegni-a-m5s-dati-personali-degli-iscritti/">Garante privacy: Rousseau consegni a M5s dati personali degli iscritti</a>
                                    </h2>

                                    <div class="grid-item-metadata grid-item-metadata-1">
                                                <span class="item-metadata posts-author">
            <span class="">By</span>
            <a href="https://www.dayitalianews.com/author/redazione-nazionale/">
                Redazione Nazionale            </a>
        </span>
        <span class="">/</span>
        <span class="item-metadata posts-date">
            Giugno 1, 2021        </span>
                                            </div>
                                </figcaption>
                            </div>
                        </figure>
                                                <figure class="slick-item">

                            <div class="data-bg data-bg-hover data-widget-slide" data-background="https://www.dayitalianews.com/wp-content/uploads/2020/10/prison-2883749_1280.png"><a class="em-figure-link" href="https://www.dayitalianews.com/2021/06/01/strage-di-capaci-brusca-torna-libero/"></a>
                                <figcaption class="slider-figcaption slider-figcaption-1">
                                    <div class="figure-categories figure-categories-bg">
                                                                                <span class="cat-links"> <a href="https://www.dayitalianews.com/category/cronaca/" rel="category tag">Cronaca</a>&nbsp<a href="https://www.dayitalianews.com/category/i-fatti-del-giorno/" rel="category tag">I fatti del giorno</a>&nbsp<a href="https://www.dayitalianews.com/category/primo-piano/" rel="category tag">Primo piano</a></span>                                    </div>
                                    <h2 class="slide-title">
                                        <a href="https://www.dayitalianews.com/2021/06/01/strage-di-capaci-brusca-torna-libero/">Strage di Capaci: Brusca torna libero</a>
                                    </h2>

                                    <div class="grid-item-metadata grid-item-metadata-1">
                                                <span class="item-metadata posts-author">
            <span class="">By</span>
            <a href="https://www.dayitalianews.com/author/redazione-nazionale/">
                Redazione Nazionale            </a>
        </span>
        <span class="">/</span>
        <span class="item-metadata posts-date">
            Giugno 1, 2021        </span>
                                            </div>
                                </figcaption>
                            </div>
                        </figure>
                                                <figure class="slick-item">

                            <div class="data-bg data-bg-hover data-widget-slide" data-background="https://www.dayitalianews.com/wp-content/uploads/2021/05/palio-siena.jpg"><a class="em-figure-link" href="https://www.dayitalianews.com/2021/05/31/no-al-palio-di-luglio-annullata-la-carriera-per-covid-in-forse-quella-di-agosto/"></a>
                                <figcaption class="slider-figcaption slider-figcaption-1">
                                    <div class="figure-categories figure-categories-bg">
                                                                                <span class="cat-links"> <a href="https://www.dayitalianews.com/category/firenze-notizie/" rel="category tag">Firenze Notizie</a>&nbsp<a href="https://www.dayitalianews.com/category/firenze-notizie/firenze-attualita/" rel="category tag">Firenze Attualità</a>&nbsp<a href="https://www.dayitalianews.com/category/firenze-notizie/firenze-primo-piano/" rel="category tag">Firenze Primo piano</a>&nbsp<a href="https://www.dayitalianews.com/category/i-fatti-del-giorno/" rel="category tag">I fatti del giorno</a>&nbsp<a href="https://www.dayitalianews.com/category/primo-piano/" rel="category tag">Primo piano</a></span>                                    </div>
                                    <h2 class="slide-title">
                                        <a href="https://www.dayitalianews.com/2021/05/31/no-al-palio-di-luglio-annullata-la-carriera-per-covid-in-forse-quella-di-agosto/">No al Palio di luglio: annullata la carriera per Covid. In forse quella di agosto</a>
                                    </h2>

                                    <div class="grid-item-metadata grid-item-metadata-1">
                                                <span class="item-metadata posts-author">
            <span class="">By</span>
            <a href="https://www.dayitalianews.com/author/redazione-firenze/">
                Redazione Firenze            </a>
        </span>
        <span class="">/</span>
        <span class="item-metadata posts-date">
            Maggio 31, 2021        </span>
                                            </div>
                                </figcaption>
                            </div>
                        </figure>
                                                <figure class="slick-item">

                            <div class="data-bg data-bg-hover data-widget-slide" data-background="https://www.dayitalianews.com/wp-content/uploads/2020/07/Ilva-Taranto.jpg"><a class="em-figure-link" href="https://www.dayitalianews.com/2021/05/31/processo-ilva-primo-grado-le-condanne/"></a>
                                <figcaption class="slider-figcaption slider-figcaption-1">
                                    <div class="figure-categories figure-categories-bg">
                                                                                <span class="cat-links"> <a href="https://www.dayitalianews.com/category/attualita/" rel="category tag">Attualità</a>&nbsp<a href="https://www.dayitalianews.com/category/economia-e-lavoro/" rel="category tag">Economia e lavoro</a>&nbsp<a href="https://www.dayitalianews.com/category/i-fatti-del-giorno/" rel="category tag">I fatti del giorno</a>&nbsp<a href="https://www.dayitalianews.com/category/primo-piano/" rel="category tag">Primo piano</a></span>                                    </div>
                                    <h2 class="slide-title">
                                        <a href="https://www.dayitalianews.com/2021/05/31/processo-ilva-primo-grado-le-condanne/">Processo Ilva, primo grado: le condanne</a>
                                    </h2>

                                    <div class="grid-item-metadata grid-item-metadata-1">
                                                <span class="item-metadata posts-author">
            <span class="">By</span>
            <a href="https://www.dayitalianews.com/author/redazione-nazionale/">
                Redazione Nazionale            </a>
        </span>
        <span class="">/</span>
        <span class="item-metadata posts-date">
            Maggio 31, 2021        </span>
                                            </div>
                                </figcaption>
                            </div>
                        </figure>
                                                <figure class="slick-item">

                            <div class="data-bg data-bg-hover data-widget-slide" data-background="https://www.dayitalianews.com/wp-content/uploads/2020/07/giustizia-generica.jpg"><a class="em-figure-link" href="https://www.dayitalianews.com/2021/05/31/morti-sul-lavoro-caso-dorazio-avviso-di-garanzia/"></a>
                                <figcaption class="slider-figcaption slider-figcaption-1">
                                    <div class="figure-categories figure-categories-bg">
                                                                                <span class="cat-links"> <a href="https://www.dayitalianews.com/category/firenze-notizie/firenze-cronaca/" rel="category tag">Firenze Cronaca</a>&nbsp<a href="https://www.dayitalianews.com/category/cronaca/" rel="category tag">Cronaca</a>&nbsp<a href="https://www.dayitalianews.com/category/firenze-notizie/firenze-primo-piano/" rel="category tag">Firenze Primo piano</a>&nbsp<a href="https://www.dayitalianews.com/category/i-fatti-del-giorno/" rel="category tag">I fatti del giorno</a>&nbsp<a href="https://www.dayitalianews.com/category/prato-notizie/prato-cronaca/" rel="category tag">Prato Cronaca</a>&nbsp<a href="https://www.dayitalianews.com/category/prato-notizie/prato-primo-piano/" rel="category tag">Prato Primo piano</a>&nbsp<a href="https://www.dayitalianews.com/category/primo-piano/" rel="category tag">Primo piano</a></span>                                    </div>
                                    <h2 class="slide-title">
                                        <a href="https://www.dayitalianews.com/2021/05/31/morti-sul-lavoro-caso-dorazio-avviso-di-garanzia/">Morti sul lavoro, caso D’Orazio: avviso di garanzia</a>
                                    </h2>

                                    <div class="grid-item-metadata grid-item-metadata-1">
                                                <span class="item-metadata posts-author">
            <span class="">By</span>
            <a href="https://www.dayitalianews.com/author/redazione-firenze-2/">
                Redazione Firenze 2            </a>
        </span>
        <span class="">/</span>
        <span class="item-metadata posts-date">
            Maggio 31, 2021        </span>
                                            </div>
                                </figcaption>
                            </div>
                        </figure>
                                    </div>

            </div>                                    </section>
                                </div>
                            
                                                    <div class="primary-footer-area footer-second-widgets-section col-md-4 col-sm-12">
                                <section class="widget-area">
                                    <div id="nav_menu-4" class="widget elegant-widget widget_nav_menu"><h2 class="widget-title widget-title-1">MENU</h2><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-461" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-461"><a href="https://www.dayitalianews.com/chi-siamo-italia-news/">Chi siamo</a></li>
<li id="menu-item-459" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-459"><a href="https://www.dayitalianews.com/lavora-con-noi/">Lavora con noi</a></li>
<li id="menu-item-460" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-460"><a href="https://www.dayitalianews.com/contatti-day-italia-news/">Contatti</a></li>
<li id="menu-item-458" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-458"><a href="https://www.dayitalianews.com/privacy-e-cookie-policy/">Privacy e cookie policy</a></li>
<li id="menu-item-62693" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62693"><a href="#"><a href="#" onclick="if(window.__lxG__consent__!==undefined&#038;&#038;window.__lxG__consent__.getState()!==null){window.__lxG__consent__.showConsent()} else {alert('This function only for users from European Economic Area (EEA)')}; return false">Modifica impostazioni della privacy</a></a></li>
</ul></div></div><div id="text-2" class="widget elegant-widget widget_text">			<div class="textwidget"><p>Sito realizzato da <a href="https://www.magnoliaweb.it/" target="_blank" rel="noopener">MAGNOLIA WEB</a></p>
</div>
		</div><div id="elegant_magazine_author_info-81" class="widget elegant-widget elegant_magazine_author_info_widget">                                    <h2 class="widget-title">
                        <span>Title</span>
                    </h2>
                                                    <p class="em-widget-subtitle">Subtitle</p>
                
                <div class="posts-author-wrapper">

                                        <div class="em-author-details">
                                            <h4 class="em-author-display-name">Name</h4>
                                        
                                        </div>
                </div>
                </div>                                </section>
                            </div>
                        
                                                    <div class="primary-footer-area footer-third-widgets-section col-md-4 col-sm-12">
                                <section class="widget-area">
                                    <div id="archives-3" class="widget elegant-widget widget_archive"><h2 class="widget-title widget-title-1">Archivio</h2>
			<ul>
					<li><a href='https://www.dayitalianews.com/2021/06/'>Giugno 2021</a></li>
	<li><a href='https://www.dayitalianews.com/2021/05/'>Maggio 2021</a></li>
	<li><a href='https://www.dayitalianews.com/2021/04/'>Aprile 2021</a></li>
	<li><a href='https://www.dayitalianews.com/2021/03/'>Marzo 2021</a></li>
	<li><a href='https://www.dayitalianews.com/2021/02/'>Febbraio 2021</a></li>
	<li><a href='https://www.dayitalianews.com/2021/01/'>Gennaio 2021</a></li>
	<li><a href='https://www.dayitalianews.com/2020/12/'>Dicembre 2020</a></li>
	<li><a href='https://www.dayitalianews.com/2020/11/'>Novembre 2020</a></li>
	<li><a href='https://www.dayitalianews.com/2020/10/'>Ottobre 2020</a></li>
	<li><a href='https://www.dayitalianews.com/2020/09/'>Settembre 2020</a></li>
	<li><a href='https://www.dayitalianews.com/2020/08/'>Agosto 2020</a></li>
	<li><a href='https://www.dayitalianews.com/2020/07/'>Luglio 2020</a></li>
	<li><a href='https://www.dayitalianews.com/2020/06/'>Giugno 2020</a></li>
			</ul>

			</div>                                </section>
                            </div>
                                            </div>
                </div>
            </div>
        </div>
    </div>
        <div class="footer-logo-branding">
        <div class="container">
            <div class="row">
                <div class="col-sm-12">
                    <div class="footer-logo">
                        <div class="site-branding">
                            <a href="https://www.dayitalianews.com/" class="custom-logo-link" rel="home"><img width="150" height="122" src="https://www.dayitalianews.com/wp-content/uploads/2020/03/cropped-logo-day-site-little-3.png" class="custom-logo" alt="Day Italia News" /></a>                            <h3 class="site-title font-family-1">
                                <a href="https://www.dayitalianews.com/" rel="home">Day Italia News</a>
                            </h3>
                                                            <p class="site-description">| La tua informazione</p>
                                                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
        <div class="secondary-footer">
        <div class="container">
            <div class="row">
                                                    <div class="col-sm-12">
                        <div class="footer-social-wrapper">
                            <div class="social-navigation"><ul id="social-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52"><a href="https://www.facebook.com/DayItalianews-106122867670977/"><span class="screen-reader-text">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53"><a href="https://twitter.com/dayitalianews"><span class="screen-reader-text">Twitter</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54"><a href="https://www.youtube.com/channel/UC_Zia2psKEnEvPl8MZZSEZA"><span class="screen-reader-text">Youtube</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-463"><a href="https://www.instagram.com/dayitalianews/"><span class="screen-reader-text">Instagram</span></a></li>
</ul></div>                        </div>
                    </div>
                            </div>
        </div>
    </div>
        <div class="site-info">
        <div class="container">
            <div class="row">
                <div class="col-sm-12">
                                                                Day Italia News plurisettimanale telematico registrato al n. 3/2020 al Tribunale di Catania il 19/5/2020. Editore: Suditaly Imprese Meridionali s.r.l.s. P.IVA 05333360872 © Tutti i diritti riservati                                        <span class="sep"></span>
                                   </div>
            </div>
        </div>
    </div>
</footer>
</div>
<a id="scroll-up" class="secondary-color">
    <i class="fa fa-angle-up"></i>
</a>
<link rel='stylesheet' id='wpforms-full-css'  href='https://www.dayitalianews.com/wp-content/plugins/wpforms-lite/assets/css/wpforms-full.min.css?ver=1.6.4.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.dayitalianews.com/wp-content/themes/elegant-magazine/js/navigation.js?ver=20151215' id='elegant-magazine-navigation-js'></script>
<script type='text/javascript' src='https://www.dayitalianews.com/wp-content/themes/elegant-magazine/js/skip-link-focus-fix.js?ver=20151215' id='elegant-magazine-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://www.dayitalianews.com/wp-content/themes/elegant-magazine/assets/slick/js/slick.min.js?ver=5.6.4' id='slick-js'></script>
<script type='text/javascript' src='https://www.dayitalianews.com/wp-content/themes/elegant-magazine/assets/bootstrap/js/bootstrap.min.js?ver=5.6.4' id='bootstrap-js'></script>
<script type='text/javascript' src='https://www.dayitalianews.com/wp-content/themes/elegant-magazine/assets/sidr/js/jquery.sidr.min.js?ver=5.6.4' id='sidr-js'></script>
<script type='text/javascript' src='https://www.dayitalianews.com/wp-content/themes/elegant-magazine/assets/jquery-match-height/jquery.matchHeight.min.js?ver=5.6.4' id='matchheight-js'></script>
<script type='text/javascript' src='https://www.dayitalianews.com/wp-content/themes/elegant-magazine/lib/marquee/jquery.marquee.js?ver=5.6.4' id='marquee-js'></script>
<script type='text/javascript' src='https://www.dayitalianews.com/wp-content/themes/elegant-magazine/lib/theiaStickySidebar/theia-sticky-sidebar.min.js?ver=5.6.4' id='sticky-sidebar-js'></script>
<script type='text/javascript' src='https://www.dayitalianews.com/wp-content/themes/elegant-magazine/assets/script.js?ver=5.6.4' id='elegant-magazine-script-js'></script>
<script type='text/javascript' src='https://www.dayitalianews.com/wp-includes/js/wp-embed.min.js?ver=5.6.4' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.dayitalianews.com/wp-content/plugins/wpforms-lite/assets/js/jquery.validate.min.js?ver=1.19.0' id='wpforms-validation-js'></script>
<script type='text/javascript' src='https://www.dayitalianews.com/wp-content/plugins/wpforms-lite/assets/js/mailcheck.min.js?ver=1.1.2' id='wpforms-mailcheck-js'></script>
<script type='text/javascript' src='https://www.dayitalianews.com/wp-content/plugins/wpforms-lite/assets/js/wpforms.js?ver=1.6.4.1' id='wpforms-js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpforms_settings = {"val_required":"Questo campo \u00e8 obbligatorio.","val_url":"Inserisci una URL valida.","val_email":"Inserisci un indirizzo email valido.","val_email_suggestion":"Volevi dire {suggerimento}?","val_email_suggestion_title":"Fai clic per accettare il suggerimento.","val_email_restricted":"This email address is not allowed.","val_number":"Inserisci un numero valido.","val_confirm":"I valori dei campi non coincidono.","val_fileextension":"Il tipo di file non \u00e8 consentito.","val_filesize":"Il file supera la dimensione massima consentita. Il file non \u00e8 stato caricato.","val_time12h":"Inserisci l'orario nel formato 12-ore AM\/PM (pe 8:45 AM).","val_time24h":"Inserisci l'orario nel formato 24-ore (es: 22:45).","val_requiredpayment":"Il pagamento \u00e8 richiesto.","val_creditcard":"Inserisci un numero valido di carta di credito.","val_post_max_size":"Il peso totale dei file selezionati {totalSize} Mb supera il limite consentito {maxSize} Mb.","val_checklimit":"Hai superato il limite delle selezioni consentite: {#}.","val_limit_characters":"{count} del {limit} massimo di caratteri.","val_limit_words":"{count} di {limit} massimo di parole.","val_recaptcha_fail_msg":"Google reCAPTCHA verification failed, please try again later.","val_empty_blanks":"Please fill out all blanks.","post_max_size":"26214400","uuid_cookie":"","locale":"it","wpforms_plugin_url":"https:\/\/www.dayitalianews.com\/wp-content\/plugins\/wpforms-lite\/","gdpr":"","ajaxurl":"https:\/\/www.dayitalianews.com\/wp-admin\/admin-ajax.php","mailcheck_enabled":"1","mailcheck_domains":[],"mailcheck_toplevel_domains":["dev"],"is_ssl":"1"}
/* ]]> */
</script>

		<!-- Cookie Notice plugin v1.3.2 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. </span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button" aria-label="Accetto">Accetto</a><a href="#" id="cn-refuse-cookie" data-cookie-set="refuse" class="cn-set-cookie cn-button bootstrap button" aria-label="No">No</a><a href="https://www.dayitalianews.com/privacy-e-cookie-policy/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button" aria-label="Vedi Privacy e cookie policy">Vedi Privacy e cookie policy</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Accetto"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin --><style> #diretta-container { cursor: pointer; height: auto; max-width: 450px; width: 100%; position: fixed; bottom: 20px; right: 20px; z-index: 9999999 } #diretta_video_unipol{ cursor: pointer; height: auto; max-width: 450px; width: 100%; } #rimuovi-diretta { font-family: monospace; font-size: 22px; text-align: right; width: 34px; position: absolute; top: -32px; right: 0; padding: 1px 10px; color: #fff; background: black; } @media(max-width:700px) { #diretta-container { transform: translate(50%, 0px); right: 50%; text-align: center; width: 90%; } } #attiva-audio{ background: black; position: absolute; top: -32px; right: 35px; padding: 8px; width: 32px; } </style> 
    <div id="diretta-container"> 
        <img id="attiva-audio" src="https://www.dayitalianews.com/wp-content/uploads/2020/12/volume-up-4-64.png" />
        <div id="rimuovi-diretta">x</div> 
        <video id="diretta_video_unipol" width="450px" height="235" playsinline muted autoplay="autoplay"> 
            <source src="https://www.dayitalianews.com/wp-content/uploads/2020/12/campagna_unipol.mp4" type="video/mp4"> Your browser does not support the video tag. 
        </video> 
    </div> 
    <script> 
        const dvu = document.getElementById("diretta_video_unipol"); 
        const rd = document.getElementById("rimuovi-diretta");
        const vol = document.getElementById("attiva-audio");
        let audio = false;
        
        document.write("<img src=\"https://track.adform.net/adfserve/?bn=42155747;1x1inv=1;srctype=3;ord="+(new Date()).getTime()+"\" border=\"0\" width=\"1\" height=\"1\">");

        vol.addEventListener('click', ()=>{
            if(audio) { 
                dvu.volume = 0;
                audio = false;
                dvu.muted = true;
                if (typeof gtag == 'function') gtag('event', 'video', { 'event_category': 'Campagna Unipol', 'event_label': 'Audio', 'value': "false" });
            } else {
                dvu.volume = 1;
                audio = true; 
                dvu.muted = false;
                if (typeof gtag == 'function') gtag('event', 'video', { 'event_category': 'Campagna Unipol', 'event_label': 'Audio', 'value': "true" });
            }
            console.log(audio);
        });
        rd.addEventListener('click',()=>{ dvu.remove(); vol.remove(); rd.remove(); gtag('event', 'video', { 'event_category': 'Campagna Unipol', 'event_label': 'Closed', 'value': "true" }); }); 
        dvu.addEventListener('click',()=>{ dvu.remove(); vol.remove(); rd.remove(); if (typeof gtag == 'function') gtag('event', 'video', { 'event_category': 'Campagna Unipol', 'event_label': 'Click', 'value': "true" }); window.open('https://track.adform.net/C/?bn=42155747', '_blank'); }); dvu.onended = function() { gtag('event', 'video', { 'event_category': 'Campagna Unipol', 'event_label': 'Click', 'value': "false" }); rd.remove(); dvu.remove(); vol.remove(); }; dvu.ontimeupdate = function(e) { videoPercentage(e.target); }; function videoPercentageTrigger(video) { return parseInt( (video.currentTime / parseInt(video.duration)) * 100) } function videoPercentage(percentage) { switch (videoPercentageTrigger(percentage)) { case 25: if (typeof gtag == 'function') gtag('event', 'video', { 'event_category': 'Campagna Unipol', 'event_label': 'Visualizzazione', 'value': "25%" }); break; case 50: if (typeof gtag == 'function') gtag('event', 'video', { 'event_category': 'Campagna Unipol', 'event_label': 'Visualizzazione', 'value': "50%" }); break; case 75: if (typeof gtag == 'function') gtag('event', 'video', { 'event_category': 'Campagna Unipol', 'event_label': 'Visualizzazione', 'value': "75%" }); break; case 100: if (typeof gtag == 'function') gtag('event', 'video', { 'event_category': 'Campagna Unipol', 'event_label': 'Visualizzazione', 'value': "100%" }); break; default: return; break; } } </script>

</body>
</html>