<!doctype html>
<html lang="it-IT" prefix="og: https://ogp.me/ns#">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="profile" href="http://gmpg.org/xfn/11">
	
	

    
<!-- Search Engine Optimization by Rank Math PRO - https://s.rankmath.com/home -->
<title>La Rai blocca la fiction sul generale Dalla Chiesa (VIDEO)</title><style id="rocket-critical-css">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</style><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Oswald%3A300%2C400%2C700%7CSource%20Sans%20Pro%3A400%2C400i%2C700%2C700i%7CFira%20Sans%3A400%2C400i%2C700&#038;subset=latin%2Clatin-ext&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Oswald%3A300%2C400%2C700%7CSource%20Sans%20Pro%3A400%2C400i%2C700%2C700i%7CFira%20Sans%3A400%2C400i%2C700&#038;subset=latin%2Clatin-ext&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="preload" href="https://fonts.googleapis.com/css?family=Oswald%3A300%2C400%2C700%7CSource%20Sans%20Pro%3A400%2C400i%2C700%2C700i%7CFira%20Sans%3A400%2C400i%2C700&#038;subset=latin%2Clatin-ext&#038;display=swap" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" /></noscript><link rel="preload" href="https://www.dayitalianews.com/wp-content/cache/min/1/38bf26c3b286145f7fb8568ed4de0ef0.css" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media="all" data-minify="1" />
<meta name="description" content="Dalla Chiesa era nato a Saluzzo (Cn) il 27 settembre del 1920, suo padre era un ufficiale dei carabinieri, che diverrà vicecomandante generale dell&#039;Arma come"/>
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://www.dayitalianews.com/rai-fiction-generale-dalla-chiesa-rita/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="La Rai blocca la fiction sul generale Dalla Chiesa (VIDEO)" />
<meta property="og:description" content="Dalla Chiesa era nato a Saluzzo (Cn) il 27 settembre del 1920, suo padre era un ufficiale dei carabinieri, che diverrà vicecomandante generale dell&#039;Arma come" />
<meta property="og:url" content="https://www.dayitalianews.com/rai-fiction-generale-dalla-chiesa-rita/" />
<meta property="og:site_name" content="Dayitalianews" />
<meta property="article:section" content="I fatti del giorno" />
<meta property="og:updated_time" content="2022-08-24T18:38:52+02:00" />
<meta property="og:image" content="https://www.dayitalianews.com/wp-content/uploads/2022/08/Progetto-senza-titolo-2022-08-24T183539.461.png" />
<meta property="og:image:secure_url" content="https://www.dayitalianews.com/wp-content/uploads/2022/08/Progetto-senza-titolo-2022-08-24T183539.461.png" />
<meta property="og:image:width" content="850" />
<meta property="og:image:height" content="550" />
<meta property="og:image:alt" content="Rai" />
<meta property="og:image:type" content="image/png" />
<meta property="article:published_time" content="2022-08-24T18:38:51+02:00" />
<meta property="article:modified_time" content="2022-08-24T18:38:52+02:00" />
<meta property="og:video" content="https://www.youtube.com/embed/w4A53U_0bZw" />
<meta property="video:duration" content="370" />
<meta property="ya:ovs:upload_date" content="2012-08-10" />
<meta property="ya:ovs:allow_embed" content="true" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="La Rai blocca la fiction sul generale Dalla Chiesa (VIDEO)" />
<meta name="twitter:description" content="Dalla Chiesa era nato a Saluzzo (Cn) il 27 settembre del 1920, suo padre era un ufficiale dei carabinieri, che diverrà vicecomandante generale dell&#039;Arma come" />
<meta name="twitter:image" content="https://www.dayitalianews.com/wp-content/uploads/2022/08/Progetto-senza-titolo-2022-08-24T183539.461.png" />
<meta name="twitter:label1" content="Scritto da" />
<meta name="twitter:data1" content="Redazione Nazionale" />
<meta name="twitter:label2" content="Tempo di lettura" />
<meta name="twitter:data2" content="2 minuti" />
<script type="application/ld+json" class="rank-math-schema-pro">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.dayitalianews.com/#organization","name":"Day Italia News","url":"https://www.dayitalianews.com","logo":{"@type":"ImageObject","@id":"https://www.dayitalianews.com/#logo","url":"https://www.dayitalianews.com/wp-content/uploads/2020/03/cropped-logo-day-site-little-3.png","caption":"Day Italia News","inLanguage":"it-IT","width":"150","height":"122"}},{"@type":"WebSite","@id":"https://www.dayitalianews.com/#website","url":"https://www.dayitalianews.com","name":"Day Italia News","publisher":{"@id":"https://www.dayitalianews.com/#organization"},"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.dayitalianews.com/wp-content/uploads/2022/08/Progetto-senza-titolo-2022-08-24T183539.461.png","url":"https://www.dayitalianews.com/wp-content/uploads/2022/08/Progetto-senza-titolo-2022-08-24T183539.461.png","width":"850","height":"550","caption":"Rai","inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.dayitalianews.com/author/redazione-nazionale/","name":"Redazione Nazionale","url":"https://www.dayitalianews.com/author/redazione-nazionale/","image":{"@type":"ImageObject","@id":"https://secure.gravatar.com/avatar/c5d2624a44a8189035dddd6b15a0b8a9?s=96&amp;d=mm&amp;r=g","url":"https://secure.gravatar.com/avatar/c5d2624a44a8189035dddd6b15a0b8a9?s=96&amp;d=mm&amp;r=g","caption":"Redazione Nazionale","inLanguage":"it-IT"},"worksFor":{"@id":"https://www.dayitalianews.com/#organization"}},{"@type":"WebPage","@id":"https://www.dayitalianews.com/rai-fiction-generale-dalla-chiesa-rita/#webpage","url":"https://www.dayitalianews.com/rai-fiction-generale-dalla-chiesa-rita/","name":"La Rai blocca la fiction sul generale Dalla Chiesa (VIDEO)","datePublished":"2022-08-24T18:38:51+02:00","dateModified":"2022-08-24T18:38:52+02:00","author":{"@id":"https://www.dayitalianews.com/author/redazione-nazionale/"},"isPartOf":{"@id":"https://www.dayitalianews.com/#website"},"primaryImageOfPage":{"@id":"https://www.dayitalianews.com/wp-content/uploads/2022/08/Progetto-senza-titolo-2022-08-24T183539.461.png"},"inLanguage":"it-IT"},{"headline":"dayitalianews La Rai blocca la fiction sul generale Dalla Chiesa (VIDEO)","description":"Dalla Chiesa era nato a Saluzzo (Cn) il 27 settembre del 1920, suo padre era un ufficiale dei carabinieri, che diverr\u00e0 vicecomandante generale dell&#039;Arma come","datePublished":"2022-08-24T18:38:51+02:00","dateModified":"2022-08-24T18:38:52+02:00","image":{"@id":"https://www.dayitalianews.com/wp-content/uploads/2022/08/Progetto-senza-titolo-2022-08-24T183539.461.png"},"author":{"@id":"https://www.dayitalianews.com/author/redazione-nazionale/"},"@type":"NewsArticle","copyrightYear":"2022","name":"dayitalianews La Rai blocca la fiction sul generale Dalla Chiesa (VIDEO)","@id":"https://www.dayitalianews.com/rai-fiction-generale-dalla-chiesa-rita/#schema-1451254","isPartOf":{"@id":"https://www.dayitalianews.com/rai-fiction-generale-dalla-chiesa-rita/#webpage"},"publisher":{"@id":"https://www.dayitalianews.com/#organization"},"inLanguage":"it-IT","mainEntityOfPage":{"@id":"https://www.dayitalianews.com/rai-fiction-generale-dalla-chiesa-rita/#webpage"}},{"@type":"VideoObject","name":"Mafia &amp; Politica - intervista al Generale Dalla Chiesa","description":"ISCRIVITI! \u25b6 http://bit.ly/AccasFilmEsiste un collegamento tra mafia e politica?Questo l&#039;argomento di scottante attualit\u00e0 affrontato in questo brano tratto d...","uploadDate":"2012-08-10","thumbnailUrl":"https://www.dayitalianews.com/wp-content/uploads/2022/08/Progetto-senza-titolo-2022-08-24T183539.461.png","embedUrl":"https://www.youtube.com/embed/w4A53U_0bZw","duration":"PT6M10S","width":"480","height":"360","isFamilyFriendly":"True","@id":"https://www.dayitalianews.com/rai-fiction-generale-dalla-chiesa-rita/#schema-1451255","isPartOf":{"@id":"https://www.dayitalianews.com/rai-fiction-generale-dalla-chiesa-rita/#webpage"},"publisher":{"@id":"https://www.dayitalianews.com/#organization"},"inLanguage":"it-IT"}]}</script>
<!-- /Rank Math WordPress SEO plugin -->

<link rel="amphtml" href="https://www.dayitalianews.com/rai-fiction-generale-dalla-chiesa-rita/amp/" /><meta name="generator" content="AMP for WP 1.0.77.42"/><link rel='dns-prefetch' href='//www.youtube.com' />
<link rel='dns-prefetch' href='//static.addtoany.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Dayitalianews &raquo; Feed" href="https://www.dayitalianews.com/feed/" />
<!-- dayitalianews.com is managing ads with Advanced Ads 1.33.2 – https://wpadvancedads.com/ --><!--noptimize--><script id="dayit-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
		<!--/noptimize-->













<link rel='preload'   href='https://www.dayitalianews.com/wp-content/themes/elegant-magazine-child/style.css?ver=5.8.4' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />






<style id='elegant-magazine-style-inline-css' type='text/css'>


                .top-masthead {
        background: #efefef;
        }
        .top-masthead-overlay{
        background: rgba(239,239,239,0.75);
        }
        
                .top-masthead, .top-masthead a {
        color: #083b80;

        }

    

        
</style>

<style id='perfmatters-lazy-load-css-inline-css' type='text/css'>
.perfmatters-lazy-youtube{position:relative;width:100%;max-width:100%;height:0;padding-bottom:56.23%;overflow:hidden}.perfmatters-lazy-youtube img{position:absolute;top:0;right:0;bottom:0;left:0;display:block;width:100%;max-width:100%;height:auto;margin:auto;border:none;cursor:pointer;transition:.5s all;-webkit-transition:.5s all;-moz-transition:.5s all}.perfmatters-lazy-youtube img:hover{-webkit-filter:brightness(75%)}.perfmatters-lazy-youtube .play{position:absolute;top:50%;left:50%;width:68px;height:48px;margin-left:-34px;margin-top:-24px;background:url(https://www.dayitalianews.com/wp-content/plugins/perfmatters/img/youtube.svg) no-repeat;background-position:center;background-size:cover;pointer-events:none}.perfmatters-lazy-youtube iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:99}
</style>



<style id='addtoany-inline-css' type='text/css'>
@media screen and (max-width:980px){
.a2a_floating_style.a2a_vertical_style{display:none;}
}
</style>

<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://www.dayitalianews.com/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}
</style>
<script type='text/javascript' src='https://www.youtube.com/iframe_api?ver=5.8.4' id='qcld_hero_youtube_js-js' defer></script>
<script type='text/javascript' src='https://www.dayitalianews.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.dayitalianews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js' defer></script>
<script type='text/javascript' src='https://www.dayitalianews.com/wp-content/plugins/wpdevart-vertical-menu/includes/frontend/js/front_end.js?ver=5.8.4' id='wpdevart_vertical_menu_js-js' defer></script>
<script type='text/javascript' id='addtoany-core-js-before'>
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};
</script>
<script type='text/javascript' async src='https://static.addtoany.com/menu/page.js' id='addtoany-core-js'></script>
<script type='text/javascript' async src='https://www.dayitalianews.com/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-jquery-js'></script>
<script type='text/javascript' src='https://www.dayitalianews.com/wp-content/plugins/wp-post-author/assets/js/awpa-frontend-scripts.js?ver=5.8.4' id='awpa-custom-bg-scripts-js' defer></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dayitalianews.com/wp-content/plugins/advanced-ads/public/assets/js/advanced.min.js?ver=1.33.2' id='advanced-ads-advanced-js-js' defer></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.dayitalianews.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/www.dayitalianews.com\/wp-json\/wordpress-popular-posts","ID":293541,"token":"6b5d729d52","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://www.dayitalianews.com/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.5.1' id='wpp-js-js' defer></script>
<!-- HFCM by 99 Robots - Snippet # 4: adserver non home -->
<link rel="preload" as="script" href="//www.iolam.it/js/iam2.0.js?ns=partner/web/dayitalianews/other/1.0">
<link rel="preload" as="script" href="//www.iolam.it/js/prebid.js">
<link rel="preload" as="script" href="//c.amazon-adsystem.com/aax2/apstag.js">
<link rel="preconnect" href="https://www.iolam.it" crossorigin="use-credentials">
<link rel="preconnect" href="https://c.amazon-adsystem.com" crossorigin="use-credentials">
<link rel="preconnect" href="https://adservice.google.com" crossorigin="use-credentials">
<link rel="preconnect" href="https://adservice.google.it" crossorigin="use-credentials">
<link rel="preconnect" href="https://securepubads.g.doubleclick.net" crossorigin="use-credentials">

<script>
if(screen.width <= 1120) {
var pubAdsCfg = {'section' : 'politica', 'lazy' : true, 'inread' : true};
pubAdsCfg.dynamicAds = {'enable': true,'id': ['ad_dyn1','ad_dyn2','ad_dyn3','ad_dyn4','ad_dyn5']};
} else {
var pubAdsCfg = {'section' :'politica', 'inread' : true};
pubAdsCfg.dynamicAds = {'enable': true,'id': ['ad_dyn1','ad_dyn2','ad_dyn3']};
}
</script>


<script type="text/javascript" src="https://www.iolam.it/js/iam2.0.js?ns=partner/web/dayitalianews/other/1.0" async="async"></script>
<!-- /end HFCM by 99 Robots -->
<!-- HFCM by 99 Robots - Snippet # 5: Iubenda CMP -->
<style type="text/css">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</style>
<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"consentOnContinuedBrowsing":false,"cookiePolicyInOtherWindow":true,"enableTcf":true,"floatingPreferencesButtonDisplay":"bottom-right","invalidateConsentWithoutLog":true,"newConsentAtVendorListUpdate":180,"perPurposeConsent":true,"purposes":"1,5","siteId":2762252,"tcfPurposes":{"2":"consent_only","3":"consent_only","4":"consent_only","5":"consent_only","6":"consent_only","7":"consent_only","8":"consent_only","9":"consent_only","10":"consent_only"},"cookiePolicyId":82449126,"lang":"it","cookiePolicyUrl":"https://www.dayitalianews.com/privacy-e-cookie-policy/", "banner":{ "acceptButtonDisplay":true,"applyStyles":false,"backgroundOverlay":true,"closeButtonDisplay":false,"customizeButtonDisplay":true,"explicitWithdrawal":true,"listPurposes":true,"position":"bottom","rejectButtonDisplay":true,"customizeButtonCaption":"personalizza","rejectButtonCaption":"Continua senza accettare" }};
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js" defer></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/safe-tcf-v2.js" defer></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>

<!-- /end HFCM by 99 Robots -->
<style id="wplmi-inline-css" type="text/css"> span.wplmi-user-avatar { width: 16px;display: inline-block !important;flex-shrink: 0; } img.wplmi-elementor-avatar { border-radius: 100%;margin-right: 3px; } 

</style>
<script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="dayit-layer-custom-css"></style>            <style id="wpp-loading-animation-styles">@-webkit-keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}@keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}.wpp-widget-placeholder,.wpp-widget-block-placeholder{margin:0 auto;width:60px;height:3px;background:#dd3737;background:linear-gradient(90deg,#dd3737 0%,#571313 10%,#dd3737 100%);background-size:200% auto;border-radius:3px;-webkit-animation:bgslide 1s infinite linear;animation:bgslide 1s infinite linear}</style>
            <script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
		<!-- Global site tag (gtag.js) - Google Analytics 
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-164535176-1"></script>
<script>
 window.dataLayer = window.dataLayer || [];
 function gtag(){dataLayer.push(arguments);}
 gtag('js', new Date());

 gtag('config', 'UA-164535176-1');
</script> -->        <style type="text/css">
                        body .masthead-banner.data-bg:before {
                background: rgba(0, 0, 0, 0);
            }

                        .site-title a,
            .site-description {
                color: #757575;
            }

                    </style>
        <link rel="icon" href="https://www.dayitalianews.com/wp-content/uploads/2020/03/cropped-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.dayitalianews.com/wp-content/uploads/2020/03/cropped-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.dayitalianews.com/wp-content/uploads/2020/03/cropped-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.dayitalianews.com/wp-content/uploads/2020/03/cropped-favicon-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			.vid1-dimensions {
	max-width: 100%;
	height: 30vh;}

.cmplz-close::before {
  content: "RIFIUTA TUTTO";
  display: block;
  float: left;
}

.cmplz-cookiebanner .cmplz-close {
  font-size: 15px !important;
  width: 138px !important;
  height: 30px !important;
  background: #ccc;
  padding: 5px 10px;
  border-radius: 20px;}

#cmplz-tcf-selectall, #cmplz-tcf-deselectall {
  color: #fff;}

#adwallpaper {
  text-align: center;
}

.page-id-396 #adwallpaper, .page-id-396 #admputop2, .page-id-396 #admpumiddle2, .page-id-396 #admpufoot2, .page-id-396 #adnativehp, .page-id-396 #adnative, .page-id-396 #ad_dyn1, .page-id-396 #ad_dyn2, .page-id-396 #ad_dyn3, .page-id-396 #ad_dyn4, .page-id-396 #ad_dyn5 {display:none}

@media (max-width: 767px) {
#admputop2, #admpumiddle2, #admpufoot2, #adnativehp, #adnative, #ad_dyn1, #ad_dyn2, #ad_dyn3, #ad_dyn4, #ad_dyn5 {
  text-align: center;
	margin: 10px 0;
} 
}

@media (max-width: 500px) {

.type-post .entry-content-wrap, .has-normal-font-size, .has-regular-font-size, .aiovg-description {
    font-size: 18px;
}
	
	#adwallpaper {
 position: -webkit-sticky; /* Safari */
  position: sticky;
	top: 0;
	  background: #fff;
  z-index: 300000000000;
}

html, body {
  overflow-x: visible !Important ;
}
	
}
.pulsFB {
    display: none !important;
}

@media (max-width: 1120px) {
 .em-reated-posts.clearfix {
  #display: none;
}
}
#secondary {
  padding-top: 10px;
}		</style>
		<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script>	<noscript><style>.perfmatters-lazy[data-src]{display:none !important;}</style></noscript>
	

	<!-- < ?php if( isset($_GET['test-gtm']) ) {?>**/ -->
	<!-- BEGIN DGT Code Switch - GIUSEPPE PULITO -->
	
		<!--<script>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
	  	</script>

		<script>
		var id_gtm = '';
		if(window.outerWidth < 768) 
		{
		id_gtm = 'GTM-5KDZL97';           
		}
		else
		{
		id_gtm = 'GTM-NCML9PC';
		}
		 </script> -->

        <!-- Google Tag Manager -->
            <!--  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer', id_gtm);</script> -->
        <!-- End Google Tag Manager -->

	
	<!-- END DGT Code Switch - GIUSEPPE PULITO -->
	<!--< ?php } ?> -->
	
	
	
    <!--
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        ga('create', 'UA-177929645-1', 'auto');
        ga('require', 'displayfeatures');
        ga('set', 'anonymizeIp', true);
                ga('send', 'pageview');
        ga('pluginTracker.send', 'pageview');
 </script> 
        -->

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-XPXY99PSWX"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
    gtag('config', 'G-XPXY99PSWX', {
        'content_group1':'Redazione Nazionale',
        'content_group2':'Agosto 24, 2022'
    });
    gtag('config', 'UA-177929645-1', {
        'anonymize_ip':true,
        'content_group1':'Redazione Nazionale',
        'content_group2':'Agosto 24, 2022'
        });
</script>



</head>

<body class="post-template-default single single-post postid-293541 single-format-video wp-custom-logo align-content-left disable-default-home-content aa-prefix-dayit-">
	<!-- BEGIN DGT ADV GIUSEPPE PULITO-->
		<!--<div id="div-gpt-ad-Test-floorad-1x5"></div>
		<div id="div-gpt-ad-Floor-Ad-mobile-1x6"></div>
		<div id="div-gpt-ad-dayitalianews-dsk_1x1"></div>-->
	<!-- END DGT ADV GIUSEPPE PULITO-->
	<div id="adwallpaper"></div>
	
	<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v7.0"></script>



<div id="page" class="site">
    <a class="skip-link screen-reader-text" href="#content">Skip to content</a>
            <div class="top-masthead ">
            <div class="container">
                <div class="row">
                                            <div class="col-xs-12 col-sm-12 col-md-8 device-center">
                                                                    <span class="topbar-date">
                                        Agosto 24, 2022                                    </span>

                               
                                <div class="top-navigation"><ul id="top-menu" class="menu"><li id="menu-item-250786" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-250786"><a href="https://www.dayitalianews.com/guadagna-condividendo-notizie-sui-social-networks/">Guadagna con noi</a></li>
<li id="menu-item-306" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-306"><a href="https://www.dayitalianews.com/chi-siamo-italia-news/">Chi siamo</a></li>
<li id="menu-item-165" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-165"><a href="https://www.dayitalianews.com/contatti-day-italia-news/">Contatti</a></li>
</ul></div>                        </div>
                                                                <div class="col-xs-12 col-sm-12 col-md-4 pull-right">
                            <div class="social-navigation"><ul id="social-menu" class="menu"><li id="menu-item-52" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52"><a href="https://www.facebook.com/DayItalianews-106122867670977/"><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-53" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53"><a href="https://twitter.com/dayitalianews"><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-54" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54"><a href="https://www.youtube.com/channel/UC_Zia2psKEnEvPl8MZZSEZA"><span class="screen-reader-text">Youtube</span></a></li>
<li id="menu-item-463" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-463"><a href="https://www.instagram.com/dayitalianews/"><span class="screen-reader-text">Instagram</span></a></li>
</ul></div>                        </div>
                                    </div>
            </div>
        </div> <!--    Topbar Ends-->
        <header id="masthead" class="site-header">
                <div class="masthead-banner " data-background="">
            <div class="container">
                <div class="row">
                    <div class="col-md-12">
                        <div class="site-branding">
                            <a href="https://www.dayitalianews.com/" class="custom-logo-link" rel="home"><img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20150%20150&#039;%3E%3C/svg%3E" class="custom-logo perfmatters-lazy" alt="Dayitalianews" data-src="https://www.dayitalianews.com/wp-content/uploads/2022/05/cropped-logo-per-sito-2.png" data-srcset="https://www.dayitalianews.com/wp-content/uploads/2022/05/cropped-logo-per-sito-2.png 150w, https://www.dayitalianews.com/wp-content/uploads/2022/05/cropped-logo-per-sito-2-50x50.png 50w" data-sizes="(max-width: 150px) 100vw, 150px" /><noscript><img width="150" height="150" src="https://www.dayitalianews.com/wp-content/uploads/2022/05/cropped-logo-per-sito-2.png" class="custom-logo" alt="Dayitalianews" srcset="https://www.dayitalianews.com/wp-content/uploads/2022/05/cropped-logo-per-sito-2.png 150w, https://www.dayitalianews.com/wp-content/uploads/2022/05/cropped-logo-per-sito-2-50x50.png 50w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></a>                                <p class="site-title font-family-1">
                                    <a href="https://www.dayitalianews.com/" rel="home">Dayitalianews</a>
                                </p>
                            
                                                            <p class="site-description">| La tua informazione</p>
                                                    </div>
                    </div>
                </div>
            </div>
        </div>
        <nav id="site-navigation" class="main-navigation">
            <div class="container">
                <div class="row">
                    <div class="col-md-12">
                        <div class="navigation-container">
                                                        <span class="af-search-click icon-search">
                                <a href="#"><i class="fa fa-search"></i></a>
                            </span>
                            <span class="toggle-menu" aria-controls="primary-menu" aria-expanded="false">
                                <span class="screen-reader-text">Primary Menu</span>
                                 <i class="ham"></i>
                            </span>
                            <div class="menu main-menu"><ul id="primary-menu" class="menu"><li id="menu-item-279529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279529"><a href="https://www.dayitalianews.com/category/dalle-citta/"><strong>Dalle città</strong></a></li>
<li id="menu-item-273" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-273"><a href="https://www.dayitalianews.com/category/primo-piano/">Primo piano</a></li>
<li id="menu-item-275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-275"><a href="https://www.dayitalianews.com/category/cronaca/">Cronaca</a></li>
<li id="menu-item-144" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-144"><a href="https://www.dayitalianews.com/category/politica/">Politica</a></li>
<li id="menu-item-146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146"><a href="https://www.dayitalianews.com/category/sport/">Sport</a></li>
<li id="menu-item-150" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150"><a href="https://www.dayitalianews.com/category/salute-e-ambiente/">Salute e ambiente</a></li>
<li id="menu-item-279539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279539"><a href="https://www.dayitalianews.com/category/scienza-e-tecnologia/">Tecnologia</a></li>
<li id="menu-item-277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-277"><a href="https://www.dayitalianews.com/category/economia-e-lavoro/">Economia e lavoro</a></li>
<li id="menu-item-31666" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-31666"><a href="#">DAY MAGAZINE</a>
<ul class="sub-menu">
	<li id="menu-item-31667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31667"><a href="https://www.dayitalianews.com/category/day-magazine/day-benessere/">Day Benessere</a></li>
	<li id="menu-item-31668" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31668"><a href="https://www.dayitalianews.com/category/day-magazine/day-cibus/">Day Cibus</a></li>
	<li id="menu-item-31669" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31669"><a href="https://www.dayitalianews.com/category/day-magazine/day-viaggi/">Day Viaggi</a></li>
</ul>
</li>
</ul></div>							
                        </div>
                    </div>
                </div>
            </div>
        </nav>
    </header>
	
		<!--BEGIN DGT ADV GIUSEPPE PULITO -->
	<!-- <div style="display:block;text-align:center;margin:10px auto;" id='div-gpt-ad-dayitalianews-dsk_mh-970x250_atf'></div> -->
	<!-- END DGT ADV GIUSEPPE PULITO -->
		
    <div id="af-search-wrap">
        <div class="af-search-box table-block">
            <div class="table-block-child v-center text-center">
                <form role="search" method="get" class="search-form" action="https://www.dayitalianews.com/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form>            </div>
        </div>
        <div class="af-search-close af-search-click">
            <span></span>
            <span></span>
        </div>
    </div>
        <div id="content" class="site-content">
    

        <div class="em-breadcrumbs font-family-1">
            <div class="container">
                <div class="row">
                    <div class="col-sm-12">
                        <div role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="https://www.dayitalianews.com/" rel="home" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://www.dayitalianews.com/category/primo-piano/" itemprop="item"><span itemprop="name">Primo piano</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><a href="https://www.dayitalianews.com/rai-fiction-generale-dalla-chiesa-rita/" itemprop="item"><span itemprop="name">La Rai blocca la fiction sul generale Dalla Chiesa (VIDEO)</span></a><meta itemprop="position" content="3" /></li></ul></div>                    </div>
                </div>
            </div>
        </div>


   
    <div id="primary" class="content-area">
        <main id="main" class="site-main">
			
			
			<p class="Turnback"><a href="javascript:history.go(-1)" title="Return to the previous page">&laquo; Torna indietro</a></p>                            <article id="post-293541" class="post-293541 post type-post status-publish format-video has-post-thumbnail hentry category-i-fatti-del-giorno category-politica category-primo-piano post_format-post-format-video">
                    <header class="entry-header">
                    <div class="post-thumbnail full-width-image">
                    <img width="850" height="550" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20850%20550&#039;%3E%3C/svg%3E" class="attachment-elegant-magazine-featured size-elegant-magazine-featured wp-post-image perfmatters-lazy" alt="Rai" data-src="https://www.dayitalianews.com/wp-content/uploads/2022/08/Progetto-senza-titolo-2022-08-24T183539.461.png" data-srcset="https://www.dayitalianews.com/wp-content/uploads/2022/08/Progetto-senza-titolo-2022-08-24T183539.461.png 850w, https://www.dayitalianews.com/wp-content/uploads/2022/08/Progetto-senza-titolo-2022-08-24T183539.461-768x497.png 768w" data-sizes="(max-width: 850px) 100vw, 850px" /><noscript><img width="850" height="550" src="https://www.dayitalianews.com/wp-content/uploads/2022/08/Progetto-senza-titolo-2022-08-24T183539.461.png" class="attachment-elegant-magazine-featured size-elegant-magazine-featured wp-post-image" alt="Rai" srcset="https://www.dayitalianews.com/wp-content/uploads/2022/08/Progetto-senza-titolo-2022-08-24T183539.461.png 850w, https://www.dayitalianews.com/wp-content/uploads/2022/08/Progetto-senza-titolo-2022-08-24T183539.461-768x497.png 768w" sizes="(max-width: 850px) 100vw, 850px" /></noscript>                </div>
            
            <div class="header-details-wrapper">
        <div class="entry-header-details">
                                        <div class="figure-categories figure-categories-bg">
                    <div class='em-post-format'><i class='fas fa-film'></i></div>                    <span class="cat-links"> <a href="https://www.dayitalianews.com/category/i-fatti-del-giorno/" rel="category tag">I fatti del giorno</a>&nbsp<a href="https://www.dayitalianews.com/category/politica/" rel="category tag">Politica</a>&nbsp<a href="https://www.dayitalianews.com/category/primo-piano/" rel="category tag">Primo piano</a></span>                </div>
                        <h1 class="entry-title">La Rai blocca la fiction sul generale Dalla Chiesa (VIDEO)</h1>                                        <div class="post-item-metadata entry-meta">
                            <span class="item-metadata posts-author">
            <span class="">By</span>
            <a href="https://www.dayitalianews.com/author/redazione-nazionale/">
                Redazione Nazionale            </a>
        </span>
        <span class="">/</span>
        <span class="item-metadata posts-date">
            Agosto 24, 2022        </span>
                        </div>
                    </div>
    </div>
</header><!-- .entry-header -->





                    <div class="entry-content-wrap">
                                        <div class="entry-content">
				
				<div id="outstream" style="width: 100%"></div>
								
                <div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.dayitalianews.com/rai-fiction-generale-dalla-chiesa-rita/" data-a2a-title="La Rai blocca la fiction sul generale Dalla Chiesa (VIDEO)"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.dayitalianews.com%2Frai-fiction-generale-dalla-chiesa-rita%2F&amp;linkname=La%20Rai%20blocca%20la%20fiction%20sul%20generale%20Dalla%20Chiesa%20%28VIDEO%29" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.dayitalianews.com%2Frai-fiction-generale-dalla-chiesa-rita%2F&amp;linkname=La%20Rai%20blocca%20la%20fiction%20sul%20generale%20Dalla%20Chiesa%20%28VIDEO%29" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=https%3A%2F%2Fwww.dayitalianews.com%2Frai-fiction-generale-dalla-chiesa-rita%2F&amp;linkname=La%20Rai%20blocca%20la%20fiction%20sul%20generale%20Dalla%20Chiesa%20%28VIDEO%29" title="Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.dayitalianews.com%2Frai-fiction-generale-dalla-chiesa-rita%2F&amp;linkname=La%20Rai%20blocca%20la%20fiction%20sul%20generale%20Dalla%20Chiesa%20%28VIDEO%29" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.dayitalianews.com%2Frai-fiction-generale-dalla-chiesa-rita%2F&amp;linkname=La%20Rai%20blocca%20la%20fiction%20sul%20generale%20Dalla%20Chiesa%20%28VIDEO%29" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><p class="post-modified-info">Pubblicato il 24 Agosto, 2022 </p>
<figure class="wp-block-pullquote"><blockquote><p>Carlo Alberto Dalla Chiesa non si può ricordare, ammirare, scoprire. No, in questo periodo non si può. </p></blockquote></figure>



<h2>E già. Stop alla fiction &#8220;Il nostro generale&#8221;, su uno degli principali protagonisti della lotta alla mafia e che ha pagato con la vita professionalità, coraggio, senso del dovere. </h2>



<p>La decisione, secondo quanto si apprende, è stata presa dalla Rai dopo la scelta della figlia Rita Dalla Chiesa di candidarsi alle elezioni per Forza Italia.</p><div class="dayit-contenuto" id="dayit-2102069600"><div id="admpumiddle2" ></div></div>



<div class="wp-block-image"><figure class="aligncenter size-full"><img width="700" height="467" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20700%20467&#039;%3E%3C/svg%3E" alt="Rai" class="wp-image-293544 perfmatters-lazy" data-src="https://www.dayitalianews.com/wp-content/uploads/2022/08/c685b771c3e0a5fe0e61db59418c8765.jpg" data-srcset="https://www.dayitalianews.com/wp-content/uploads/2022/08/c685b771c3e0a5fe0e61db59418c8765.jpg 700w, https://www.dayitalianews.com/wp-content/uploads/2022/08/c685b771c3e0a5fe0e61db59418c8765-300x200.jpg 300w" data-sizes="(max-width: 700px) 100vw, 700px" /><noscript><img width="700" height="467" src="https://www.dayitalianews.com/wp-content/uploads/2022/08/c685b771c3e0a5fe0e61db59418c8765.jpg" alt="Rai" class="wp-image-293544" srcset="https://www.dayitalianews.com/wp-content/uploads/2022/08/c685b771c3e0a5fe0e61db59418c8765.jpg 700w, https://www.dayitalianews.com/wp-content/uploads/2022/08/c685b771c3e0a5fe0e61db59418c8765-300x200.jpg 300w" sizes="(max-width: 700px) 100vw, 700px" /></noscript><figcaption>Rita Dalla Chiesa</figcaption></figure></div>



<p>Il rinvio della miniserie in quattro puntate, che doveva andare in onda su Rai1 dall&#8217;11 settembre, è stato deciso, insieme con quello della conferenza stampa di presentazione, sulla base del regolamento sulla par condicio varato dalla Commissione di Vigilanza, in osservanza della legge. </p>



<p>La fiction è dedicata al generale Dalla Chiesa nel quarantennale della strage di via Carini. </p>



<p>Il protagonista è Sergio Castellitto, mentre la regia è di Lucio Pellegrini e Andrea Jublin.</p><div class="dayit-contenuto_2" id="dayit-559923648"><div id="ad_dyn1"></div></div>



<p>Nessun rinvio, invece, per la replica della vecchia serie Il generale Dalla Chiesa con Giancarlo Giannini, che dovrebbe andare in onda il 3 settembre. </p>



<h2>Il generale dei carabinieri Carlo Alberto dalla Chiesa il 3 settembre del 1982 a Palermo, è vittima di un agguato mafioso insieme con la moglie Emanuela Setti Carraro e l&#8217;agente di scorta Domenico Russo. </h2>



<figure class="wp-block-pullquote"><blockquote><p>Carabiniere figlio di carabiniere, Dalla Chiesa ha passato la sua vita a combattere la malavita del nord, la mafia siciliana e le brigate rosse.</p></blockquote></figure>



<p>Dalla Chiesa era nato a Saluzzo (Cn) il 27 settembre del 1920, suo padre era un ufficiale dei carabinieri, che diverrà vicecomandante generale dell&#8217;Arma come poi il figlio. Il giovane Carlo Alberto a 22 anni indossa la divisa dei carabinieri. Riceve il suo primo incarico in Campania, alle prese con il bandito La Marca. In occasione del terremoto del Belice, nel 1968, organizza i soccorsi. Non c&#8217;era la protezione civile a quel tempo, e per ringraziarlo i Comuni di Gibellina e Montevago gli diedero la cittadinanza onoraria.</p>



<figure class="wp-block-embed is-type-video is-provider-youtube wp-block-embed-youtube wp-embed-aspect-4-3 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<div class="perfmatters-lazy-youtube" data-src="https://www.youtube.com/embed/w4A53U_0bZw" data-id="w4A53U_0bZw" data-query="feature=oembed" onclick="perfmattersLazyLoadYouTube(this);"><div><img class="perfmatters-lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20480%20360%3E%3C/svg%3E" data-src="https://i.ytimg.com/vi/w4A53U_0bZw/hqdefault.jpg" alt="YouTube video" width="480" height="360" data-pin-nopin="true"><div class="play"></div></div></div><noscript><iframe title="Mafia &amp; Politica - intervista al Generale Dalla Chiesa" width="640" height="480" src="https://www.youtube.com/embed/w4A53U_0bZw?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></noscript>
</div></figure>



<p>Arriva poi in Sicilia. Per l&#8217;isola sono anni duri: a Palermo scompare il giornalista Mauro de Mauro (16 settembre 70), viene ucciso il procuratore Pietro Scaglione (5 maggio 71). Dalla Chiesa indaga sui due casi e tira fuori il rapporto dei 114, una mappa dei nuovi e vecchi capimafia siciliana, in cui compaiono per la prima volta nomi che torneranno spesso nelle cronache di fatti mafiosi e che allora erano ignoti ai più: Frank Coppola, i cugini Greco di Ciaculli, Tommaso Buscetta, Gerlando Alberti.</p>



<p>Nel 1973 Dalla Chiesa diventa generale e assume la guida della divisione Pastrengo a Milano, c&#8217;è da fronteggiare l&#8217;era sanguinosa del terrorismo rosso che si fa strada. Dopo il sequestro del giudice Sossi a Genova, il generale infiltra nelle br un suo uomo, Silvano Girotto, detto ‘’frate mitra’’, e arresta i padri storici del brigatismo, tra cui Renato Curcio e Alberto Franceschini.</p><div class="dayit-contenuto_3" id="dayit-888721130"><div id="ad_dyn2"></div></div>



<p>Nel 1975 i carabinieri di Dalla Chiesa, nel corso di una operazione che porta alla liberazione dell&#8217;industriale Gancia, uccidono la moglie di Curcio, Margherita Cagol. Tempo dopo il generale riprende Curcio e altri brigatisti evasi dal carcere di Casale Monferrato. Ed è sua l&#8217;idea di rinchiudere i brigatisti nelle carceri di massima sicurezza (Cuneo, Asinara, Trani e Favignana, e poi Palmi).</p>



<p>Nel 1981 Dalla Chiesa diventa vicecomandante dell&#8217;Arma; poi il 2 maggio 1982 la nomina a prefetto di Palermo. Ed è qui che solo quattro mesi dopo troverà la morte.</p><div class="dayit-native-amp" id="dayit-1962600093"><center style="margin:10px 0">

<amp-ad data-block-on-consent
	layout="fluid" 
	height="fluid" 
	type="doubleclick" 
	data-slot="/5180,22677923090/dayitalianews/onsite/native/ros/amp" 
	data-multi-size="300x600" 
	data-loading-strategy="prefer-viewability-over-views" 
	rtc-config='{"urls": ["https://italiaonline.profiles.tagger.opecloud.com/v1/targeting?url=get_page_link&amp=true"]}'>
</amp-ad>
	
	</center></div><div class="dayit-fine-contenuto" id="dayit-1312517869"><!-- START IOL player embed code-->
<style>#iol_player_container.vjs-top-parent-mobile { width: 100%;position: fixed;z-index: 1000;bottom: 0;left: 0; }</style>
<div id="iol-player-container-outer" data-partner= "nol" 
 data-account="6249462458001" data-player="G4EJiOfopV" 
 data-autoplay="true" data-shuffle-first-video="false" data-muted="true" data-sticky="true" 
 data-content-publisher="askanews" data-orderby="data"></div>
<script src="https://i.plug.it/iplug/js/lib/iol/video/playerhp/iolPlayerLoader.min.js" defer></script>
<!-- END IOL player embed code--></div>
<div id='skyfluid'></div><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.dayitalianews.com/rai-fiction-generale-dalla-chiesa-rita/" data-a2a-title="La Rai blocca la fiction sul generale Dalla Chiesa (VIDEO)"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.dayitalianews.com%2Frai-fiction-generale-dalla-chiesa-rita%2F&amp;linkname=La%20Rai%20blocca%20la%20fiction%20sul%20generale%20Dalla%20Chiesa%20%28VIDEO%29" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.dayitalianews.com%2Frai-fiction-generale-dalla-chiesa-rita%2F&amp;linkname=La%20Rai%20blocca%20la%20fiction%20sul%20generale%20Dalla%20Chiesa%20%28VIDEO%29" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=https%3A%2F%2Fwww.dayitalianews.com%2Frai-fiction-generale-dalla-chiesa-rita%2F&amp;linkname=La%20Rai%20blocca%20la%20fiction%20sul%20generale%20Dalla%20Chiesa%20%28VIDEO%29" title="Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.dayitalianews.com%2Frai-fiction-generale-dalla-chiesa-rita%2F&amp;linkname=La%20Rai%20blocca%20la%20fiction%20sul%20generale%20Dalla%20Chiesa%20%28VIDEO%29" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.dayitalianews.com%2Frai-fiction-generale-dalla-chiesa-rita%2F&amp;linkname=La%20Rai%20blocca%20la%20fiction%20sul%20generale%20Dalla%20Chiesa%20%28VIDEO%29" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div> <div id="adnative"> </div>                <div class="wp-post-author-wrap wp-post-author-shortcode left">
                    <h3 class="awpa-title"></h3>
                                        
        <div class="wp-post-author">

            <div class="awpa-img awpa-author-block square">
                <a href="https://www.dayitalianews.com/author/redazione-nazionale/"><img alt src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20150%20150&#039;%3E%3C/svg%3E" class="avatar avatar-150 photo perfmatters-lazy" height="150" width="150" data-src="https://secure.gravatar.com/avatar/c5d2624a44a8189035dddd6b15a0b8a9?s=150&#038;d=mm&#038;r=g" data-srcset="https://secure.gravatar.com/avatar/c5d2624a44a8189035dddd6b15a0b8a9?s=300&#038;d=mm&#038;r=g 2x" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/c5d2624a44a8189035dddd6b15a0b8a9?s=150&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/c5d2624a44a8189035dddd6b15a0b8a9?s=300&#038;d=mm&#038;r=g 2x' class='avatar avatar-150 photo' height='150' width='150' /></noscript></a>
            </div>
            <div class="wp-post-author-meta awpa-author-block">
                <h4 class="awpa-display-name">
                    <a href="https://www.dayitalianews.com/author/redazione-nazionale/">Redazione Nazionale</a>
                </h4>

                
                <div class="wp-post-author-meta-bio">
                                    </div>
                <div class="wp-post-author-meta-more-posts">
                    <p class="awpa-more-posts">
                        <a href="https://www.dayitalianews.com/author/redazione-nazionale/"
                           class="awpa-more-posts">See author&#039;s posts</a>
                    </p>
                </div>
                                    <ul class="awpa-contact-info">
                                                                                                                                                            </ul>
                            </div>
        </div>

                                            </div>
                                                    <div class="post-item-metadata entry-meta">
                                            </div>
                				<div class="pulsFB"><div class="fb-like" data-href="" data-width data-layout="button" data-action="like" data-size="large" data-share="true"></div></div>
				
                                
                <div class="OUTBRAIN" data-src="https://www.dayitalianews.com/rai-fiction-generale-dalla-chiesa-rita/" data-widget-id="AR_1"></div> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>  
                
              
            </div><!-- .entry-content -->
					
            <footer class="entry-footer">
                            </footer>


    

                        <!-- BEGIN DGT ADV  GIUSEPPE PULITO -->
                        <!--    <div style="margin-top:20px;" id='mup_related'></div>
                        <!-- END DGT ADV  GIUSEPPE PULITO-->
                        <div class="em-reated-posts clearfix">
            <h2 class="related-title">
            Leggi le altre notizie        </h2>
        <ul>
                    <li>
                <h3 class="article-title"><a href="https://www.dayitalianews.com/sanna-marin-sono-umana-finlandia/" rel="bookmark">Sanna Marin quasi in lacrime: &#8220;Sono umana&#8221;</a>
            </h3>                <div class="grid-item-metadata">
                            <span class="item-metadata posts-author">
            <span class="">By</span>
            <a href="https://www.dayitalianews.com/author/redazione-nazionale/">
                Redazione Nazionale            </a>
        </span>
        <span class="">/</span>
        <span class="item-metadata posts-date">
            Agosto 24, 2022        </span>
                        </div>
            </li>
                    <li>
                <h3 class="article-title"><a href="https://www.dayitalianews.com/luca-venturelli-atleta-autistico-qi-autismo/" rel="bookmark">Luca Venturelli, il campione autistico al quale viene impedito di gareggiare fuori Italia</a>
            </h3>                <div class="grid-item-metadata">
                            <span class="item-metadata posts-author">
            <span class="">By</span>
            <a href="https://www.dayitalianews.com/author/redazione-nazionale/">
                Redazione Nazionale            </a>
        </span>
        <span class="">/</span>
        <span class="item-metadata posts-date">
            Agosto 24, 2022        </span>
                        </div>
            </li>
                    <li>
                <h3 class="article-title"><a href="https://www.dayitalianews.com/ucraina-festa-indipendenza/" rel="bookmark">Ucraina, la Festa dell&#8217;Indipendenza: &#8220;Ci batteremo fino alla fine&#8221; (VIDEO)</a>
            </h3>                <div class="grid-item-metadata">
                            <span class="item-metadata posts-author">
            <span class="">By</span>
            <a href="https://www.dayitalianews.com/author/redazione-nazionale/">
                Redazione Nazionale            </a>
        </span>
        <span class="">/</span>
        <span class="item-metadata posts-date">
            Agosto 24, 2022        </span>
                        </div>
            </li>
                    <li>
                <h3 class="article-title"><a href="https://www.dayitalianews.com/chiara-ferragni-fdi-aborto-marche/" rel="bookmark">Chiara Ferragni attacca Fdi: &#8220;Ha reso impossibile abortire. Ora è il nostro tempo di agire&#8221;</a>
            </h3>                <div class="grid-item-metadata">
                            <span class="item-metadata posts-author">
            <span class="">By</span>
            <a href="https://www.dayitalianews.com/author/redazione-nazionale/">
                Redazione Nazionale            </a>
        </span>
        <span class="">/</span>
        <span class="item-metadata posts-date">
            Agosto 24, 2022        </span>
                        </div>
            </li>
                    <li>
                <h3 class="article-title"><a href="https://www.dayitalianews.com/carabiniera-donna-suicidio-sonia-cannistraci-napoli/" rel="bookmark">Carabiniera salva donna dal suicidio: &#8220;Non sprecare la vita per un uomo che ti umilia&#8221;</a>
            </h3>                <div class="grid-item-metadata">
                            <span class="item-metadata posts-author">
            <span class="">By</span>
            <a href="https://www.dayitalianews.com/author/redazione-nazionale/">
                Redazione Nazionale            </a>
        </span>
        <span class="">/</span>
        <span class="item-metadata posts-date">
            Agosto 24, 2022        </span>
                        </div>
            </li>
            </ul>
</div>


                        <!-- BEGIN DGT ADV  GIUSEPPE PULITO-->
                        <!--    <div style="margin-top:20px;" id='mup_related1'></div>
                        <!-- END DGT ADV  GIUSEPPE PULITO-->
                        
	<nav class="navigation post-navigation" role="navigation" aria-label="Articoli">
		<h2 class="screen-reader-text">Navigazione articoli</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.dayitalianews.com/luca-venturelli-atleta-autistico-qi-autismo/" rel="prev">Luca Venturelli, il campione autistico al quale viene impedito di gareggiare fuori Italia</a></div><div class="nav-next"><a href="https://www.dayitalianews.com/tragedia-sfiorata-in-liguria/" rel="next">Tragedia sfiorata in Liguria, famiglia salentina travolta da una frana in spiaggia</a></div></div>
	</nav>						<!-- codice pubblicita google ads
						<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-6871649698972520"
     data-ad-slot="6763303681"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script> -->       
                        
                    </div>
                </article>
            
        </main><!-- #main -->
    </div><!-- #primary -->



<aside id="secondary" class="widget-area">
    <div class="theiaStickySidebar">
	    <div id="text-52" class="widget elegant-widget widget_text">			<div class="textwidget"><div id="admputop"></div>
</div>
		</div><div id="search-2" class="widget elegant-widget widget_search"><form role="search" method="get" class="search-form" action="https://www.dayitalianews.com/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form></div>
<div id="wpp-4" class="widget elegant-widget popular-posts">
<h2 class="widget-title widget-title-1"><span>I più letti</span></h2>            <div class="wpp-widget-placeholder" data-widget-id="wpp-4"></div>
            
</div>
<div id="custom_html-12" class="widget_text widget elegant-widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="admpumiddle"></div></div></div><div id="nav_menu-7" class="widget elegant-widget widget_nav_menu"><h2 class="widget-title widget-title-1"><span>DAY MAGAZINE</span></h2><div class="menu-daymagazine-container"><ul id="menu-daymagazine" class="menu"><li id="menu-item-32278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32278"><a href="https://www.dayitalianews.com/category/day-magazine/day-benessere/">Day Benessere</a></li>
<li id="menu-item-32279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32279"><a href="https://www.dayitalianews.com/category/day-magazine/day-cibus/">Day Cibus</a></li>
<li id="menu-item-32280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32280"><a href="https://www.dayitalianews.com/category/day-magazine/day-viaggi/">Day Viaggi</a></li>
</ul></div></div><div id="custom_html-14" class="widget_text widget elegant-widget widget_custom_html"><div class="textwidget custom-html-widget"><div id='div-gpt-ad-dayitalianews-dsk_spalla-300x600_3_btf'></div> </div></div><div id="search-4" class="widget elegant-widget widget_search"><form role="search" method="get" class="search-form" action="https://www.dayitalianews.com/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form></div><div id="wpforms-widget-2" class="widget elegant-widget wpforms-widget"><h2 class="widget-title widget-title-1"><span>Iscriviti alla NewsLetter!</span></h2><div class="wpforms-container wpforms-container-full dayNewsletter" id="wpforms-323"><form id="wpforms-form-323" class="wpforms-validate wpforms-form" data-formid="323" method="post" enctype="multipart/form-data" action="/rai-fiction-generale-dalla-chiesa-rita/" data-token="819e51b4162b63ca21f381a10dcf5c8b"><div class="wpforms-head-container"></div><noscript class="wpforms-error-noscript">Abilita JavaScript nel browser per completare questo modulo.</noscript><div class="wpforms-field-container"><div id="wpforms-323-field_0-container" class="wpforms-field wpforms-field-name" data-field-id="0"><label class="wpforms-field-label" for="wpforms-323-field_0">Nome <span class="wpforms-required-label">*</span></label><div class="wpforms-field-row wpforms-field-large"><div class="wpforms-field-row-block wpforms-first wpforms-one-half"><input type="text" id="wpforms-323-field_0" class="wpforms-field-name-first wpforms-field-required" name="wpforms[fields][0][first]" placeholder="Nome" required><label for="wpforms-323-field_0" class="wpforms-field-sublabel after wpforms-sublabel-hide">Nome</label></div><div class="wpforms-field-row-block wpforms-one-half"><input type="text" id="wpforms-323-field_0-last" class="wpforms-field-name-last wpforms-field-required" name="wpforms[fields][0][last]" placeholder="Cognome" required><label for="wpforms-323-field_0-last" class="wpforms-field-sublabel after wpforms-sublabel-hide">Cognome</label></div></div></div><div id="wpforms-323-field_1-container" class="wpforms-field wpforms-field-email" data-field-id="1"><label class="wpforms-field-label" for="wpforms-323-field_1">Email <span class="wpforms-required-label">*</span></label><input type="email" id="wpforms-323-field_1" class="wpforms-field-large wpforms-field-required" name="wpforms[fields][1]" placeholder="La tua mail" required></div><div id="wpforms-323-field_2-container" class="wpforms-field wpforms-field-checkbox" data-field-id="2"><label class="wpforms-field-label wpforms-label-hide" for="wpforms-323-field_2">Caselle di Spunta <span class="wpforms-required-label">*</span></label><ul id="wpforms-323-field_2" class="wpforms-field-required"><li class="choice-1 depth-1"><input type="checkbox" id="wpforms-323-field_2_1" name="wpforms[fields][2][]" value="Acconsento al trattamento dei miei dati personali da parte del proprietario di questo sito web" required ><label class="wpforms-field-label-inline" for="wpforms-323-field_2_1">Acconsento al trattamento dei miei dati personali da parte del proprietario di questo sito web</label></li></ul></div><div id="wpforms-323-field_3-container" class="wpforms-field wpforms-field-gdpr-checkbox" data-field-id="3"><ul id="wpforms-323-field_3" class="wpforms-field-required"><li class="choice-0"><input type="checkbox" id="wpforms-323-field_3_0" name="wpforms[fields][3][]" value="Per inviare questo modulo, devi accettare la nostra &lt;a href=&quot;#?cmplz_region_redirect=true&quot;&gt;Dichiarazione sulla Privacy&lt;/a&gt;" required ><label class="wpforms-field-label-inline" for="wpforms-323-field_3_0">Per inviare questo modulo, devi accettare la nostra <a href="#?cmplz_region_redirect=true">Dichiarazione sulla Privacy</a></label></li></ul></div></div><div class="wpforms-field wpforms-field-hp"><label for="wpforms-323-field-hp" class="wpforms-field-label">Name</label><input type="text" name="wpforms[hp]" id="wpforms-323-field-hp" class="wpforms-field-medium"></div><div class="wpforms-submit-container"><input type="hidden" name="wpforms[id]" value="323"><input type="hidden" name="wpforms[author]" value="74"><input type="hidden" name="wpforms[post_id]" value="293541"><button type="submit" name="wpforms[submit]" id="wpforms-submit-323" class="wpforms-submit" data-alt-text="Invio in corso..." data-submit-text="Invia" aria-live="assertive" value="wpforms-submit">Invia</button></div></form></div>  <!-- .wpforms-container --></div><div id="custom_html-2" class="widget_text widget elegant-widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="/privacy-e-cookie-policy/" class="vederePrivacy">Vedere trattamento Privacy</a></div></div><div id="custom_html-11" class="widget_text widget elegant-widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="admpufoot"></div>
<div id="admpufoot2"></div></div></div>    </div>
</aside><!-- #secondary -->


</div>



<footer class="site-footer">
        <div class="primary-footer">
        <div class="container">
            <div class="row">
                <div class="col-sm-12">
                    <div class="row">
                                                            <div class="primary-footer-area footer-first-widgets-section col-md-4 col-sm-12">
                                    <section class="widget-area">
                                            <div id="elegant_magazine_posts_slider-39" class="widget elegant-widget elegant_magazine_posts_slider_widget">                        <h2 class="widget-title">
                <span>Primo Piano</span>
            </h2>
                                            <div class="posts-slider">
                                        <figure class="slick-item">

                            <div class="data-bg data-bg-hover data-widget-slide" data-background="https://www.dayitalianews.com/wp-content/uploads/2022/08/Progetto-senza-titolo-2022-08-24T183539.461.png"><a class="em-figure-link" href="https://www.dayitalianews.com/rai-fiction-generale-dalla-chiesa-rita/"></a>
                                <figcaption class="slider-figcaption slider-figcaption-1">
                                    <div class="figure-categories figure-categories-bg">
                                        <div class='em-post-format'><i class='fas fa-film'></i></div>                                        <span class="cat-links"> <a href="https://www.dayitalianews.com/category/i-fatti-del-giorno/" rel="category tag">I fatti del giorno</a>&nbsp<a href="https://www.dayitalianews.com/category/politica/" rel="category tag">Politica</a>&nbsp<a href="https://www.dayitalianews.com/category/primo-piano/" rel="category tag">Primo piano</a></span>                                    </div>
                                    <h2 class="slide-title">
                                        <a href="https://www.dayitalianews.com/rai-fiction-generale-dalla-chiesa-rita/">La Rai blocca la fiction sul generale Dalla Chiesa (VIDEO)</a>
                                    </h2>

                                    <div class="grid-item-metadata grid-item-metadata-1">
                                                <span class="item-metadata posts-author">
            <span class="">By</span>
            <a href="https://www.dayitalianews.com/author/redazione-nazionale/">
                Redazione Nazionale            </a>
        </span>
        <span class="">/</span>
        <span class="item-metadata posts-date">
            Agosto 24, 2022        </span>
                                            </div>
                                </figcaption>
                            </div>
                        </figure>
                                                <figure class="slick-item">

                            <div class="data-bg data-bg-hover data-widget-slide" data-background="https://www.dayitalianews.com/wp-content/uploads/2022/08/Progetto-senza-titolo-2022-08-24T180731.408.png"><a class="em-figure-link" href="https://www.dayitalianews.com/luca-venturelli-atleta-autistico-qi-autismo/"></a>
                                <figcaption class="slider-figcaption slider-figcaption-1">
                                    <div class="figure-categories figure-categories-bg">
                                                                                <span class="cat-links"> <a href="https://www.dayitalianews.com/category/primo-piano/" rel="category tag">Primo piano</a>&nbsp<a href="https://www.dayitalianews.com/category/salute-e-ambiente/" rel="category tag">Salute e ambiente</a>&nbsp<a href="https://www.dayitalianews.com/category/sport/" rel="category tag">Sport</a></span>                                    </div>
                                    <h2 class="slide-title">
                                        <a href="https://www.dayitalianews.com/luca-venturelli-atleta-autistico-qi-autismo/">Luca Venturelli, il campione autistico al quale viene impedito di gareggiare fuori Italia</a>
                                    </h2>

                                    <div class="grid-item-metadata grid-item-metadata-1">
                                                <span class="item-metadata posts-author">
            <span class="">By</span>
            <a href="https://www.dayitalianews.com/author/redazione-nazionale/">
                Redazione Nazionale            </a>
        </span>
        <span class="">/</span>
        <span class="item-metadata posts-date">
            Agosto 24, 2022        </span>
                                            </div>
                                </figcaption>
                            </div>
                        </figure>
                                                <figure class="slick-item">

                            <div class="data-bg data-bg-hover data-widget-slide" data-background="https://www.dayitalianews.com/wp-content/uploads/2022/08/Progetto-senza-titolo-2022-08-24T174056.547.png"><a class="em-figure-link" href="https://www.dayitalianews.com/ucraina-festa-indipendenza/"></a>
                                <figcaption class="slider-figcaption slider-figcaption-1">
                                    <div class="figure-categories figure-categories-bg">
                                        <div class='em-post-format'><i class='fas fa-film'></i></div>                                        <span class="cat-links"> <a href="https://www.dayitalianews.com/category/global/" rel="category tag">Global</a>&nbsp<a href="https://www.dayitalianews.com/category/i-fatti-del-giorno/" rel="category tag">I fatti del giorno</a>&nbsp<a href="https://www.dayitalianews.com/category/primo-piano/" rel="category tag">Primo piano</a></span>                                    </div>
                                    <h2 class="slide-title">
                                        <a href="https://www.dayitalianews.com/ucraina-festa-indipendenza/">Ucraina, la Festa dell&#8217;Indipendenza: &#8220;Ci batteremo fino alla fine&#8221; (VIDEO)</a>
                                    </h2>

                                    <div class="grid-item-metadata grid-item-metadata-1">
                                                <span class="item-metadata posts-author">
            <span class="">By</span>
            <a href="https://www.dayitalianews.com/author/redazione-nazionale/">
                Redazione Nazionale            </a>
        </span>
        <span class="">/</span>
        <span class="item-metadata posts-date">
            Agosto 24, 2022        </span>
                                            </div>
                                </figcaption>
                            </div>
                        </figure>
                                                <figure class="slick-item">

                            <div class="data-bg data-bg-hover data-widget-slide" data-background="https://www.dayitalianews.com/wp-content/uploads/2022/08/Progetto-senza-titolo-2022-08-24T170103.824.png"><a class="em-figure-link" href="https://www.dayitalianews.com/chiara-ferragni-fdi-aborto-marche/"></a>
                                <figcaption class="slider-figcaption slider-figcaption-1">
                                    <div class="figure-categories figure-categories-bg">
                                                                                <span class="cat-links"> <a href="https://www.dayitalianews.com/category/i-fatti-del-giorno/" rel="category tag">I fatti del giorno</a>&nbsp<a href="https://www.dayitalianews.com/category/politica/" rel="category tag">Politica</a>&nbsp<a href="https://www.dayitalianews.com/category/primo-piano/" rel="category tag">Primo piano</a></span>                                    </div>
                                    <h2 class="slide-title">
                                        <a href="https://www.dayitalianews.com/chiara-ferragni-fdi-aborto-marche/">Chiara Ferragni attacca Fdi: &#8220;Ha reso impossibile abortire. Ora è il nostro tempo di agire&#8221;</a>
                                    </h2>

                                    <div class="grid-item-metadata grid-item-metadata-1">
                                                <span class="item-metadata posts-author">
            <span class="">By</span>
            <a href="https://www.dayitalianews.com/author/redazione-nazionale/">
                Redazione Nazionale            </a>
        </span>
        <span class="">/</span>
        <span class="item-metadata posts-date">
            Agosto 24, 2022        </span>
                                            </div>
                                </figcaption>
                            </div>
                        </figure>
                                                <figure class="slick-item">

                            <div class="data-bg data-bg-hover data-widget-slide" data-background="https://www.dayitalianews.com/wp-content/uploads/2022/08/Progetto-senza-titolo-2022-08-24T163739.907.png"><a class="em-figure-link" href="https://www.dayitalianews.com/carabiniera-donna-suicidio-sonia-cannistraci-napoli/"></a>
                                <figcaption class="slider-figcaption slider-figcaption-1">
                                    <div class="figure-categories figure-categories-bg">
                                                                                <span class="cat-links"> <a href="https://www.dayitalianews.com/category/cronaca/" rel="category tag">Cronaca</a>&nbsp<a href="https://www.dayitalianews.com/category/i-fatti-del-giorno/" rel="category tag">I fatti del giorno</a>&nbsp<a href="https://www.dayitalianews.com/category/primo-piano/" rel="category tag">Primo piano</a></span>                                    </div>
                                    <h2 class="slide-title">
                                        <a href="https://www.dayitalianews.com/carabiniera-donna-suicidio-sonia-cannistraci-napoli/">Carabiniera salva donna dal suicidio: &#8220;Non sprecare la vita per un uomo che ti umilia&#8221;</a>
                                    </h2>

                                    <div class="grid-item-metadata grid-item-metadata-1">
                                                <span class="item-metadata posts-author">
            <span class="">By</span>
            <a href="https://www.dayitalianews.com/author/redazione-nazionale/">
                Redazione Nazionale            </a>
        </span>
        <span class="">/</span>
        <span class="item-metadata posts-date">
            Agosto 24, 2022        </span>
                                            </div>
                                </figcaption>
                            </div>
                        </figure>
                                    </div>

            </div>                                    </section>
                                </div>
                            
                                                    <div class="primary-footer-area footer-second-widgets-section col-md-4 col-sm-12">
                                <section class="widget-area">
                                    <div id="nav_menu-13" class="widget elegant-widget widget_nav_menu"><h2 class="widget-title widget-title-1">MENU</h2><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-461" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-461"><a href="https://www.dayitalianews.com/chi-siamo-italia-news/">Chi siamo</a></li>
<li id="menu-item-459" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-459"><a href="https://www.dayitalianews.com/lavora-con-noi/">Lavora con noi</a></li>
<li id="menu-item-460" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-460"><a href="https://www.dayitalianews.com/contatti-day-italia-news/">Contatti</a></li>
<li id="menu-item-458" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-458"><a href="https://www.dayitalianews.com/privacy-e-cookie-policy/">Privacy e cookie policy</a></li>
<li id="menu-item-62693" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62693"><a href="#"><a href="#" onclick="if(window.__lxG__consent__!==undefined&#038;&#038;window.__lxG__consent__.getState()!==null){window.__lxG__consent__.showConsent()} else {alert('This function only for users from European Economic Area (EEA)')}; return false">Modifica impostazioni della privacy</a></a></li>
<li id="menu-item-289092" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-289092"><a href="https://www.dayitalianews.com/cookie-policy-ue/">Cookie Policy (UE)</a></li>
</ul></div></div>                                </section>
                            </div>
                        
                                                    <div class="primary-footer-area footer-third-widgets-section col-md-4 col-sm-12">
                                <section class="widget-area">
                                    <div id="search-7" class="widget elegant-widget widget_search"><h2 class="widget-title widget-title-1">cerca su dayitalianews</h2><form role="search" method="get" class="search-form" action="https://www.dayitalianews.com/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form></div>                                </section>
                            </div>
                                            </div>
                </div>
            </div>
        </div>
    </div>
        <div class="footer-logo-branding">
        <div class="container">
            <div class="row">
                <div class="col-sm-12">
                    <div class="footer-logo">
                        <div class="site-branding">
                            <a href="https://www.dayitalianews.com/" class="custom-logo-link" rel="home"><img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20150%20150&#039;%3E%3C/svg%3E" class="custom-logo perfmatters-lazy" alt="Dayitalianews" data-src="https://www.dayitalianews.com/wp-content/uploads/2022/05/cropped-logo-per-sito-2.png" data-srcset="https://www.dayitalianews.com/wp-content/uploads/2022/05/cropped-logo-per-sito-2.png 150w, https://www.dayitalianews.com/wp-content/uploads/2022/05/cropped-logo-per-sito-2-50x50.png 50w" data-sizes="(max-width: 150px) 100vw, 150px" /><noscript><img width="150" height="150" src="https://www.dayitalianews.com/wp-content/uploads/2022/05/cropped-logo-per-sito-2.png" class="custom-logo" alt="Dayitalianews" srcset="https://www.dayitalianews.com/wp-content/uploads/2022/05/cropped-logo-per-sito-2.png 150w, https://www.dayitalianews.com/wp-content/uploads/2022/05/cropped-logo-per-sito-2-50x50.png 50w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></a>                            <h3 class="site-title font-family-1">
                                <a href="https://www.dayitalianews.com/" rel="home">Dayitalianews</a>
                            </h3>
                                                            <p class="site-description">| La tua informazione</p>
                                                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
        <div class="secondary-footer">
        <div class="container">
            <div class="row">
                                                    <div class="col-sm-12">
                        <div class="footer-social-wrapper">
                            <div class="social-navigation"><ul id="social-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52"><a href="https://www.facebook.com/DayItalianews-106122867670977/"><span class="screen-reader-text">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53"><a href="https://twitter.com/dayitalianews"><span class="screen-reader-text">Twitter</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54"><a href="https://www.youtube.com/channel/UC_Zia2psKEnEvPl8MZZSEZA"><span class="screen-reader-text">Youtube</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-463"><a href="https://www.instagram.com/dayitalianews/"><span class="screen-reader-text">Instagram</span></a></li>
</ul></div>                        </div>
                    </div>
                            </div>
        </div>
    </div>
        <div class="site-info">
        <div class="container">
            <div class="row">
                <div class="col-sm-12">
                                                                DayItaliaNews plurisettimanale telematico registrato al n. 3/2020 al Tribunale di Catania il 19/5/2020. Editore: Suditaly Imprese Meridionali Società Cooperativa P.IVA 05333360872 © Tutti i diritti riservati                                        <span class="sep"></span>
                                   </div>
            </div>
        </div>
    </div>
</footer>
</div>
<a id="scroll-up" class="secondary-color">
    <i class="fa fa-angle-up"></i>
</a>
<div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_vertical_style" style="left:0px;top:100px;background-color:transparent"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.dayitalianews.com%2Frai-fiction-generale-dalla-chiesa-rita%2F&amp;linkname=La%20Rai%20blocca%20la%20fiction%20sul%20generale%20Dalla%20Chiesa%20%28VIDEO%29" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.dayitalianews.com%2Frai-fiction-generale-dalla-chiesa-rita%2F&amp;linkname=La%20Rai%20blocca%20la%20fiction%20sul%20generale%20Dalla%20Chiesa%20%28VIDEO%29" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=https%3A%2F%2Fwww.dayitalianews.com%2Frai-fiction-generale-dalla-chiesa-rita%2F&amp;linkname=La%20Rai%20blocca%20la%20fiction%20sul%20generale%20Dalla%20Chiesa%20%28VIDEO%29" title="Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.dayitalianews.com%2Frai-fiction-generale-dalla-chiesa-rita%2F&amp;linkname=La%20Rai%20blocca%20la%20fiction%20sul%20generale%20Dalla%20Chiesa%20%28VIDEO%29" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.dayitalianews.com%2Frai-fiction-generale-dalla-chiesa-rita%2F&amp;linkname=La%20Rai%20blocca%20la%20fiction%20sul%20generale%20Dalla%20Chiesa%20%28VIDEO%29" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div><!--noptimize--><!--/noptimize--><div id="dayit-691101093" style="width:300px;height:250px;background-color:#ddd;overflow:scroll;">
<strong>Visualizza debug dell'ad</strong>
<br /><br />L'annuncio non è visualizzato sulla pagina<br /><br />articolo attuale: La Rai blocca la fiction sul generale Dalla Chiesa (VIDEO), ID: 293541<br /><br />Annuncio: Header amp (292123)<br />Posizionamento: HEADER AMP (header-amp)<br /><br />Condizioni di Visualizzazione		<div style="margin-bottom: 20px; white-space: pre-wrap; font-family: monospace; width: 100%; background: #ffe9e9;"><strong>Accelerated Mobile Pages</strong><table border="1"><thead><tr><th>Annuncio</th><th>wp_the_query</th></tr></thead><tr><td>Array
(
    [type] =&gt; amp
    [operator] =&gt; is
)
</td><td>Array
(
    [post] => Array
        (
            [id] => 293541
            [author] => 74
            [post_type] => post
        )

    [wp_the_query] => Array
        (
            [term_id] => 
            [taxonomy] => 
            [is_main_query] => 1
            [is_rest_api] => 
            [page] => 1
            [numpages] => 1
            [is_archive] => 
            [is_search] => 
            [is_home] => 
            [is_404] => 
            [is_attachment] => 
            [is_singular] => 1
            [is_front_page] => 
            [is_feed] => 
        )

)
</td></tr></table></div><div style="margin-bottom: 20px; white-space: pre-wrap; font-family: monospace; width: 100%; background: #e9ffe9;"><strong>pagine specifiche</strong><table border="1"><thead><tr><th>Annuncio</th><th>wp_the_query</th></tr></thead><tr><td>396</td><td>post_id: 293541<br />is_singular: 1</td></tr></table></div><br /><br /><br /><br /><a style="color: green;" href="https://wpadvancedads.com/manual/ad-debug-mode/?utm_source=advanced-ads&utm_medium=link&utm_campaign=ad-debug-mode" target="_blank">Trova soluzioni nel manuale</a>
</div>
<script>( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {var wrapper_id = "#dayit-691101093"; var $wrapper = jQuery( wrapper_id );advads.move( wrapper_id, "", {  });window.advanced_ads_sticky_items = window.advanced_ads_sticky_items || {};advanced_ads_sticky_items[ "dayit-691101093" ] = { "can_convert_to_abs": "1", "initial_css": $wrapper.attr( "style" ), "modifying_func": function() { $wrapper.css("width", 320);$wrapper.css({ textAlign: "center", display: "block", width: "auto" });jQuery( "#dayit-691101093" ).on( "click", "span", function() { advads.close( "#dayit-691101093" ); });}};
if ( advads.wait_for_images ) { 
    var sticky_wait_for_images_time = new Date().getTime();
    $wrapper.data( "sticky_wait_for_images_time", sticky_wait_for_images_time );
    advads.wait_for_images( $wrapper, function() {
        // At the moment when this function is called, it is possible that 
        // the placement has been updated using "Reload ads on resize" feature of Responsive add-on 
        if ( $wrapper.data( "sticky_wait_for_images_time" ) === sticky_wait_for_images_time ) {
            advanced_ads_sticky_items[ "dayit-691101093" ]["modifying_func"]();
        } 
    } );
} else { 
    advanced_ads_sticky_items[ "dayit-691101093" ]["modifying_func"]();
};
});</script>
<script type='text/javascript' id='advanced-ads-layer-footer-js-js-extra'>
/* <![CDATA[ */
var advanced_ads_layer_settings = {"layer_class":"dayit-layer","placements":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dayitalianews.com/wp-content/plugins/advanced-ads-layer/public/assets/js/layer.js?ver=1.7.4' id='advanced-ads-layer-footer-js-js' defer></script>
<script type='text/javascript' id='advanced-ads-responsive-js-extra'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dayitalianews.com/wp-content/plugins/advanced-ads-responsive/public/assets/js/script.js?ver=1.10.3' id='advanced-ads-responsive-js' defer></script>
<script type='text/javascript' id='advanced-ads-sticky-footer-js-js-extra'>
/* <![CDATA[ */
var advanced_ads_sticky_settings = {"check_position_fixed":"","sticky_class":"dayit-sticky","placements":["header-amp"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dayitalianews.com/wp-content/plugins/advanced-ads-sticky-ads/public/assets/js/sticky.js?ver=1.8.3' id='advanced-ads-sticky-footer-js-js' defer></script>
<script type='text/javascript' src='https://www.dayitalianews.com/wp-content/plugins/advanced-ads-pro/assets/js/advanced-ads-pro.min.js?ver=2.17.0' id='advanced-ads-pro/front-js' defer></script>
<script type='text/javascript' src='https://www.dayitalianews.com/wp-content/themes/elegant-magazine/js/navigation.js?ver=20151215' id='elegant-magazine-navigation-js' defer></script>
<script type='text/javascript' src='https://www.dayitalianews.com/wp-content/themes/elegant-magazine/js/skip-link-focus-fix.js?ver=20151215' id='elegant-magazine-skip-link-focus-fix-js' defer></script>
<script type='text/javascript' src='https://www.dayitalianews.com/wp-content/themes/elegant-magazine/assets/slick/js/slick.min.js?ver=5.8.4' id='slick-js' defer></script>
<script type='text/javascript' src='https://www.dayitalianews.com/wp-content/themes/elegant-magazine/assets/bootstrap/js/bootstrap.min.js?ver=5.8.4' id='bootstrap-js' defer></script>
<script type='text/javascript' src='https://www.dayitalianews.com/wp-content/themes/elegant-magazine/assets/sidr/js/jquery.sidr.min.js?ver=5.8.4' id='sidr-js' defer></script>
<script type='text/javascript' src='https://www.dayitalianews.com/wp-content/themes/elegant-magazine/assets/jquery-match-height/jquery.matchHeight.min.js?ver=5.8.4' id='matchheight-js' defer></script>
<script type='text/javascript' src='https://www.dayitalianews.com/wp-content/themes/elegant-magazine/lib/marquee/jquery.marquee.js?ver=5.8.4' id='marquee-js' defer></script>
<script type='text/javascript' src='https://www.dayitalianews.com/wp-content/themes/elegant-magazine/lib/theiaStickySidebar/theia-sticky-sidebar.min.js?ver=5.8.4' id='sticky-sidebar-js' defer></script>
<script type='text/javascript' src='https://www.dayitalianews.com/wp-content/themes/elegant-magazine/assets/script.js?ver=5.8.4' id='elegant-magazine-script-js' defer></script>
<script type='text/javascript' src='https://www.dayitalianews.com/wp-content/plugins/perfmatters/js/lazyload.min.js?ver=1.7.8' id='perfmatters-lazy-load-js-js' defer></script>
<script type='text/javascript' data-cfasync="false" data-no-optimize="1" src='https://www.dayitalianews.com/wp-content/plugins/perfmatters/vendor/instant-page/instantpage.js?ver=1.7.8' id='perfmatters-instant-page-js'></script>
<script type='text/javascript' src='https://www.dayitalianews.com/wp-content/plugins/wpforms-lite/assets/js/jquery.validate.min.js?ver=1.19.3' id='wpforms-validation-js' defer></script>
<script type='text/javascript' src='https://www.dayitalianews.com/wp-content/plugins/wpforms-lite/assets/js/mailcheck.min.js?ver=1.1.2' id='wpforms-mailcheck-js' defer></script>
<script type='text/javascript' src='https://www.dayitalianews.com/wp-content/plugins/wpforms-lite/assets/js/punycode.min.js?ver=1.0.0' id='wpforms-punycode-js' defer></script>
<script type='text/javascript' src='https://www.dayitalianews.com/wp-content/plugins/wpforms-lite/assets/js/wpforms.min.js?ver=1.7.3' id='wpforms-js' defer></script>
<!--noptimize--><script>window.advads_admin_bar_items = [{"title":"video","type":"annuncio"},{"title":"Fine contenuto","type":"posizionamento"},{"title":"Native (AMP)","type":"annuncio"},{"title":"Native (AMP)","type":"posizionamento"},{"title":"middle articolo","type":"annuncio"},{"title":"Contenuto","type":"posizionamento"},{"title":"Articolo 1","type":"annuncio"},{"title":"Contenuto 2","type":"posizionamento"},{"title":"Articolo 2","type":"annuncio"},{"title":"Contenuto 3","type":"posizionamento"},{"title":"HEADER AMP","type":"posizionamento"}];</script><!--/noptimize--><script type='text/javascript'>
/* <![CDATA[ */
var wpforms_settings = {"val_required":"Questo campo \u00e8 obbligatorio.","val_email":"Inserisci un indirizzo email valido.","val_email_suggestion":"Did you mean {suggestion}?","val_email_suggestion_title":"Fai clic per accettare il suggerimento.","val_email_restricted":"Questo indirizzo email non \u00e8 consentito.","val_number":"Inserisci un numero valido.","val_number_positive":"Inserisci un numero di telefono valido.","val_confirm":"I valori dei campi non coincidono.","val_checklimit":"Hai superato il limite delle selezioni consentite: {#}.","val_limit_characters":"{count} of {limit} max characters.","val_limit_words":"{count} of {limit} max words.","val_recaptcha_fail_msg":"Google reCAPTCHA verification failed, please try again later.","val_empty_blanks":"Riempi gli spazi vuoti.","uuid_cookie":"","locale":"it","wpforms_plugin_url":"https:\/\/www.dayitalianews.com\/wp-content\/plugins\/wpforms-lite\/","gdpr":"1","ajaxurl":"https:\/\/www.dayitalianews.com\/wp-admin\/admin-ajax.php","mailcheck_enabled":"1","mailcheck_domains":[],"mailcheck_toplevel_domains":["dev"],"is_ssl":"1"}
/* ]]> */
</script>
<!--noptimize--><script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script><!--/noptimize--><script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.dayitalianews.com/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img loading="lazy" data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script><script>document.addEventListener("DOMContentLoaded",function(){var lazyLoadInstance=new LazyLoad({elements_selector:"img[data-src],.perfmatters-lazy",thresholds:"0px 0px",callback_loaded:function(element){if(element.tagName==="IFRAME"){if(element.classList.contains("loaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}});var target=document.querySelector("body");var observer=new MutationObserver(function(mutations){lazyLoadInstance.update()});var config={childList:!0,subtree:!0};observer.observe(target,config);});function perfmattersLazyLoadYouTube(e){var iframe=document.createElement("iframe");var params="ID?autoplay=1";params+=0===e.dataset.query.length?"":"&"+e.dataset.query;iframe.setAttribute("src",params.replace("ID",e.dataset.src));iframe.setAttribute("frameborder","0");iframe.setAttribute("allowfullscreen","1");iframe.setAttribute("allow","accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture");e.replaceChild(iframe,e.firstChild)}</script>
<!-- <style> #diretta-container { cursor: pointer; height: auto; max-width: 390px; width: 100%; position: fixed; bottom: 20px; right: 20px; z-index: 9999999 } #diretta_video_unipol{ cursor: pointer; height: auto; max-width: 450px; width: 100%; } #rimuovi-diretta { font-family: monospace; font-size: 22px; text-align: right; width: 34px; position: absolute; top: -32px; right: 0; padding: 1px 10px; color: #fff; background: black; } @media(max-width:700px) { #diretta-container { transform: translate(50%, 0px); right: 50%; text-align: center; width: 90%; } } #attiva-audio{ background: black; position: absolute; top: -32px; right: 35px; padding: 8px; width: 32px; } </style>  -->
    <!-- <div id="diretta-container">  -->
		<!-- <link rel="preload" href="//vjs.zencdn.net/5.9.2/video-js.css" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'"><script type="text/javascript" src="//vjs.zencdn.net/5.9.2/video.js"></script><link href="//cdn.rawgit.com/MailOnline/videojs-vast-vpaid/master/bin/videojs.vast.vpaid.min.css" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" rel="preload"> <script src="//cdn.rawgit.com/MailOnline/videojs-vast-vpaid/master/bin/videojs_5.vast.vpaid.min.js"></script> <script src="//cdn.viblast.com/vb/stable/viblast.js"></script> <video id="vid1" controls playsinline muted loop class="video-js vjs-default-skin vjs-big-play-centered" autoplay data-setup='{ "plugins": { "vastClient": { "adTagUrl": "https://track.adform.net/serving/videoad/?bn=54653697&v=3&ord=1661360649", "adsCancelTimeout": 3000, "adsEnabled": true, "preferredTech":"html5" } }}' width='640' height='400' data-viblast-key="N8FjNTQ3NDdhZqZhNGI5NWU5ZTI=" > <source src="https://www.dayitalianews.com/wp-content/uploads/2021/04/WhatsApp-Video-2021-04-08-at-115.mp4" type='video/mp4'> </video> <script>setInterval( function(){jQuery("#vid1").removeAttr("class").addClass("video-js vjs-default-skin vjs-big-play-centered vid1-dimensions vjs-has-started vjs-playing vjs-user-active")},500); /* setTimeout(function(){ jQuery("#vid1").remove(); }, 70000);*/ </script> -->
        <!-- <img width="64" height="64" id="attiva-audio" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%2064%2064&#039;%3E%3C/svg%3E" class="perfmatters-lazy" data-src="https://www.dayitalianews.com/wp-content/uploads/2020/12/volume-up-4-64.png" /><noscript><img width="64" height="64" id="attiva-audio" src="https://www.dayitalianews.com/wp-content/uploads/2020/12/volume-up-4-64.png" /></noscript> -->
        <!-- <div id="rimuovi-diretta">x</div>  -->
        <!--<video id="diretta_video_unipol" width="450px" height="235" playsinline muted autoplay="autoplay"> 
            <source src="https://www.dayitalianews.com/wp-content/uploads/2021/09/Preroll-unibox-safe-15_-1.mp4" type="video/mp4"> Your browser does not support the video tag. 
        </video> -->
    <!-- </div>  -->
<!-- <style> #diretta-container { cursor: pointer; height: auto; max-width: 450px; width: 100%; position: fixed; bottom: 20px; right: 20px; z-index: 9999999 } #diretta_video_unipol{ cursor: pointer; height: auto; max-width: 450px; width: 100%; } #rimuovi-diretta { font-family: monospace; font-size: 22px; text-align: right; width: 34px; position: absolute; top: -32px; right: 0; padding: 1px 10px; color: #fff; background: black; } @media(max-width:700px) { #diretta-container { transform: translate(50%, 0px); right: 50%; text-align: center; width: 90%; } } #attiva-audio{ background: black; position: absolute; top: -32px; right: 35px; padding: 8px; width: 32px; } </style>  -->
    <!-- <div id="diretta-container">  -->
		<!--  -->
        <!-- <img width="64" height="64" id="attiva-audio" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%2064%2064&#039;%3E%3C/svg%3E" class="perfmatters-lazy" data-src="https://www.dayitalianews.com/wp-content/uploads/2020/12/volume-up-4-64.png" /><noscript><img width="64" height="64" id="attiva-audio" src="https://www.dayitalianews.com/wp-content/uploads/2020/12/volume-up-4-64.png" /></noscript> -->
        <!-- <div id="rimuovi-diretta">x</div>  -->
        <!-- <video id="diretta_video_unipol" width="450px" height="235" playsinline muted autoplay="autoplay"> 
            <source src="https://www.dayitalianews.com/wp-content/uploads/2021/09/Preroll-unibox-safe-15_-1.mp4" type="video/mp4"> Your browser does not support the video tag. 
        </video> -->
    <!-- </div>  -->

    <!-- <script>  -->
        <!-- const dvu = document.getElementById("diretta-container");  -->
        <!-- const rd = document.getElementById("rimuovi-diretta"); -->
        <!-- // const vol = document.getElementById("attiva-audio"); -->
        <!-- let audio = false; -->
        
        <!-- /* document.write("<img src=\"https://track.adform.net/adfserve/?bn=42155747;1x1inv=1;srctype=3;ord="+(new Date()).getTime()+"\" border=\"0\" width=\"1\" height=\"1\">"); */ -->

        <!-- /* vol.addEventListener('click', ()=>{ -->
            <!-- if(audio) {  -->
                <!-- dvu.volume = 0; -->
                <!-- audio = false; -->
                <!-- dvu.muted = true; -->
                <!-- if (typeof gtag == 'function') gtag('event', 'video', { 'event_category': 'Campagna Unipol', 'event_label': 'Audio', 'value': "false" }); -->
            <!-- } else { -->
                <!-- dvu.volume = 1; -->
                <!-- audio = true;  -->
                <!-- dvu.muted = false; -->
                <!-- if (typeof gtag == 'function') gtag('event', 'video', { 'event_category': 'Campagna Unipol', 'event_label': 'Audio', 'value': "true" }); -->
            <!-- } -->
            <!-- console.log(audio); -->
        <!-- }); */ -->
        <!-- rd.addEventListener('click',()=>{ dvu.remove(); /* vol.remove(); */ rd.remove(); gtag('event', 'video', { 'event_category': 'Campagna Unipol', 'event_label': 'Closed', 'value': "true" }); });  -->
        <!-- /* dvu.addEventListener('click',()=>{ dvu.remove(); vol.remove(); rd.remove(); if (typeof gtag == 'function') gtag('event', 'video', { 'event_category': 'Campagna Unipol', 'event_label': 'Click', 'value': "true" }); window.open('https://track.adform.net/C/?bn=42155747', '_blank'); }); dvu.onended = function() { gtag('event', 'video', { 'event_category': 'Campagna Unipol', 'event_label': 'Click', 'value': "false" }); rd.remove(); dvu.remove(); vol.remove(); }; dvu.ontimeupdate = function(e) { videoPercentage(e.target); }; function videoPercentageTrigger(video) { return parseInt( (video.currentTime / parseInt(video.duration)) * 100) } function videoPercentage(percentage) { switch (videoPercentageTrigger(percentage)) { case 25: if (typeof gtag == 'function') gtag('event', 'video', { 'event_category': 'Campagna Unipol', 'event_label': 'Visualizzazione', 'value': "25%" }); break; case 50: if (typeof gtag == 'function') gtag('event', 'video', { 'event_category': 'Campagna Unipol', 'event_label': 'Visualizzazione', 'value': "50%" }); break; case 75: if (typeof gtag == 'function') gtag('event', 'video', { 'event_category': 'Campagna Unipol', 'event_label': 'Visualizzazione', 'value': "75%" }); break; case 100: if (typeof gtag == 'function') gtag('event', 'video', { 'event_category': 'Campagna Unipol', 'event_label': 'Visualizzazione', 'value': "100%" }); break; default: return; break; } } */ </script> -->
            


<script type="text/javascript">
    window._sour = {
        pageType: "article"
    }
</script>



<!--<script src="https://cdn.codesour.com/codesour/dayitalianews/dayitalianews.prod.js?pp" type="text/javascript"></script>-->


<div id="adoutofpage"> </div>

<script>"use strict";var wprRemoveCPCSS=function wprRemoveCPCSS(){var elem;document.querySelector('link[data-rocket-async="style"][rel="preload"]')?setTimeout(wprRemoveCPCSS,200):(elem=document.getElementById("rocket-critical-css"))&&"remove"in elem&&elem.remove()};window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Oswald%3A300%2C400%2C700%7CSource%20Sans%20Pro%3A400%2C400i%2C700%2C700i%7CFira%20Sans%3A400%2C400i%2C700&#038;subset=latin%2Clatin-ext&#038;display=swap" /><link rel="stylesheet" href="https://www.dayitalianews.com/wp-content/cache/min/1/38bf26c3b286145f7fb8568ed4de0ef0.css" media="all" data-minify="1" /><link rel='stylesheet' id='child-style-css'  href='https://www.dayitalianews.com/wp-content/themes/elegant-magazine-child/style.css?ver=5.8.4' type='text/css' media='all' /><link rel="stylesheet" href="//vjs.zencdn.net/5.9.2/video-js.css"><link href="//cdn.rawgit.com/MailOnline/videojs-vast-vpaid/master/bin/videojs.vast.vpaid.min.css" rel="stylesheet"></noscript></body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1661360649 -->