<!doctype html>
<html lang="it-IT" prefix="og: https://ogp.me/ns#">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="profile" href="http://gmpg.org/xfn/11">
	
	

    
<!-- Search Engine Optimization by Rank Math PRO - https://s.rankmath.com/home -->
<title>Sinisa Mihajlovic: il fiume in piena di reazioni per la sua morte</title><style id="rocket-critical-css">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</style><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Oswald%3A300%2C400%2C700%7CSource%20Sans%20Pro%3A400%2C400i%2C700%2C700i%7CFira%20Sans%3A400%2C400i%2C700&#038;subset=latin%2Clatin-ext&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Oswald%3A300%2C400%2C700%7CSource%20Sans%20Pro%3A400%2C400i%2C700%2C700i%7CFira%20Sans%3A400%2C400i%2C700&#038;subset=latin%2Clatin-ext&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="preload" href="https://fonts.googleapis.com/css?family=Oswald%3A300%2C400%2C700%7CSource%20Sans%20Pro%3A400%2C400i%2C700%2C700i%7CFira%20Sans%3A400%2C400i%2C700&#038;subset=latin%2Clatin-ext&#038;display=swap" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" /></noscript><link rel="preload" href="https://www.dayitalianews.com/wp-content/cache/min/1/0aeacd2320a87c62b0c7efc45f04f2e4.css" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media="all" data-minify="1" />
<meta name="description" content="&quot;Lo ricordo come compagno di sport. Con Sinisa ci eravamo sentiti 15 giorni fa per andare a prendere un caffè visto che abitavamo vicino, era una persona a"/>
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://www.dayitalianews.com/sinisa-mihajlovic-reazioni/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Sinisa Mihajlovic: il fiume in piena di reazioni per la sua morte" />
<meta property="og:description" content="&quot;Lo ricordo come compagno di sport. Con Sinisa ci eravamo sentiti 15 giorni fa per andare a prendere un caffè visto che abitavamo vicino, era una persona a" />
<meta property="og:url" content="https://www.dayitalianews.com/sinisa-mihajlovic-reazioni/" />
<meta property="og:site_name" content="Dayitalianews" />
<meta property="article:section" content="I fatti del giorno" />
<meta property="og:updated_time" content="2022-12-16T16:49:41+01:00" />
<meta property="og:image" content="https://www.dayitalianews.com/wp-content/uploads/2022/12/Aggiungi-unintstazione-2022-12-16T164302.375.png" />
<meta property="og:image:secure_url" content="https://www.dayitalianews.com/wp-content/uploads/2022/12/Aggiungi-unintstazione-2022-12-16T164302.375.png" />
<meta property="og:image:width" content="850" />
<meta property="og:image:height" content="550" />
<meta property="og:image:alt" content="Sinisa Mihajlovic" />
<meta property="og:image:type" content="image/png" />
<meta property="article:published_time" content="2022-12-16T16:44:05+01:00" />
<meta property="article:modified_time" content="2022-12-16T16:49:41+01:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Sinisa Mihajlovic: il fiume in piena di reazioni per la sua morte" />
<meta name="twitter:description" content="&quot;Lo ricordo come compagno di sport. Con Sinisa ci eravamo sentiti 15 giorni fa per andare a prendere un caffè visto che abitavamo vicino, era una persona a" />
<meta name="twitter:image" content="https://www.dayitalianews.com/wp-content/uploads/2022/12/Aggiungi-unintstazione-2022-12-16T164302.375.png" />
<meta name="twitter:label1" content="Scritto da" />
<meta name="twitter:data1" content="Redazione Nazionale" />
<meta name="twitter:label2" content="Tempo di lettura" />
<meta name="twitter:data2" content="3 minuti" />
<script type="application/ld+json" class="rank-math-schema-pro">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.dayitalianews.com/#organization","name":"Day Italia News","url":"https://www.dayitalianews.com","logo":{"@type":"ImageObject","@id":"https://www.dayitalianews.com/#logo","url":"https://www.dayitalianews.com/wp-content/uploads/2020/03/cropped-logo-day-site-little-3.png","caption":"Day Italia News","inLanguage":"it-IT","width":"150","height":"122"}},{"@type":"WebSite","@id":"https://www.dayitalianews.com/#website","url":"https://www.dayitalianews.com","name":"Day Italia News","publisher":{"@id":"https://www.dayitalianews.com/#organization"},"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.dayitalianews.com/wp-content/uploads/2022/12/Aggiungi-unintstazione-2022-12-16T164302.375.png","url":"https://www.dayitalianews.com/wp-content/uploads/2022/12/Aggiungi-unintstazione-2022-12-16T164302.375.png","width":"850","height":"550","caption":"Sinisa Mihajlovic","inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.dayitalianews.com/author/redazione-nazionale/","name":"Redazione Nazionale","url":"https://www.dayitalianews.com/author/redazione-nazionale/","image":{"@type":"ImageObject","@id":"https://secure.gravatar.com/avatar/c5d2624a44a8189035dddd6b15a0b8a9?s=96&amp;d=mm&amp;r=g","url":"https://secure.gravatar.com/avatar/c5d2624a44a8189035dddd6b15a0b8a9?s=96&amp;d=mm&amp;r=g","caption":"Redazione Nazionale","inLanguage":"it-IT"},"worksFor":{"@id":"https://www.dayitalianews.com/#organization"}},{"@type":"WebPage","@id":"https://www.dayitalianews.com/sinisa-mihajlovic-reazioni/#webpage","url":"https://www.dayitalianews.com/sinisa-mihajlovic-reazioni/","name":"Sinisa Mihajlovic: il fiume in piena di reazioni per la sua morte","datePublished":"2022-12-16T16:44:05+01:00","dateModified":"2022-12-16T16:49:41+01:00","author":{"@id":"https://www.dayitalianews.com/author/redazione-nazionale/"},"isPartOf":{"@id":"https://www.dayitalianews.com/#website"},"primaryImageOfPage":{"@id":"https://www.dayitalianews.com/wp-content/uploads/2022/12/Aggiungi-unintstazione-2022-12-16T164302.375.png"},"inLanguage":"it-IT"},{"@type":"NewsArticle","headline":"dayitalianews Sinisa Mihajlovic: il fiume in piena di reazioni per la sua morte","keywords":"Sinisa Mihajlovic,reazioni","datePublished":"2022-12-16T16:44:05+01:00","dateModified":"2022-12-16T16:49:41+01:00","author":{"@id":"https://www.dayitalianews.com/author/redazione-nazionale/"},"publisher":{"@id":"https://www.dayitalianews.com/#organization"},"description":"&quot;Lo ricordo come compagno di sport. Con Sinisa ci eravamo sentiti 15 giorni fa per andare a prendere un caff\u00e8 visto che abitavamo vicino, era una persona a","copyrightYear":"2022","copyrightHolder":{"@id":"https://www.dayitalianews.com/#organization"},"name":"dayitalianews Sinisa Mihajlovic: il fiume in piena di reazioni per la sua morte","@id":"https://www.dayitalianews.com/sinisa-mihajlovic-reazioni/#richSnippet","isPartOf":{"@id":"https://www.dayitalianews.com/sinisa-mihajlovic-reazioni/#webpage"},"image":{"@id":"https://www.dayitalianews.com/wp-content/uploads/2022/12/Aggiungi-unintstazione-2022-12-16T164302.375.png"},"inLanguage":"it-IT","mainEntityOfPage":{"@id":"https://www.dayitalianews.com/sinisa-mihajlovic-reazioni/#webpage"}}]}</script>
<!-- /Rank Math WordPress SEO plugin -->

<link rel="amphtml" href="https://www.dayitalianews.com/sinisa-mihajlovic-reazioni/amp/" /><meta name="generator" content="AMP for WP 1.0.77.42"/><link rel='dns-prefetch' href='//www.youtube.com' />
<link rel='dns-prefetch' href='//static.addtoany.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Dayitalianews &raquo; Feed" href="https://www.dayitalianews.com/feed/" />
<!-- dayitalianews.com is managing ads with Advanced Ads 1.33.2 – https://wpadvancedads.com/ --><!--noptimize--><script id="dayit-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
		<!--/noptimize-->













<link rel='preload'   href='https://www.dayitalianews.com/wp-content/themes/elegant-magazine-child/style.css?ver=5.8.6' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />






<style id='elegant-magazine-style-inline-css' type='text/css'>


                .top-masthead {
        background: #efefef;
        }
        .top-masthead-overlay{
        background: rgba(239,239,239,0.75);
        }
        
                .top-masthead, .top-masthead a {
        color: #083b80;

        }

    

        
</style>


<style id='perfmatters-lazy-load-css-inline-css' type='text/css'>
.perfmatters-lazy-youtube{position:relative;width:100%;max-width:100%;height:0;padding-bottom:56.23%;overflow:hidden}.perfmatters-lazy-youtube img{position:absolute;top:0;right:0;bottom:0;left:0;display:block;width:100%;max-width:100%;height:auto;margin:auto;border:none;cursor:pointer;transition:.5s all;-webkit-transition:.5s all;-moz-transition:.5s all}.perfmatters-lazy-youtube img:hover{-webkit-filter:brightness(75%)}.perfmatters-lazy-youtube .play{position:absolute;top:50%;left:50%;width:68px;height:48px;margin-left:-34px;margin-top:-24px;background:url(https://www.dayitalianews.com/wp-content/plugins/perfmatters/img/youtube.svg) no-repeat;background-position:center;background-size:cover;pointer-events:none}.perfmatters-lazy-youtube iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:99}
</style>



<style id='addtoany-inline-css' type='text/css'>
@media screen and (max-width:980px){
.a2a_floating_style.a2a_vertical_style{display:none;}
}
</style>

<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://www.dayitalianews.com/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}
</style>
<script type='text/javascript' src='https://www.youtube.com/iframe_api?ver=5.8.6' id='qcld_hero_youtube_js-js' defer></script>
<script type='text/javascript' src='https://www.dayitalianews.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.dayitalianews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js' defer></script>
<script type='text/javascript' src='https://www.dayitalianews.com/wp-content/plugins/wpdevart-vertical-menu/includes/frontend/js/front_end.js?ver=5.8.6' id='wpdevart_vertical_menu_js-js' defer></script>
<script type='text/javascript' id='addtoany-core-js-before'>
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};
</script>
<script type='text/javascript' async src='https://static.addtoany.com/menu/page.js' id='addtoany-core-js'></script>
<script type='text/javascript' async src='https://www.dayitalianews.com/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-jquery-js'></script>
<script type='text/javascript' src='https://www.dayitalianews.com/wp-content/plugins/wp-post-author/assets/js/awpa-frontend-scripts.js?ver=5.8.6' id='awpa-custom-bg-scripts-js' defer></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dayitalianews.com/wp-content/plugins/advanced-ads/public/assets/js/advanced.min.js?ver=1.33.2' id='advanced-ads-advanced-js-js' defer></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.dayitalianews.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/www.dayitalianews.com\/wp-json\/wordpress-popular-posts","ID":309410,"token":"b4a5f28b3a","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://www.dayitalianews.com/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.5.1' id='wpp-js-js' defer></script>
<!-- HFCM by 99 Robots - Snippet # 4: adserver non home -->
<link rel="preload" as="script" href="//www.iolam.it/js/iam2.0.js?ns=partner/web/dayitalianews/other/1.0">
<link rel="preload" as="script" href="//www.iolam.it/js/prebid.js">
<link rel="preload" as="script" href="//c.amazon-adsystem.com/aax2/apstag.js">
<link rel="preconnect" href="https://www.iolam.it" crossorigin="use-credentials">
<link rel="preconnect" href="https://c.amazon-adsystem.com" crossorigin="use-credentials">
<link rel="preconnect" href="https://adservice.google.com" crossorigin="use-credentials">
<link rel="preconnect" href="https://adservice.google.it" crossorigin="use-credentials">
<link rel="preconnect" href="https://securepubads.g.doubleclick.net" crossorigin="use-credentials">

<script>
if(screen.width <= 1120) {
var pubAdsCfg = {'section' : 'politica', 'lazy' : true, 'inread' : true};
pubAdsCfg.dynamicAds = {'enable': true,'id': ['ad_dyn1','ad_dyn2','ad_dyn3','ad_dyn4','ad_dyn5']};
} else {
var pubAdsCfg = {'section' :'politica', 'inread' : true};
pubAdsCfg.dynamicAds = {'enable': true,'id': ['ad_dyn1','ad_dyn2','ad_dyn3']};
}
</script>


<script type="text/javascript" src="https://www.iolam.it/js/iam2.0.js?ns=partner/web/dayitalianews/other/1.0" async="async"></script>
<!-- /end HFCM by 99 Robots -->
<!-- HFCM by 99 Robots - Snippet # 5: Iubenda CMP -->
<style type="text/css">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</style>
<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"consentOnContinuedBrowsing":false,"cookiePolicyInOtherWindow":true,"enableTcf":true,"floatingPreferencesButtonDisplay":"bottom-right","invalidateConsentWithoutLog":true,"newConsentAtVendorListUpdate":180,"perPurposeConsent":true,"purposes":"1,5","siteId":2762252,"tcfPurposes":{"2":"consent_only","3":"consent_only","4":"consent_only","5":"consent_only","6":"consent_only","7":"consent_only","8":"consent_only","9":"consent_only","10":"consent_only"},"cookiePolicyId":82449126,"lang":"it","cookiePolicyUrl":"https://www.dayitalianews.com/privacy-e-cookie-policy/", "banner":{ "acceptButtonDisplay":true,"applyStyles":false,"backgroundOverlay":true,"closeButtonDisplay":false,"customizeButtonDisplay":true,"explicitWithdrawal":true,"listPurposes":true,"position":"bottom","rejectButtonDisplay":true,"customizeButtonCaption":"personalizza","rejectButtonCaption":"Continua senza accettare" }};
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js" defer></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/safe-tcf-v2.js" defer></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>

<!-- /end HFCM by 99 Robots -->
<style id="wplmi-inline-css" type="text/css"> span.wplmi-user-avatar { width: 16px;display: inline-block !important;flex-shrink: 0; } img.wplmi-elementor-avatar { border-radius: 100%;margin-right: 3px; } 

</style>
<script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="dayit-layer-custom-css"></style>            <style id="wpp-loading-animation-styles">@-webkit-keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}@keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}.wpp-widget-placeholder,.wpp-widget-block-placeholder{margin:0 auto;width:60px;height:3px;background:#dd3737;background:linear-gradient(90deg,#dd3737 0%,#571313 10%,#dd3737 100%);background-size:200% auto;border-radius:3px;-webkit-animation:bgslide 1s infinite linear;animation:bgslide 1s infinite linear}</style>
            <script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
		<!-- Global site tag (gtag.js) - Google Analytics 
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-164535176-1"></script>
<script>
 window.dataLayer = window.dataLayer || [];
 function gtag(){dataLayer.push(arguments);}
 gtag('js', new Date());

 gtag('config', 'UA-164535176-1');
</script> --><style type="text/css">
#pojo-a11y-toolbar .pojo-a11y-toolbar-toggle a{ background-color: #4054b2;	color: #ffffff;}
#pojo-a11y-toolbar .pojo-a11y-toolbar-overlay, #pojo-a11y-toolbar .pojo-a11y-toolbar-overlay ul.pojo-a11y-toolbar-items.pojo-a11y-links{ border-color: #4054b2;}
body.pojo-a11y-focusable a:focus{ outline-style: solid !important;	outline-width: 2px !important;	outline-color: #FF0000 !important;}
#pojo-a11y-toolbar{ top: 350px !important;}
#pojo-a11y-toolbar .pojo-a11y-toolbar-overlay{ background-color: #ffffff;}
#pojo-a11y-toolbar .pojo-a11y-toolbar-overlay ul.pojo-a11y-toolbar-items li.pojo-a11y-toolbar-item a, #pojo-a11y-toolbar .pojo-a11y-toolbar-overlay p.pojo-a11y-toolbar-title{ color: #333333;}
#pojo-a11y-toolbar .pojo-a11y-toolbar-overlay ul.pojo-a11y-toolbar-items li.pojo-a11y-toolbar-item a.active{ background-color: #4054b2;	color: #ffffff;}
@media (max-width: 767px) { #pojo-a11y-toolbar { top: 400px !important; } }</style>        <style type="text/css">
                        body .masthead-banner.data-bg:before {
                background: rgba(0, 0, 0, 0);
            }

                        .site-title a,
            .site-description {
                color: #757575;
            }

                    </style>
        <link rel="icon" href="https://www.dayitalianews.com/wp-content/uploads/2020/03/cropped-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.dayitalianews.com/wp-content/uploads/2020/03/cropped-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.dayitalianews.com/wp-content/uploads/2020/03/cropped-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.dayitalianews.com/wp-content/uploads/2020/03/cropped-favicon-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			.vid1-dimensions {
	max-width: 100%;
	height: 30vh;}

.cmplz-close::before {
  content: "RIFIUTA TUTTO";
  display: block;
  float: left;
}

.cmplz-cookiebanner .cmplz-close {
  font-size: 15px !important;
  width: 138px !important;
  height: 30px !important;
  background: #ccc;
  padding: 5px 10px;
  border-radius: 20px;}

#cmplz-tcf-selectall, #cmplz-tcf-deselectall {
  color: #fff;}

#adwallpaper {
  text-align: center;
}

.page-id-396 #adwallpaper, .page-id-396 #admputop2, .page-id-396 #admpumiddle2, .page-id-396 #admpufoot2, .page-id-396 #adnativehp, .page-id-396 #adnative, .page-id-396 #ad_dyn1, .page-id-396 #ad_dyn2, .page-id-396 #ad_dyn3, .page-id-396 #ad_dyn4, .page-id-396 #ad_dyn5 {display:none}

@media (max-width: 767px) {
#admputop2, #admpumiddle2, #admpufoot2, #adnativehp, #adnative, #ad_dyn1, #ad_dyn2, #ad_dyn3, #ad_dyn4, #ad_dyn5 {
  text-align: center;
	margin: 10px 0;
} 
}

@media (max-width: 500px) {

.type-post .entry-content-wrap, .has-normal-font-size, .has-regular-font-size, .aiovg-description {
    font-size: 18px;
}
	
	#adwallpaper {
 position: -webkit-sticky; /* Safari */
  position: sticky;
	top: 0;
	  background: #fff;
  z-index: 300000000000;
}

html, body {
  overflow-x: visible !Important ;
}
	
}
.pulsFB {
    display: none !important;
}

@media (max-width: 1120px) {
 .em-reated-posts.clearfix {
  #display: none;
}
}
#secondary {
  padding-top: 10px;
}		</style>
		<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script>	<noscript><style>.perfmatters-lazy[data-src]{display:none !important;}</style></noscript>
	

	<!-- < ?php if( isset($_GET['test-gtm']) ) {?>**/ -->
	<!-- BEGIN DGT Code Switch - GIUSEPPE PULITO -->
	
		<!--<script>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
	  	</script>

		<script>
		var id_gtm = '';
		if(window.outerWidth < 768) 
		{
		id_gtm = 'GTM-5KDZL97';           
		}
		else
		{
		id_gtm = 'GTM-NCML9PC';
		}
		 </script> -->

        <!-- Google Tag Manager -->
            <!--  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer', id_gtm);</script> -->
        <!-- End Google Tag Manager -->

	
	<!-- END DGT Code Switch - GIUSEPPE PULITO -->
	<!--< ?php } ?> -->
	
	
	
    <!--
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        ga('create', 'UA-177929645-1', 'auto');
        ga('require', 'displayfeatures');
        ga('set', 'anonymizeIp', true);
                ga('send', 'pageview');
        ga('pluginTracker.send', 'pageview');
 </script> 
        -->

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-XPXY99PSWX"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
    gtag('config', 'G-XPXY99PSWX', {
        'content_group1':'Redazione Nazionale',
        'content_group2':'Dicembre 16, 2022'
    });
    gtag('config', 'UA-177929645-1', {
        'anonymize_ip':true,
        'content_group1':'Redazione Nazionale',
        'content_group2':'Dicembre 16, 2022'
        });
</script>

<!-- AGGIUNTA CODICE NIELSEN -->

<script>
  // Static Queue Snippet
! function(t, n) {
    t[n] = t[n] || {
        nlsQ: function(e, o, c, r, s, i) {
            return s = t.document, r = s.createElement("script"), r.async = 1, r.src =
                ("http:" === t.location.protocol ? "http:" : "https:") + "//cdn-gl.imrworldwide.com/conf/" +
                e + ".js#name=" + o + "&ns=" + n, i = s.getElementsByTagName("script")[0],
                i.parentNode.insertBefore(r, i), t[n][o] = t[n][o] || {
                    g: c || {},
                    ggPM: function(e, c, r, s, i) {
                        (t[n][o].q = t[n][o].q || []).push([e, c, r, s, i])
                    }
                }, t[n][o]}}}
(window, "NOLBUNDLE");

  // SDK Initialization
var nSdkInstance = NOLBUNDLE.nlsQ("P00599F7D-3C36-42CA-9716-6ED69926FFA9", "nlsnInstance", );
  
  // Content Metadata 
  var nielsenMetadata = {
    type: 'static', 
    assetid: '309410', // *DYNAMIC METADATA*: unique ID for each article **REQUIRED**
    section: 'Dayitalianews_BRW' // *DYNAMIC METADATA*: section of site **REQUIRED**
    }; 
    
  // Event 'staticstart' Call
  nSdkInstance.ggPM("staticstart", nielsenMetadata);
</script>

<!-- AGGIUNTA CODICE NIELSEN -->


</head>

<body class="post-template-default single single-post postid-309410 single-format-standard wp-custom-logo align-content-left disable-default-home-content aa-prefix-dayit-">
	<!-- BEGIN DGT ADV GIUSEPPE PULITO-->
		<!--<div id="div-gpt-ad-Test-floorad-1x5"></div>
		<div id="div-gpt-ad-Floor-Ad-mobile-1x6"></div>
		<div id="div-gpt-ad-dayitalianews-dsk_1x1"></div>-->
	<!-- END DGT ADV GIUSEPPE PULITO-->
	<div id="adwallpaper"></div>
	
	<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v7.0"></script>



<div id="page" class="site">
    <a class="skip-link screen-reader-text" href="#content">Skip to content</a>
            <div class="top-masthead ">
            <div class="container">
                <div class="row">
                                            <div class="col-xs-12 col-sm-12 col-md-8 device-center">
                                                                    <span class="topbar-date">
                                        Dicembre 16, 2022                                    </span>

                               
                                <div class="top-navigation"><ul id="top-menu" class="menu"><li id="menu-item-250786" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-250786"><a href="https://www.dayitalianews.com/guadagna-condividendo-notizie-sui-social-networks/">Guadagna con noi</a></li>
<li id="menu-item-306" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-306"><a href="https://www.dayitalianews.com/chi-siamo-italia-news/">Chi siamo</a></li>
<li id="menu-item-165" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-165"><a href="https://www.dayitalianews.com/contatti-day-italia-news/">Contatti</a></li>
</ul></div>                        </div>
                                                                <div class="col-xs-12 col-sm-12 col-md-4 pull-right">
                            <div class="social-navigation"><ul id="social-menu" class="menu"><li id="menu-item-52" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52"><a href="https://www.facebook.com/DayItalianews-106122867670977/"><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-53" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53"><a href="https://twitter.com/dayitalianews"><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-54" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54"><a href="https://www.youtube.com/channel/UC_Zia2psKEnEvPl8MZZSEZA"><span class="screen-reader-text">Youtube</span></a></li>
<li id="menu-item-463" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-463"><a href="https://www.instagram.com/dayitalianews/"><span class="screen-reader-text">Instagram</span></a></li>
</ul></div>                        </div>
                                    </div>
            </div>
        </div> <!--    Topbar Ends-->
        <header id="masthead" class="site-header">
                <div class="masthead-banner " data-background="">
            <div class="container">
                <div class="row">
                    <div class="col-md-12">
                        <div class="site-branding">
                            <a href="https://www.dayitalianews.com/" class="custom-logo-link" rel="home"><img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20150%20150&#039;%3E%3C/svg%3E" class="custom-logo perfmatters-lazy" alt="Dayitalianews" data-src="https://www.dayitalianews.com/wp-content/uploads/2022/05/cropped-logo-per-sito-2.png" data-srcset="https://www.dayitalianews.com/wp-content/uploads/2022/05/cropped-logo-per-sito-2.png 150w, https://www.dayitalianews.com/wp-content/uploads/2022/05/cropped-logo-per-sito-2-50x50.png 50w" data-sizes="(max-width: 150px) 100vw, 150px" /><noscript><img width="150" height="150" src="https://www.dayitalianews.com/wp-content/uploads/2022/05/cropped-logo-per-sito-2.png" class="custom-logo" alt="Dayitalianews" srcset="https://www.dayitalianews.com/wp-content/uploads/2022/05/cropped-logo-per-sito-2.png 150w, https://www.dayitalianews.com/wp-content/uploads/2022/05/cropped-logo-per-sito-2-50x50.png 50w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></a>                                <p class="site-title font-family-1">
                                    <a href="https://www.dayitalianews.com/" rel="home">Dayitalianews</a>
                                </p>
                            
                                                            <p class="site-description">| La tua informazione</p>
                                                    </div>
                    </div>
                </div>
            </div>
        </div>
        <nav id="site-navigation" class="main-navigation">
            <div class="container">
                <div class="row">
                    <div class="col-md-12">
                        <div class="navigation-container">
                                                        <span class="af-search-click icon-search">
                                <a href="#"><i class="fa fa-search"></i></a>
                            </span>
                            <span class="toggle-menu" aria-controls="primary-menu" aria-expanded="false">
                                <span class="screen-reader-text">Primary Menu</span>
                                 <i class="ham"></i>
                            </span>
                            <div class="menu main-menu"><ul id="primary-menu" class="menu"><li id="menu-item-279529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279529"><a href="https://www.dayitalianews.com/category/dalle-citta/"><strong>Dalle città</strong></a></li>
<li id="menu-item-273" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-273"><a href="https://www.dayitalianews.com/category/primo-piano/">Primo piano</a></li>
<li id="menu-item-275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-275"><a href="https://www.dayitalianews.com/category/cronaca/">Cronaca</a></li>
<li id="menu-item-144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144"><a href="https://www.dayitalianews.com/category/politica/">Politica</a></li>
<li id="menu-item-146" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-146"><a href="https://www.dayitalianews.com/category/sport/">Sport</a></li>
<li id="menu-item-150" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150"><a href="https://www.dayitalianews.com/category/salute-e-ambiente/">Salute e ambiente</a></li>
<li id="menu-item-279539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279539"><a href="https://www.dayitalianews.com/category/scienza-e-tecnologia/">Tecnologia</a></li>
<li id="menu-item-277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-277"><a href="https://www.dayitalianews.com/category/economia-e-lavoro/">Economia e lavoro</a></li>
<li id="menu-item-31666" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-31666"><a href="#">DAY MAGAZINE</a>
<ul class="sub-menu">
	<li id="menu-item-31667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31667"><a href="https://www.dayitalianews.com/category/day-magazine/day-benessere/">Day Benessere</a></li>
	<li id="menu-item-31668" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31668"><a href="https://www.dayitalianews.com/category/day-magazine/day-cibus/">Day Cibus</a></li>
	<li id="menu-item-31669" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31669"><a href="https://www.dayitalianews.com/category/day-magazine/day-viaggi/">Day Viaggi</a></li>
</ul>
</li>
</ul></div>							
                        </div>
                    </div>
                </div>
            </div>
        </nav>
    </header>
	
		<!--BEGIN DGT ADV GIUSEPPE PULITO -->
	<!-- <div style="display:block;text-align:center;margin:10px auto;" id='div-gpt-ad-dayitalianews-dsk_mh-970x250_atf'></div> -->
	<!-- END DGT ADV GIUSEPPE PULITO -->
		
    <div id="af-search-wrap">
        <div class="af-search-box table-block">
            <div class="table-block-child v-center text-center">
                <form role="search" method="get" class="search-form" action="https://www.dayitalianews.com/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form>            </div>
        </div>
        <div class="af-search-close af-search-click">
            <span></span>
            <span></span>
        </div>
    </div>
        <div id="content" class="site-content">
    

        <div class="em-breadcrumbs font-family-1">
            <div class="container">
                <div class="row">
                    <div class="col-sm-12">
                        <div role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="https://www.dayitalianews.com/" rel="home" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://www.dayitalianews.com/category/primo-piano/" itemprop="item"><span itemprop="name">Primo piano</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><a href="https://www.dayitalianews.com/sinisa-mihajlovic-reazioni/" itemprop="item"><span itemprop="name">Sinisa Mihajlovic: il fiume in piena di reazioni per la sua morte</span></a><meta itemprop="position" content="3" /></li></ul></div>                    </div>
                </div>
            </div>
        </div>


   
    <div id="primary" class="content-area">
        <main id="main" class="site-main">
			
			
			<p class="Turnback"><a href="javascript:history.go(-1)" title="Return to the previous page">&laquo; Torna indietro</a></p>                            <article id="post-309410" class="post-309410 post type-post status-publish format-standard has-post-thumbnail hentry category-i-fatti-del-giorno category-primo-piano category-sport">
                    <header class="entry-header">
                    <div class="post-thumbnail full-width-image">
                    <img width="850" height="550" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20850%20550&#039;%3E%3C/svg%3E" class="attachment-elegant-magazine-featured size-elegant-magazine-featured wp-post-image perfmatters-lazy" alt="Sinisa Mihajlovic" data-src="https://www.dayitalianews.com/wp-content/uploads/2022/12/Aggiungi-unintstazione-2022-12-16T164302.375.png" data-srcset="https://www.dayitalianews.com/wp-content/uploads/2022/12/Aggiungi-unintstazione-2022-12-16T164302.375.png 850w, https://www.dayitalianews.com/wp-content/uploads/2022/12/Aggiungi-unintstazione-2022-12-16T164302.375-768x497.png 768w" data-sizes="(max-width: 850px) 100vw, 850px" /><noscript><img width="850" height="550" src="https://www.dayitalianews.com/wp-content/uploads/2022/12/Aggiungi-unintstazione-2022-12-16T164302.375.png" class="attachment-elegant-magazine-featured size-elegant-magazine-featured wp-post-image" alt="Sinisa Mihajlovic" srcset="https://www.dayitalianews.com/wp-content/uploads/2022/12/Aggiungi-unintstazione-2022-12-16T164302.375.png 850w, https://www.dayitalianews.com/wp-content/uploads/2022/12/Aggiungi-unintstazione-2022-12-16T164302.375-768x497.png 768w" sizes="(max-width: 850px) 100vw, 850px" /></noscript>                </div>
            
            <div class="header-details-wrapper">
        <div class="entry-header-details">
                                        <div class="figure-categories figure-categories-bg">
                                        <span class="cat-links"> <a href="https://www.dayitalianews.com/category/i-fatti-del-giorno/" rel="category tag">I fatti del giorno</a>&nbsp<a href="https://www.dayitalianews.com/category/primo-piano/" rel="category tag">Primo piano</a>&nbsp<a href="https://www.dayitalianews.com/category/sport/" rel="category tag">Sport</a></span>                </div>
                        <h1 class="entry-title">Sinisa Mihajlovic: il fiume in piena di reazioni per la sua morte</h1>                                        <div class="post-item-metadata entry-meta">
                            <span class="item-metadata posts-author">
            <span class="">By</span>
            <a href="https://www.dayitalianews.com/author/redazione-nazionale/">
                Redazione Nazionale            </a>
        </span>
        <span class="">/</span>
        <span class="item-metadata posts-date">
            Dicembre 16, 2022        </span>
                        </div>
                    </div>
    </div>
</header><!-- .entry-header -->





                    <div class="entry-content-wrap">
                                        <div class="entry-content">
				
				<div id="outstream" style="width: 100%"></div>
								
                <div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.dayitalianews.com/sinisa-mihajlovic-reazioni/" data-a2a-title="Sinisa Mihajlovic: il fiume in piena di reazioni per la sua morte"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.dayitalianews.com%2Fsinisa-mihajlovic-reazioni%2F&amp;linkname=Sinisa%20Mihajlovic%3A%20il%20fiume%20in%20piena%20di%20reazioni%20per%20la%20sua%20morte" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.dayitalianews.com%2Fsinisa-mihajlovic-reazioni%2F&amp;linkname=Sinisa%20Mihajlovic%3A%20il%20fiume%20in%20piena%20di%20reazioni%20per%20la%20sua%20morte" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=https%3A%2F%2Fwww.dayitalianews.com%2Fsinisa-mihajlovic-reazioni%2F&amp;linkname=Sinisa%20Mihajlovic%3A%20il%20fiume%20in%20piena%20di%20reazioni%20per%20la%20sua%20morte" title="Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.dayitalianews.com%2Fsinisa-mihajlovic-reazioni%2F&amp;linkname=Sinisa%20Mihajlovic%3A%20il%20fiume%20in%20piena%20di%20reazioni%20per%20la%20sua%20morte" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.dayitalianews.com%2Fsinisa-mihajlovic-reazioni%2F&amp;linkname=Sinisa%20Mihajlovic%3A%20il%20fiume%20in%20piena%20di%20reazioni%20per%20la%20sua%20morte" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><p class="post-modified-info">Pubblicato il 16 Dicembre, 2022 </p>
<figure class="wp-block-pullquote"><blockquote><p>&#8220;Lo ricordo come compagno di sport. Con Sinisa ci eravamo sentiti 15 giorni fa per andare a prendere un caffè visto che abitavamo vicino, era una persona a modo. Era una persona a cui era piacevole da stare vicino. Lo ricordo come compagno di sport; è una perdita notevole per il mondo del calcio <a href="https://www.dayitalianews.com/sinisa-mihajlovic-famiglia/" target="_blank" rel="noreferrer noopener">ma soprattutto per la famiglia&#8221;.</a></p></blockquote></figure>



<p>Così Dino Zoff, che di Mihajlovic è stato allenatore ai tempi della Lazio.</p><div class="dayit-contenuto" id="dayit-299775565"><div id="admpumiddle2" ></div></div>



<h2><a href="https://www.dayitalianews.com/sinisa-mihajlovic-leucemia-morto/" target="_blank" rel="noreferrer noopener">La reazioni per la morte dell&#8217;amatissimo guerriero non conoscono sosta. </a>Da quando è stata annuncia la triste notizia della sua scomparsa, personaggi noti e gente comune esprimono dispiacere e stima infinita.</h2>



<p>&#8220;È stato un guerriero che ha lottato fino alla fine. Ha avuto il coraggio di affrontare la vita che amava sopra ogni cosa, nonostante una malattia che non conosceva. Si è affidato ai medici e ha avuto il coraggio di lottare&#8221;, ha detto Francesca Bonifazi, il suo medico, quello che lo stesso ex allenatore del Bologna scomparso all&#8217;età di 53 anni definì il proprio &#8220;angelo custode&#8221;.</p>



<p>&#8220;Ciao Mister. Grazie per il coraggio che ci hai insegnato e per la forza che hai trasmesso. Un pensiero commosso alla tua famiglia, un pensiero a chi combatte contro la leucemia. E una preghiera. #Sinisa&#8221;, scrive su Twitter Matteo Renzi.</p>



<figure class="wp-block-pullquote"><blockquote><p>Alle ore 16.30 il Milan scenderà in campo contro il Liverpool in amichevole a Dubai. La squadra rossonera scenderà in campo con il lutto al braccio e osserverà un minuto di silenzio prima del fischio d&#8217;inizio per omaggiare la memoria del suo ex allenatore Sinisa Mihajlovic.</p></blockquote></figure>



<p>&#8220;Sei sempre stato un guerriero e so quanto hai lottato. Ti ringrazierò per aver sempre creduto in me e per tutto quello che mi hai detto dal primo giorno che ci siamo conosciuti. Resterai per sempre nel mio cuore, ciao mister&#8221;, Così Gigio Donnarumma, portiere del Psg e della nazionale italiana.</p><div class="dayit-contenuto_2" id="dayit-885338105"><div id="ad_dyn1"></div></div>



<p>Riccardo Montolivo: &#8220;Non ci sono parole, è stato un onore conoscerti&#8221;.</p>


<blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/CmO6TrcD2c9/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;"> <a href="https://www.instagram.com/p/CmO6TrcD2c9/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank" rel="noopener"> <p></p>
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div>
<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;">Visualizza questo post su Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div>
</div>
<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div>
</div>
</a><p><a href="https://www.instagram.com/p/CmO6TrcD2c9/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank" rel="noopener"></a></p>
<p><a href="https://www.instagram.com/p/CmO6TrcD2c9/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank" rel="noopener"></a></p>
<p><a href="https://www.instagram.com/p/CmO6TrcD2c9/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank" rel="noopener"></a></p>
<p><a href="https://www.instagram.com/p/CmO6TrcD2c9/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank" rel="noopener"></a></p>
<p><a href="https://www.instagram.com/p/CmO6TrcD2c9/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank" rel="noopener"></a></p>
<p><a href="https://www.instagram.com/p/CmO6TrcD2c9/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank" rel="noopener"></a></p>
<p><a href="https://www.instagram.com/p/CmO6TrcD2c9/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank" rel="noopener"></a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/CmO6TrcD2c9/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank" rel="noopener">Un post condiviso da Riccardo Montolivo (@montolivo)</a></p>
</div>
</blockquote>
<p> <script async="" src="//www.instagram.com/embed.js"></script></p>


<p></p>



<p>Pippo Inzaghi: &#8220;Ciao Sinisa, è stato un privilegio conoscerti&#8221;.</p>


<blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/CmO50v7LQy0/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;"> <a href="https://www.instagram.com/p/CmO50v7LQy0/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank" rel="noopener"> <p></p>
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div>
<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;">Visualizza questo post su Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div>
</div>
<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div>
</div>
</a><p><a href="https://www.instagram.com/p/CmO50v7LQy0/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank" rel="noopener"></a></p>
<p><a href="https://www.instagram.com/p/CmO50v7LQy0/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank" rel="noopener"></a></p>
<p><a href="https://www.instagram.com/p/CmO50v7LQy0/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank" rel="noopener"></a></p>
<p><a href="https://www.instagram.com/p/CmO50v7LQy0/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank" rel="noopener"></a></p>
<p><a href="https://www.instagram.com/p/CmO50v7LQy0/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank" rel="noopener"></a></p>
<p><a href="https://www.instagram.com/p/CmO50v7LQy0/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank" rel="noopener"></a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/CmO50v7LQy0/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank" rel="noopener">Un post condiviso da Pippo Inzaghi (@pippoinzaghi)</a></p>
</div>
</blockquote>
<p> <script async="" src="//www.instagram.com/embed.js"></script></p>


<p></p>



<p>Il ricordo della Lazio, la squadra con cui ha vinto lo scudetto: &#8220;Il suo coraggio sul campo è stato secondo solo a quello dimostrato nella malattia&#8221;.</p>


<blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/CmO4wmGKpn9/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;"> <a href="https://www.instagram.com/p/CmO4wmGKpn9/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank" rel="noopener"> <p></p>
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div>
<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;">Visualizza questo post su Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div>
</div>
<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div>
</div>
</a><p><a href="https://www.instagram.com/p/CmO4wmGKpn9/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank" rel="noopener"></a></p>
<p><a href="https://www.instagram.com/p/CmO4wmGKpn9/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank" rel="noopener"></a></p>
<p><a href="https://www.instagram.com/p/CmO4wmGKpn9/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank" rel="noopener"></a></p>
<p><a href="https://www.instagram.com/p/CmO4wmGKpn9/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank" rel="noopener"></a></p>
<p><a href="https://www.instagram.com/p/CmO4wmGKpn9/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank" rel="noopener"></a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/CmO4wmGKpn9/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank" rel="noopener">Un post condiviso da S.S. Lazio (@official_sslazio)</a></p>
</div>
</blockquote>
<p> <script async="" src="//www.instagram.com/embed.js"></script></p>


<p></p>



<p>Cesare Cremonini: &#8220;Ho avuto la fortuna di conoscerlo e ammirare la sua straordinaria forza e umanità&#8221;.</p><div class="dayit-contenuto_3" id="dayit-1921671351"><div id="ad_dyn2"></div></div>


<blockquote class="twitter-tweet">
<p lang="it" dir="ltr">Con grande dolore apprendo della morte di Siniša Mihajlović. Ho avuto la fortuna di conoscerlo e ammirare la sua straordinaria forza e umanità. Le mie più sincere condoglianze e vicinanza alla sua famiglia. <a href="https://twitter.com/hashtag/SinisaMihajlovic?src=hash&amp;ref_src=twsrc%5Etfw" target="_blank" rel="noopener">#SinisaMihajlovic</a> <a href="https://t.co/6ZCW8LJfre" target="_blank">pic.twitter.com/6ZCW8LJfre</a></p>
<p>— Cesare Cremonini (@CremoniniCesare) <a href="https://twitter.com/CremoniniCesare/status/1603761546475470848?ref_src=twsrc%5Etfw" target="_blank" rel="noopener">December 16, 2022</a></p>
</blockquote>
<p> <script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>


<p></p>



<p>Il tweet della Sampdoria e della Fiorentina, due delle sue squadre storiche.</p>


<blockquote class="twitter-tweet">
<p dir="ltr" lang="it">💔</p>
<p>Ciao Sinisa. <a href="https://t.co/tjigcxuNvi" target="_blank">pic.twitter.com/tjigcxuNvi</a></p>
<p>— U.C. Sampdoria (@sampdoria) <a href="https://twitter.com/sampdoria/status/1603759558090014723?ref_src=twsrc%5Etfw" target="_blank" rel="noopener">December 16, 2022</a></p>
</blockquote>
<p><script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>


<p><blockquote class="twitter-tweet"><p lang="it" dir="ltr">RIP Sinisa. <br>La Fiorentina piange la scomparsa di Sinisa Mihajlovic e si stringe attorno alla famiglia e ai suoi cari. <a href="https://t.co/vmYhSeDb8P" target="_blank">pic.twitter.com/vmYhSeDb8P</a></p>— ACF Fiorentina (@acffiorentina) <a href="https://twitter.com/acffiorentina/status/1603754897450881029?ref_src=twsrc%5Etfw" target="_blank" rel="noopener">December 16, 2022</a></blockquote> <script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<p></p></p>



<p>&#8220;Tristezza. Ammirazione. Rispetto. Ci lascia un grande&#8221;, <a href="https://twitter.com/EnricoLetta/status/1603760631181725696" target="_blank" rel="noreferrer noopener">scrive sui suoi canali social il segretario uscente del Pd Enrico Letta.</a></p>



<p>&#8220;Uno uomo vero, la gente lo apprezzava per questo. E’ andato a testa alta fino alla fine. Lascia un grande vuoto nel mondo del calcio &#8211; così la bandiera del Milan Franco Baresi ricorda Sinisa &#8211; L’ho affrontato in campo da avversario poche volte ma ho avuto modo di conoscerlo bene quando ha allenato il Milan -aggiunge Baresi-. Ne ho apprezzato le doti umane e quelle professionali. Diretto, sincero, una grande uomo&#8221;.</p>



<p>&#8220;Hai lottato come un leone in campo e nella vita. Sei stato esempio e hai dato coraggio a molti che si trovano ad affrontare la malattia. Ti hanno descritto come un sergente di ferro, hai dimostrato di avere un gran cuore. Sei e resterai sempre un vincente. A Dio Sinisa Mihajlovic&#8221;, <a href="https://twitter.com/GiorgiaMeloni/status/1603758015601168385" target="_blank" rel="noreferrer noopener"> su Twitter il presidente del Consiglio, Giorgia Meloni.</a></p>



<p>La Lega Serie A &#8220;è profondamente addolorata per la scomparsa di Sinia Mihajlovic, icona di calcio e di vita. La sua classe purissima come calciatore e allenatore, la sua forza e la sua umanità sono un esempio che lascia un solco indelebile nel calcio italiano e mondiale&#8221;, si legge in una nota.</p><div class="dayit-native-amp" id="dayit-155941458"><center style="margin:10px 0">

<amp-ad data-block-on-consent
	layout="fluid" 
	height="fluid" 
	type="doubleclick" 
	data-slot="/5180,22677923090/dayitalianews/onsite/native/ros/amp" 
	data-multi-size="300x600" 
	data-loading-strategy="prefer-viewability-over-views" 
	rtc-config='{"urls": ["https://italiaonline.profiles.tagger.opecloud.com/v1/targeting?url=https://www.dayitalianews.com/sinisa-mihajlovic-reazioni/&amp=true"]}'>
</amp-ad>
	
	</center></div><div class="dayit-fine-contenuto" id="dayit-579351790"><!-- START IOL player embed code-->
<style>#iol_player_container.vjs-top-parent-mobile { width: 100%;position: fixed;z-index: 1000;bottom: 0;left: 0; }</style>
<div id="iol-player-container-outer" data-partner= "nol" 
 data-account="6249462458001" data-player="G4EJiOfopV" 
 data-autoplay="true" data-shuffle-first-video="false" data-muted="true" data-sticky="true" 
 data-content-publisher="askanews" data-orderby="data"></div>
<script src="https://i.plug.it/iplug/js/lib/iol/video/playerhp/iolPlayerLoader.min.js" defer></script>
<!-- END IOL player embed code--></div>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.dayitalianews.com/sinisa-mihajlovic-reazioni/" data-a2a-title="Sinisa Mihajlovic: il fiume in piena di reazioni per la sua morte"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.dayitalianews.com%2Fsinisa-mihajlovic-reazioni%2F&amp;linkname=Sinisa%20Mihajlovic%3A%20il%20fiume%20in%20piena%20di%20reazioni%20per%20la%20sua%20morte" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.dayitalianews.com%2Fsinisa-mihajlovic-reazioni%2F&amp;linkname=Sinisa%20Mihajlovic%3A%20il%20fiume%20in%20piena%20di%20reazioni%20per%20la%20sua%20morte" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=https%3A%2F%2Fwww.dayitalianews.com%2Fsinisa-mihajlovic-reazioni%2F&amp;linkname=Sinisa%20Mihajlovic%3A%20il%20fiume%20in%20piena%20di%20reazioni%20per%20la%20sua%20morte" title="Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.dayitalianews.com%2Fsinisa-mihajlovic-reazioni%2F&amp;linkname=Sinisa%20Mihajlovic%3A%20il%20fiume%20in%20piena%20di%20reazioni%20per%20la%20sua%20morte" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.dayitalianews.com%2Fsinisa-mihajlovic-reazioni%2F&amp;linkname=Sinisa%20Mihajlovic%3A%20il%20fiume%20in%20piena%20di%20reazioni%20per%20la%20sua%20morte" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div> <div id="adnative"> </div>                <div class="wp-post-author-wrap wp-post-author-shortcode left">
                    <h3 class="awpa-title"></h3>
                                        
        <div class="wp-post-author">

            <div class="awpa-img awpa-author-block square">
                <a href="https://www.dayitalianews.com/author/redazione-nazionale/"><img alt src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20150%20150&#039;%3E%3C/svg%3E" class="avatar avatar-150 photo perfmatters-lazy" height="150" width="150" data-src="https://secure.gravatar.com/avatar/c5d2624a44a8189035dddd6b15a0b8a9?s=150&#038;d=mm&#038;r=g" data-srcset="https://secure.gravatar.com/avatar/c5d2624a44a8189035dddd6b15a0b8a9?s=300&#038;d=mm&#038;r=g 2x" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/c5d2624a44a8189035dddd6b15a0b8a9?s=150&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/c5d2624a44a8189035dddd6b15a0b8a9?s=300&#038;d=mm&#038;r=g 2x' class='avatar avatar-150 photo' height='150' width='150' /></noscript></a>
            </div>
            <div class="wp-post-author-meta awpa-author-block">
                <h4 class="awpa-display-name">
                    <a href="https://www.dayitalianews.com/author/redazione-nazionale/">Redazione Nazionale</a>
                </h4>

                
                <div class="wp-post-author-meta-bio">
                                    </div>
                <div class="wp-post-author-meta-more-posts">
                    <p class="awpa-more-posts">
                        <a href="https://www.dayitalianews.com/author/redazione-nazionale/"
                           class="awpa-more-posts">See author&#039;s posts</a>
                    </p>
                </div>
                                    <ul class="awpa-contact-info">
                                                                                                                                                            </ul>
                            </div>
        </div>

                                            </div>
                                                    <div class="post-item-metadata entry-meta">
                                            </div>
                				<div class="pulsFB"><div class="fb-like" data-href="" data-width data-layout="button" data-action="like" data-size="large" data-share="true"></div></div>
				
                                
                <div class="OUTBRAIN" data-src="https://www.dayitalianews.com/sinisa-mihajlovic-reazioni/" data-widget-id="AR_1"></div> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>  
                
              
            </div><!-- .entry-content -->
					
            <footer class="entry-footer">
                            </footer>


    

                        <!-- BEGIN DGT ADV  GIUSEPPE PULITO -->
                        <!--    <div style="margin-top:20px;" id='mup_related'></div>
                        <!-- END DGT ADV  GIUSEPPE PULITO-->
                        <div class="em-reated-posts clearfix">
            <h2 class="related-title">
            Leggi le altre notizie        </h2>
        <ul>
                    <li>
                <h3 class="article-title"><a href="https://www.dayitalianews.com/sinisa-mihajlovic-famiglia/" rel="bookmark">Sinisa Mihajlovic, lo struggente amore della famiglia: &#8220;Era il posto dove essere al sicuro&#8221;</a>
            </h3>                <div class="grid-item-metadata">
                            <span class="item-metadata posts-author">
            <span class="">By</span>
            <a href="https://www.dayitalianews.com/author/redazione-nazionale/">
                Redazione Nazionale            </a>
        </span>
        <span class="">/</span>
        <span class="item-metadata posts-date">
            Dicembre 16, 2022        </span>
                        </div>
            </li>
                    <li>
                <h3 class="article-title"><a href="https://www.dayitalianews.com/sinisa-mihajlovic-leucemia-morto/" rel="bookmark">Sinisa Mihajlovic e la sua ultima, tragica partita contro la leucemia</a>
            </h3>                <div class="grid-item-metadata">
                            <span class="item-metadata posts-author">
            <span class="">By</span>
            <a href="https://www.dayitalianews.com/author/redazione-nazionale/">
                Redazione Nazionale            </a>
        </span>
        <span class="">/</span>
        <span class="item-metadata posts-date">
            Dicembre 16, 2022        </span>
                        </div>
            </li>
                    <li>
                <h3 class="article-title"><a href="https://www.dayitalianews.com/qatargate-letta-convoca-commissione-garanzia-pd-noi-siamo-parte-lesa/" rel="bookmark">Qatargate, Letta convoca commissione garanzia Pd: &#8220;Noi siamo parte lesa&#8221;</a>
            </h3>                <div class="grid-item-metadata">
                            <span class="item-metadata posts-author">
            <span class="">By</span>
            <a href="https://www.dayitalianews.com/author/redazione-nazionale/">
                Redazione Nazionale            </a>
        </span>
        <span class="">/</span>
        <span class="item-metadata posts-date">
            Dicembre 16, 2022        </span>
                        </div>
            </li>
                    <li>
                <h3 class="article-title"><a href="https://www.dayitalianews.com/classifica-delle-dottorande-piu-hot-esplode-la-polemica-alluniversita-di-palermo/" rel="bookmark">Classifica delle dottorande più hot, esplode la polemica all&#8217;Università di Palermo</a>
            </h3>                <div class="grid-item-metadata">
                            <span class="item-metadata posts-author">
            <span class="">By</span>
            <a href="https://www.dayitalianews.com/author/redazione-nazionale/">
                Redazione Nazionale            </a>
        </span>
        <span class="">/</span>
        <span class="item-metadata posts-date">
            Dicembre 16, 2022        </span>
                        </div>
            </li>
                    <li>
                <h3 class="article-title"><a href="https://www.dayitalianews.com/non-accetta-la-separazione-dalla-compagna/" rel="bookmark">Villabate, accoltella e uccide la compagna per gelosia, poi si toglie la vita</a>
            </h3>                <div class="grid-item-metadata">
                            <span class="item-metadata posts-author">
            <span class="">By</span>
            <a href="https://www.dayitalianews.com/author/redazione-nazionale/">
                Redazione Nazionale            </a>
        </span>
        <span class="">/</span>
        <span class="item-metadata posts-date">
            Dicembre 16, 2022        </span>
                        </div>
            </li>
            </ul>
</div>


                        <!-- BEGIN DGT ADV  GIUSEPPE PULITO-->
                        <!--    <div style="margin-top:20px;" id='mup_related1'></div>
                        <!-- END DGT ADV  GIUSEPPE PULITO-->
                        
	<nav class="navigation post-navigation" role="navigation" aria-label="Articoli">
		<h2 class="screen-reader-text">Navigazione articoli</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.dayitalianews.com/sinisa-mihajlovic-famiglia/" rel="prev">Sinisa Mihajlovic, lo struggente amore della famiglia: &#8220;Era il posto dove essere al sicuro&#8221;</a></div><div class="nav-next"><a href="https://www.dayitalianews.com/santa-maria-del-cilento-catania-ferraro-dobbiamo-fare-il-massimo/" rel="next">Santa Maria del Cilento-Catania, Ferraro: &#8220;Dobbiamo fare il massimo&#8221;</a></div></div>
	</nav>						<!-- codice pubblicita google ads
						<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-6871649698972520"
     data-ad-slot="6763303681"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script> -->       
                        
                    </div>
                </article>
            
        </main><!-- #main -->
    </div><!-- #primary -->



<aside id="secondary" class="widget-area">
    <div class="theiaStickySidebar">
	    <div id="text-52" class="widget elegant-widget widget_text">			<div class="textwidget"><div id="admputop"></div>
</div>
		</div><div id="search-2" class="widget elegant-widget widget_search"><form role="search" method="get" class="search-form" action="https://www.dayitalianews.com/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form></div>
<div id="wpp-4" class="widget elegant-widget popular-posts">
<h2 class="widget-title widget-title-1"><span>I più letti</span></h2>            <div class="wpp-widget-placeholder" data-widget-id="wpp-4"></div>
            
</div>
<div id="custom_html-12" class="widget_text widget elegant-widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="admpumiddle"></div></div></div><div id="nav_menu-7" class="widget elegant-widget widget_nav_menu"><h2 class="widget-title widget-title-1"><span>DAY MAGAZINE</span></h2><div class="menu-daymagazine-container"><ul id="menu-daymagazine" class="menu"><li id="menu-item-32278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32278"><a href="https://www.dayitalianews.com/category/day-magazine/day-benessere/">Day Benessere</a></li>
<li id="menu-item-32279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32279"><a href="https://www.dayitalianews.com/category/day-magazine/day-cibus/">Day Cibus</a></li>
<li id="menu-item-32280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32280"><a href="https://www.dayitalianews.com/category/day-magazine/day-viaggi/">Day Viaggi</a></li>
</ul></div></div><div id="custom_html-14" class="widget_text widget elegant-widget widget_custom_html"><div class="textwidget custom-html-widget"><div id='div-gpt-ad-dayitalianews-dsk_spalla-300x600_3_btf'></div> </div></div><div id="search-4" class="widget elegant-widget widget_search"><form role="search" method="get" class="search-form" action="https://www.dayitalianews.com/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form></div><div id="wpforms-widget-2" class="widget elegant-widget wpforms-widget"><h2 class="widget-title widget-title-1"><span>Iscriviti alla NewsLetter!</span></h2><div class="wpforms-container wpforms-container-full dayNewsletter" id="wpforms-323"><form id="wpforms-form-323" class="wpforms-validate wpforms-form" data-formid="323" method="post" enctype="multipart/form-data" action="/sinisa-mihajlovic-reazioni/" data-token="403682159b7ddc4f41e5e29b5c1bdb7e"><div class="wpforms-head-container"></div><noscript class="wpforms-error-noscript">Abilita JavaScript nel browser per completare questo modulo.</noscript><div class="wpforms-field-container"><div id="wpforms-323-field_0-container" class="wpforms-field wpforms-field-name" data-field-id="0"><label class="wpforms-field-label" for="wpforms-323-field_0">Nome <span class="wpforms-required-label">*</span></label><div class="wpforms-field-row wpforms-field-large"><div class="wpforms-field-row-block wpforms-first wpforms-one-half"><input type="text" id="wpforms-323-field_0" class="wpforms-field-name-first wpforms-field-required" name="wpforms[fields][0][first]" placeholder="Nome" required><label for="wpforms-323-field_0" class="wpforms-field-sublabel after wpforms-sublabel-hide">Nome</label></div><div class="wpforms-field-row-block wpforms-one-half"><input type="text" id="wpforms-323-field_0-last" class="wpforms-field-name-last wpforms-field-required" name="wpforms[fields][0][last]" placeholder="Cognome" required><label for="wpforms-323-field_0-last" class="wpforms-field-sublabel after wpforms-sublabel-hide">Cognome</label></div></div></div><div id="wpforms-323-field_1-container" class="wpforms-field wpforms-field-email" data-field-id="1"><label class="wpforms-field-label" for="wpforms-323-field_1">Email <span class="wpforms-required-label">*</span></label><input type="email" id="wpforms-323-field_1" class="wpforms-field-large wpforms-field-required" name="wpforms[fields][1]" placeholder="La tua mail" required></div><div id="wpforms-323-field_2-container" class="wpforms-field wpforms-field-checkbox" data-field-id="2"><label class="wpforms-field-label wpforms-label-hide" for="wpforms-323-field_2">Caselle di Spunta <span class="wpforms-required-label">*</span></label><ul id="wpforms-323-field_2" class="wpforms-field-required"><li class="choice-1 depth-1"><input type="checkbox" id="wpforms-323-field_2_1" name="wpforms[fields][2][]" value="Acconsento al trattamento dei miei dati personali da parte del proprietario di questo sito web" required ><label class="wpforms-field-label-inline" for="wpforms-323-field_2_1">Acconsento al trattamento dei miei dati personali da parte del proprietario di questo sito web</label></li></ul></div><div id="wpforms-323-field_3-container" class="wpforms-field wpforms-field-gdpr-checkbox" data-field-id="3"><ul id="wpforms-323-field_3" class="wpforms-field-required"><li class="choice-0"><input type="checkbox" id="wpforms-323-field_3_0" name="wpforms[fields][3][]" value="Per inviare questo modulo, devi accettare la nostra &lt;a href=&quot;#?cmplz_region_redirect=true&quot;&gt;Dichiarazione sulla Privacy&lt;/a&gt;" required ><label class="wpforms-field-label-inline" for="wpforms-323-field_3_0">Per inviare questo modulo, devi accettare la nostra <a href="#?cmplz_region_redirect=true">Dichiarazione sulla Privacy</a></label></li></ul></div></div><div class="wpforms-field wpforms-field-hp"><label for="wpforms-323-field-hp" class="wpforms-field-label">Message</label><input type="text" name="wpforms[hp]" id="wpforms-323-field-hp" class="wpforms-field-medium"></div><div class="wpforms-submit-container"><input type="hidden" name="wpforms[id]" value="323"><input type="hidden" name="wpforms[author]" value="74"><input type="hidden" name="wpforms[post_id]" value="309410"><button type="submit" name="wpforms[submit]" id="wpforms-submit-323" class="wpforms-submit" data-alt-text="Invio in corso..." data-submit-text="Invia" aria-live="assertive" value="wpforms-submit">Invia</button></div></form></div>  <!-- .wpforms-container --></div><div id="custom_html-2" class="widget_text widget elegant-widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="/privacy-e-cookie-policy/" class="vederePrivacy">Vedere trattamento Privacy</a></div></div><div id="custom_html-11" class="widget_text widget elegant-widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="admpufoot"></div>
<div id="admpufoot2"></div></div></div>    </div>
</aside><!-- #secondary -->


</div>



<footer class="site-footer">
        <div class="primary-footer">
        <div class="container">
            <div class="row">
                <div class="col-sm-12">
                    <div class="row">
                                                            <div class="primary-footer-area footer-first-widgets-section col-md-4 col-sm-12">
                                    <section class="widget-area">
                                            <div id="elegant_magazine_posts_slider-39" class="widget elegant-widget elegant_magazine_posts_slider_widget">                        <h2 class="widget-title">
                <span>Primo Piano</span>
            </h2>
                                            <div class="posts-slider">
                                        <figure class="slick-item">

                            <div class="data-bg data-bg-hover data-widget-slide" data-background="https://www.dayitalianews.com/wp-content/uploads/2022/12/Aggiungi-unintstazione-2022-12-16T164302.375.png"><a class="em-figure-link" href="https://www.dayitalianews.com/sinisa-mihajlovic-reazioni/"></a>
                                <figcaption class="slider-figcaption slider-figcaption-1">
                                    <div class="figure-categories figure-categories-bg">
                                                                                <span class="cat-links"> <a href="https://www.dayitalianews.com/category/i-fatti-del-giorno/" rel="category tag">I fatti del giorno</a>&nbsp<a href="https://www.dayitalianews.com/category/primo-piano/" rel="category tag">Primo piano</a>&nbsp<a href="https://www.dayitalianews.com/category/sport/" rel="category tag">Sport</a></span>                                    </div>
                                    <h2 class="slide-title">
                                        <a href="https://www.dayitalianews.com/sinisa-mihajlovic-reazioni/">Sinisa Mihajlovic: il fiume in piena di reazioni per la sua morte</a>
                                    </h2>

                                    <div class="grid-item-metadata grid-item-metadata-1">
                                                <span class="item-metadata posts-author">
            <span class="">By</span>
            <a href="https://www.dayitalianews.com/author/redazione-nazionale/">
                Redazione Nazionale            </a>
        </span>
        <span class="">/</span>
        <span class="item-metadata posts-date">
            Dicembre 16, 2022        </span>
                                            </div>
                                </figcaption>
                            </div>
                        </figure>
                                                <figure class="slick-item">

                            <div class="data-bg data-bg-hover data-widget-slide" data-background="https://www.dayitalianews.com/wp-content/uploads/2022/12/Aggiungi-unintstazione-2022-12-16T154457.435.png"><a class="em-figure-link" href="https://www.dayitalianews.com/sinisa-mihajlovic-famiglia/"></a>
                                <figcaption class="slider-figcaption slider-figcaption-1">
                                    <div class="figure-categories figure-categories-bg">
                                                                                <span class="cat-links"> <a href="https://www.dayitalianews.com/category/i-fatti-del-giorno/" rel="category tag">I fatti del giorno</a>&nbsp<a href="https://www.dayitalianews.com/category/primo-piano/" rel="category tag">Primo piano</a>&nbsp<a href="https://www.dayitalianews.com/category/sport/" rel="category tag">Sport</a></span>                                    </div>
                                    <h2 class="slide-title">
                                        <a href="https://www.dayitalianews.com/sinisa-mihajlovic-famiglia/">Sinisa Mihajlovic, lo struggente amore della famiglia: &#8220;Era il posto dove essere al sicuro&#8221;</a>
                                    </h2>

                                    <div class="grid-item-metadata grid-item-metadata-1">
                                                <span class="item-metadata posts-author">
            <span class="">By</span>
            <a href="https://www.dayitalianews.com/author/redazione-nazionale/">
                Redazione Nazionale            </a>
        </span>
        <span class="">/</span>
        <span class="item-metadata posts-date">
            Dicembre 16, 2022        </span>
                                            </div>
                                </figcaption>
                            </div>
                        </figure>
                                                <figure class="slick-item">

                            <div class="data-bg data-bg-hover data-widget-slide" data-background="https://www.dayitalianews.com/wp-content/uploads/2022/12/Aggiungi-unintstazione-2022-12-16T152222.418.png"><a class="em-figure-link" href="https://www.dayitalianews.com/sinisa-mihajlovic-leucemia-morto/"></a>
                                <figcaption class="slider-figcaption slider-figcaption-1">
                                    <div class="figure-categories figure-categories-bg">
                                                                                <span class="cat-links"> <a href="https://www.dayitalianews.com/category/i-fatti-del-giorno/" rel="category tag">I fatti del giorno</a>&nbsp<a href="https://www.dayitalianews.com/category/primo-piano/" rel="category tag">Primo piano</a>&nbsp<a href="https://www.dayitalianews.com/category/sport/" rel="category tag">Sport</a></span>                                    </div>
                                    <h2 class="slide-title">
                                        <a href="https://www.dayitalianews.com/sinisa-mihajlovic-leucemia-morto/">Sinisa Mihajlovic e la sua ultima, tragica partita contro la leucemia</a>
                                    </h2>

                                    <div class="grid-item-metadata grid-item-metadata-1">
                                                <span class="item-metadata posts-author">
            <span class="">By</span>
            <a href="https://www.dayitalianews.com/author/redazione-nazionale/">
                Redazione Nazionale            </a>
        </span>
        <span class="">/</span>
        <span class="item-metadata posts-date">
            Dicembre 16, 2022        </span>
                                            </div>
                                </figcaption>
                            </div>
                        </figure>
                                                <figure class="slick-item">

                            <div class="data-bg data-bg-hover data-widget-slide" data-background="https://www.dayitalianews.com/wp-content/uploads/2022/10/Progetto-senza-titolo-2022-10-13T162550.901.png"><a class="em-figure-link" href="https://www.dayitalianews.com/qatargate-letta-convoca-commissione-garanzia-pd-noi-siamo-parte-lesa/"></a>
                                <figcaption class="slider-figcaption slider-figcaption-1">
                                    <div class="figure-categories figure-categories-bg">
                                                                                <span class="cat-links"> <a href="https://www.dayitalianews.com/category/politica/" rel="category tag">Politica</a>&nbsp<a href="https://www.dayitalianews.com/category/primo-piano/" rel="category tag">Primo piano</a></span>                                    </div>
                                    <h2 class="slide-title">
                                        <a href="https://www.dayitalianews.com/qatargate-letta-convoca-commissione-garanzia-pd-noi-siamo-parte-lesa/">Qatargate, Letta convoca commissione garanzia Pd: &#8220;Noi siamo parte lesa&#8221;</a>
                                    </h2>

                                    <div class="grid-item-metadata grid-item-metadata-1">
                                                <span class="item-metadata posts-author">
            <span class="">By</span>
            <a href="https://www.dayitalianews.com/author/redazione-nazionale/">
                Redazione Nazionale            </a>
        </span>
        <span class="">/</span>
        <span class="item-metadata posts-date">
            Dicembre 16, 2022        </span>
                                            </div>
                                </figcaption>
                            </div>
                        </figure>
                                                <figure class="slick-item">

                            <div class="data-bg data-bg-hover data-widget-slide" data-background="https://www.dayitalianews.com/wp-content/uploads/2022/12/Bonsignore-Patinella.png"><a class="em-figure-link" href="https://www.dayitalianews.com/non-accetta-la-separazione-dalla-compagna/"></a>
                                <figcaption class="slider-figcaption slider-figcaption-1">
                                    <div class="figure-categories figure-categories-bg">
                                                                                <span class="cat-links"> <a href="https://www.dayitalianews.com/category/catania-notizie/catania-cronaca/" rel="category tag">Catania cronaca</a>&nbsp<a href="https://www.dayitalianews.com/category/catania-notizie/" rel="category tag">Catania notizie</a>&nbsp<a href="https://www.dayitalianews.com/category/catania-notizie/catania-primo-piano/" rel="category tag">Catania primo piano</a>&nbsp<a href="https://www.dayitalianews.com/category/dalle-citta/" rel="category tag">Dalle città</a>&nbsp<a href="https://www.dayitalianews.com/category/gela-notizie/gela-cronaca/" rel="category tag">Gela Cronaca</a>&nbsp<a href="https://www.dayitalianews.com/category/gela-notizie/" rel="category tag">Gela Notizie</a>&nbsp<a href="https://www.dayitalianews.com/category/gela-notizie/gela-primo-piano/" rel="category tag">Gela Primo piano</a>&nbsp<a href="https://www.dayitalianews.com/category/messina-notizie/messina-cronaca/" rel="category tag">Messina Cronaca</a>&nbsp<a href="https://www.dayitalianews.com/category/messina-notizie/" rel="category tag">Messina Notizie</a>&nbsp<a href="https://www.dayitalianews.com/category/messina-notizie/messina-primo-piano/" rel="category tag">Messina Primo Piano</a>&nbsp<a href="https://www.dayitalianews.com/category/palermo-notizie/palermo-cronaca/" rel="category tag">Palermo Cronaca</a>&nbsp<a href="https://www.dayitalianews.com/category/palermo-notizie/" rel="category tag">Palermo Notizie</a>&nbsp<a href="https://www.dayitalianews.com/category/palermo-notizie/palermo-primo-piano/" rel="category tag">Palermo Primo Piano</a>&nbsp<a href="https://www.dayitalianews.com/category/primo-piano/" rel="category tag">Primo piano</a>&nbsp<a href="https://www.dayitalianews.com/category/ragusa-notizie/ragusa-cronaca/" rel="category tag">Ragusa Cronaca</a>&nbsp<a href="https://www.dayitalianews.com/category/ragusa-notizie/" rel="category tag">Ragusa Notizie</a>&nbsp<a href="https://www.dayitalianews.com/category/ragusa-notizie/ragusa-primo-piano/" rel="category tag">Ragusa Primo Piano</a></span>                                    </div>
                                    <h2 class="slide-title">
                                        <a href="https://www.dayitalianews.com/non-accetta-la-separazione-dalla-compagna/">Villabate, accoltella e uccide la compagna per gelosia, poi si toglie la vita</a>
                                    </h2>

                                    <div class="grid-item-metadata grid-item-metadata-1">
                                                <span class="item-metadata posts-author">
            <span class="">By</span>
            <a href="https://www.dayitalianews.com/author/redazione-nazionale/">
                Redazione Nazionale            </a>
        </span>
        <span class="">/</span>
        <span class="item-metadata posts-date">
            Dicembre 16, 2022        </span>
                                            </div>
                                </figcaption>
                            </div>
                        </figure>
                                    </div>

            </div>                                    </section>
                                </div>
                            
                                                    <div class="primary-footer-area footer-second-widgets-section col-md-4 col-sm-12">
                                <section class="widget-area">
                                    <div id="nav_menu-13" class="widget elegant-widget widget_nav_menu"><h2 class="widget-title widget-title-1">MENU</h2><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-461" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-461"><a href="https://www.dayitalianews.com/chi-siamo-italia-news/">Chi siamo</a></li>
<li id="menu-item-459" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-459"><a href="https://www.dayitalianews.com/lavora-con-noi/">Lavora con noi</a></li>
<li id="menu-item-460" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-460"><a href="https://www.dayitalianews.com/contatti-day-italia-news/">Contatti</a></li>
<li id="menu-item-458" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-458"><a href="https://www.dayitalianews.com/privacy-e-cookie-policy/">Privacy e cookie policy</a></li>
<li id="menu-item-62693" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62693"><a href="#"><a href="#" onclick="if(window.__lxG__consent__!==undefined&#038;&#038;window.__lxG__consent__.getState()!==null){window.__lxG__consent__.showConsent()} else {alert('This function only for users from European Economic Area (EEA)')}; return false">Modifica impostazioni della privacy</a></a></li>
<li id="menu-item-289092" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-289092"><a href="https://www.dayitalianews.com/cookie-policy-ue/">Cookie Policy (UE)</a></li>
</ul></div></div>                                </section>
                            </div>
                        
                                                    <div class="primary-footer-area footer-third-widgets-section col-md-4 col-sm-12">
                                <section class="widget-area">
                                    <div id="search-7" class="widget elegant-widget widget_search"><h2 class="widget-title widget-title-1">cerca su dayitalianews</h2><form role="search" method="get" class="search-form" action="https://www.dayitalianews.com/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form></div>                                </section>
                            </div>
                                            </div>
                </div>
            </div>
        </div>
    </div>
        <div class="footer-logo-branding">
        <div class="container">
            <div class="row">
                <div class="col-sm-12">
                    <div class="footer-logo">
                        <div class="site-branding">
                            <a href="https://www.dayitalianews.com/" class="custom-logo-link" rel="home"><img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20150%20150&#039;%3E%3C/svg%3E" class="custom-logo perfmatters-lazy" alt="Dayitalianews" data-src="https://www.dayitalianews.com/wp-content/uploads/2022/05/cropped-logo-per-sito-2.png" data-srcset="https://www.dayitalianews.com/wp-content/uploads/2022/05/cropped-logo-per-sito-2.png 150w, https://www.dayitalianews.com/wp-content/uploads/2022/05/cropped-logo-per-sito-2-50x50.png 50w" data-sizes="(max-width: 150px) 100vw, 150px" /><noscript><img width="150" height="150" src="https://www.dayitalianews.com/wp-content/uploads/2022/05/cropped-logo-per-sito-2.png" class="custom-logo" alt="Dayitalianews" srcset="https://www.dayitalianews.com/wp-content/uploads/2022/05/cropped-logo-per-sito-2.png 150w, https://www.dayitalianews.com/wp-content/uploads/2022/05/cropped-logo-per-sito-2-50x50.png 50w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></a>                            <h3 class="site-title font-family-1">
                                <a href="https://www.dayitalianews.com/" rel="home">Dayitalianews</a>
                            </h3>
                                                            <p class="site-description">| La tua informazione</p>
                                                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
        <div class="secondary-footer">
        <div class="container">
            <div class="row">
                                                    <div class="col-sm-12">
                        <div class="footer-social-wrapper">
                            <div class="social-navigation"><ul id="social-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52"><a href="https://www.facebook.com/DayItalianews-106122867670977/"><span class="screen-reader-text">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53"><a href="https://twitter.com/dayitalianews"><span class="screen-reader-text">Twitter</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54"><a href="https://www.youtube.com/channel/UC_Zia2psKEnEvPl8MZZSEZA"><span class="screen-reader-text">Youtube</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-463"><a href="https://www.instagram.com/dayitalianews/"><span class="screen-reader-text">Instagram</span></a></li>
</ul></div>                        </div>
                    </div>
                            </div>
        </div>
    </div>
        <div class="site-info">
        <div class="container">
            <div class="row">
                <div class="col-sm-12">
                                                                DayItaliaNews plurisettimanale telematico registrato al n. 3/2020 al Tribunale di Catania il 19/5/2020. Editore: Suditaly Imprese Meridionali Società Cooperativa P.IVA 05333360872 © Tutti i diritti riservati                                        <span class="sep"></span>
                                   </div>
            </div>
        </div>
    </div>
</footer>
</div>
<a id="scroll-up" class="secondary-color">
    <i class="fa fa-angle-up"></i>
</a>
<div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_vertical_style" style="left:0px;top:100px;background-color:transparent"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.dayitalianews.com%2Fsinisa-mihajlovic-reazioni%2F&amp;linkname=Sinisa%20Mihajlovic%3A%20il%20fiume%20in%20piena%20di%20reazioni%20per%20la%20sua%20morte" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.dayitalianews.com%2Fsinisa-mihajlovic-reazioni%2F&amp;linkname=Sinisa%20Mihajlovic%3A%20il%20fiume%20in%20piena%20di%20reazioni%20per%20la%20sua%20morte" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=https%3A%2F%2Fwww.dayitalianews.com%2Fsinisa-mihajlovic-reazioni%2F&amp;linkname=Sinisa%20Mihajlovic%3A%20il%20fiume%20in%20piena%20di%20reazioni%20per%20la%20sua%20morte" title="Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.dayitalianews.com%2Fsinisa-mihajlovic-reazioni%2F&amp;linkname=Sinisa%20Mihajlovic%3A%20il%20fiume%20in%20piena%20di%20reazioni%20per%20la%20sua%20morte" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.dayitalianews.com%2Fsinisa-mihajlovic-reazioni%2F&amp;linkname=Sinisa%20Mihajlovic%3A%20il%20fiume%20in%20piena%20di%20reazioni%20per%20la%20sua%20morte" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div>
<script type='text/javascript' id='advanced-ads-layer-footer-js-js-extra'>
/* <![CDATA[ */
var advanced_ads_layer_settings = {"layer_class":"dayit-layer","placements":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dayitalianews.com/wp-content/plugins/advanced-ads-layer/public/assets/js/layer.js?ver=1.7.4' id='advanced-ads-layer-footer-js-js' defer></script>
<script type='text/javascript' id='advanced-ads-responsive-js-extra'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dayitalianews.com/wp-content/plugins/advanced-ads-responsive/public/assets/js/script.js?ver=1.10.3' id='advanced-ads-responsive-js' defer></script>
<script type='text/javascript' id='advanced-ads-sticky-footer-js-js-extra'>
/* <![CDATA[ */
var advanced_ads_sticky_settings = {"check_position_fixed":"","sticky_class":"dayit-sticky","placements":["header-amp"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dayitalianews.com/wp-content/plugins/advanced-ads-sticky-ads/public/assets/js/sticky.js?ver=1.8.3' id='advanced-ads-sticky-footer-js-js' defer></script>
<script type='text/javascript' src='https://www.dayitalianews.com/wp-content/plugins/advanced-ads-pro/assets/js/advanced-ads-pro.min.js?ver=2.17.0' id='advanced-ads-pro/front-js' defer></script>
<script type='text/javascript' src='https://www.dayitalianews.com/wp-content/themes/elegant-magazine/js/navigation.js?ver=20151215' id='elegant-magazine-navigation-js' defer></script>
<script type='text/javascript' src='https://www.dayitalianews.com/wp-content/themes/elegant-magazine/js/skip-link-focus-fix.js?ver=20151215' id='elegant-magazine-skip-link-focus-fix-js' defer></script>
<script type='text/javascript' src='https://www.dayitalianews.com/wp-content/themes/elegant-magazine/assets/slick/js/slick.min.js?ver=5.8.6' id='slick-js' defer></script>
<script type='text/javascript' src='https://www.dayitalianews.com/wp-content/themes/elegant-magazine/assets/bootstrap/js/bootstrap.min.js?ver=5.8.6' id='bootstrap-js' defer></script>
<script type='text/javascript' src='https://www.dayitalianews.com/wp-content/themes/elegant-magazine/assets/sidr/js/jquery.sidr.min.js?ver=5.8.6' id='sidr-js' defer></script>
<script type='text/javascript' src='https://www.dayitalianews.com/wp-content/themes/elegant-magazine/assets/jquery-match-height/jquery.matchHeight.min.js?ver=5.8.6' id='matchheight-js' defer></script>
<script type='text/javascript' src='https://www.dayitalianews.com/wp-content/themes/elegant-magazine/lib/marquee/jquery.marquee.js?ver=5.8.6' id='marquee-js' defer></script>
<script type='text/javascript' src='https://www.dayitalianews.com/wp-content/themes/elegant-magazine/lib/theiaStickySidebar/theia-sticky-sidebar.min.js?ver=5.8.6' id='sticky-sidebar-js' defer></script>
<script type='text/javascript' src='https://www.dayitalianews.com/wp-content/themes/elegant-magazine/assets/script.js?ver=5.8.6' id='elegant-magazine-script-js' defer></script>
<script type='text/javascript' id='pojo-a11y-js-extra'>
/* <![CDATA[ */
var PojoA11yOptions = {"focusable":"","remove_link_target":"","add_role_links":"1","enable_save":"1","save_expiration":"168"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dayitalianews.com/wp-content/plugins/pojo-accessibility/assets/js/app.min.js?ver=1.0.0' id='pojo-a11y-js' defer></script>
<script type='text/javascript' src='https://www.dayitalianews.com/wp-content/plugins/perfmatters/js/lazyload.min.js?ver=1.7.8' id='perfmatters-lazy-load-js-js' defer></script>
<script type='text/javascript' data-cfasync="false" data-no-optimize="1" src='https://www.dayitalianews.com/wp-content/plugins/perfmatters/vendor/instant-page/instantpage.js?ver=1.7.8' id='perfmatters-instant-page-js'></script>
<script type='text/javascript' src='https://www.dayitalianews.com/wp-content/plugins/wpforms-lite/assets/js/jquery.validate.min.js?ver=1.19.3' id='wpforms-validation-js' defer></script>
<script type='text/javascript' src='https://www.dayitalianews.com/wp-content/plugins/wpforms-lite/assets/js/mailcheck.min.js?ver=1.1.2' id='wpforms-mailcheck-js' defer></script>
<script type='text/javascript' src='https://www.dayitalianews.com/wp-content/plugins/wpforms-lite/assets/js/punycode.min.js?ver=1.0.0' id='wpforms-punycode-js' defer></script>
<script type='text/javascript' src='https://www.dayitalianews.com/wp-content/plugins/wpforms-lite/assets/js/wpforms.min.js?ver=1.7.3' id='wpforms-js' defer></script>
		<a id="pojo-a11y-skip-content" class="pojo-skip-link pojo-skip-content" tabindex="1" accesskey="s" href="#content">Skip to content</a>
		<!--noptimize--><script>window.advads_admin_bar_items = [{"title":"video","type":"annuncio"},{"title":"Fine contenuto","type":"posizionamento"},{"title":"Native (AMP)","type":"annuncio"},{"title":"Native (AMP)","type":"posizionamento"},{"title":"middle articolo","type":"annuncio"},{"title":"Contenuto","type":"posizionamento"},{"title":"Articolo 1","type":"annuncio"},{"title":"Contenuto 2","type":"posizionamento"},{"title":"Articolo 2","type":"annuncio"},{"title":"Contenuto 3","type":"posizionamento"}];</script><!--/noptimize-->		<nav id="pojo-a11y-toolbar" class="pojo-a11y-toolbar-left" role="navigation">
			<div class="pojo-a11y-toolbar-toggle">
				<a class="pojo-a11y-toolbar-link pojo-a11y-toolbar-toggle-link" href="javascript:void(0);" title="Accessibilità">
					<span class="pojo-sr-only sr-only">Open toolbar</span>
					<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100" fill="currentColor" width="1em">
						<g><path d="M60.4,78.9c-2.2,4.1-5.3,7.4-9.2,9.8c-4,2.4-8.3,3.6-13,3.6c-6.9,0-12.8-2.4-17.7-7.3c-4.9-4.9-7.3-10.8-7.3-17.7c0-5,1.4-9.5,4.1-13.7c2.7-4.2,6.4-7.2,10.9-9.2l-0.9-7.3c-6.3,2.3-11.4,6.2-15.3,11.8C7.9,54.4,6,60.6,6,67.3c0,5.8,1.4,11.2,4.3,16.1s6.8,8.8,11.7,11.7c4.9,2.9,10.3,4.3,16.1,4.3c7,0,13.3-2.1,18.9-6.2c5.7-4.1,9.6-9.5,11.7-16.2l-5.7-11.4C63.5,70.4,62.5,74.8,60.4,78.9z"/><path d="M93.8,71.3l-11.1,5.5L70,51.4c-0.6-1.3-1.7-2-3.2-2H41.3l-0.9-7.2h22.7v-7.2H39.6L37.5,19c2.5,0.3,4.8-0.5,6.7-2.3c1.9-1.8,2.9-4,2.9-6.6c0-2.5-0.9-4.6-2.6-6.3c-1.8-1.8-3.9-2.6-6.3-2.6c-2,0-3.8,0.6-5.4,1.8c-1.6,1.2-2.7,2.7-3.2,4.6c-0.3,1-0.4,1.8-0.3,2.3l5.4,43.5c0.1,0.9,0.5,1.6,1.2,2.3c0.7,0.6,1.5,0.9,2.4,0.9h26.4l13.4,26.7c0.6,1.3,1.7,2,3.2,2c0.6,0,1.1-0.1,1.6-0.4L97,77.7L93.8,71.3z"/></g>					</svg>
				</a>
			</div>
			<div class="pojo-a11y-toolbar-overlay">
				<div class="pojo-a11y-toolbar-inner">
					<p class="pojo-a11y-toolbar-title">Accessibilità</p>
					
					<ul class="pojo-a11y-toolbar-items pojo-a11y-tools">
																			<li class="pojo-a11y-toolbar-item">
								<a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-resize-font pojo-a11y-btn-resize-plus" data-action="resize-plus" data-action-group="resize" tabindex="-1">
									<span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M256 200v16c0 4.25-3.75 8-8 8h-56v56c0 4.25-3.75 8-8 8h-16c-4.25 0-8-3.75-8-8v-56h-56c-4.25 0-8-3.75-8-8v-16c0-4.25 3.75-8 8-8h56v-56c0-4.25 3.75-8 8-8h16c4.25 0 8 3.75 8 8v56h56c4.25 0 8 3.75 8 8zM288 208c0-61.75-50.25-112-112-112s-112 50.25-112 112 50.25 112 112 112 112-50.25 112-112zM416 416c0 17.75-14.25 32-32 32-8.5 0-16.75-3.5-22.5-9.5l-85.75-85.5c-29.25 20.25-64.25 31-99.75 31-97.25 0-176-78.75-176-176s78.75-176 176-176 176 78.75 176 176c0 35.5-10.75 70.5-31 99.75l85.75 85.75c5.75 5.75 9.25 14 9.25 22.5z""></path></svg></span><span class="pojo-a11y-toolbar-text">Aumenta dimensione testo</span>								</a>
							</li>
							
							<li class="pojo-a11y-toolbar-item">
								<a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-resize-font pojo-a11y-btn-resize-minus" data-action="resize-minus" data-action-group="resize" tabindex="-1">
									<span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M256 200v16c0 4.25-3.75 8-8 8h-144c-4.25 0-8-3.75-8-8v-16c0-4.25 3.75-8 8-8h144c4.25 0 8 3.75 8 8zM288 208c0-61.75-50.25-112-112-112s-112 50.25-112 112 50.25 112 112 112 112-50.25 112-112zM416 416c0 17.75-14.25 32-32 32-8.5 0-16.75-3.5-22.5-9.5l-85.75-85.5c-29.25 20.25-64.25 31-99.75 31-97.25 0-176-78.75-176-176s78.75-176 176-176 176 78.75 176 176c0 35.5-10.75 70.5-31 99.75l85.75 85.75c5.75 5.75 9.25 14 9.25 22.5z"></path></svg></span><span class="pojo-a11y-toolbar-text">Diminuisci dimensione testo</span>								</a>
							</li>
						
													<li class="pojo-a11y-toolbar-item">
								<a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-background-group pojo-a11y-btn-grayscale" data-action="grayscale" data-action-group="schema" tabindex="-1">
									<span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M15.75 384h-15.75v-352h15.75v352zM31.5 383.75h-8v-351.75h8v351.75zM55 383.75h-7.75v-351.75h7.75v351.75zM94.25 383.75h-7.75v-351.75h7.75v351.75zM133.5 383.75h-15.5v-351.75h15.5v351.75zM165 383.75h-7.75v-351.75h7.75v351.75zM180.75 383.75h-7.75v-351.75h7.75v351.75zM196.5 383.75h-7.75v-351.75h7.75v351.75zM235.75 383.75h-15.75v-351.75h15.75v351.75zM275 383.75h-15.75v-351.75h15.75v351.75zM306.5 383.75h-15.75v-351.75h15.75v351.75zM338 383.75h-15.75v-351.75h15.75v351.75zM361.5 383.75h-15.75v-351.75h15.75v351.75zM408.75 383.75h-23.5v-351.75h23.5v351.75zM424.5 383.75h-8v-351.75h8v351.75zM448 384h-15.75v-352h15.75v352z"></path></svg></span><span class="pojo-a11y-toolbar-text">Scala dei Grigi</span>								</a>
							</li>
						
													<li class="pojo-a11y-toolbar-item">
								<a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-background-group pojo-a11y-btn-high-contrast" data-action="high-contrast" data-action-group="schema" tabindex="-1">
									<span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M192 360v-272c-75 0-136 61-136 136s61 136 136 136zM384 224c0 106-86 192-192 192s-192-86-192-192 86-192 192-192 192 86 192 192z""></path></svg></span><span class="pojo-a11y-toolbar-text">Alto contrasto</span>								</a>
							</li>
						
						<li class="pojo-a11y-toolbar-item">
							<a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-background-group pojo-a11y-btn-negative-contrast" data-action="negative-contrast" data-action-group="schema" tabindex="-1">

								<span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M416 240c-23.75-36.75-56.25-68.25-95.25-88.25 10 17 15.25 36.5 15.25 56.25 0 61.75-50.25 112-112 112s-112-50.25-112-112c0-19.75 5.25-39.25 15.25-56.25-39 20-71.5 51.5-95.25 88.25 42.75 66 111.75 112 192 112s149.25-46 192-112zM236 144c0-6.5-5.5-12-12-12-41.75 0-76 34.25-76 76 0 6.5 5.5 12 12 12s12-5.5 12-12c0-28.5 23.5-52 52-52 6.5 0 12-5.5 12-12zM448 240c0 6.25-2 12-5 17.25-46 75.75-130.25 126.75-219 126.75s-173-51.25-219-126.75c-3-5.25-5-11-5-17.25s2-12 5-17.25c46-75.5 130.25-126.75 219-126.75s173 51.25 219 126.75c3 5.25 5 11 5 17.25z"></path></svg></span><span class="pojo-a11y-toolbar-text">Negativo</span>							</a>
						</li>

													<li class="pojo-a11y-toolbar-item">
								<a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-background-group pojo-a11y-btn-light-background" data-action="light-background" data-action-group="schema" tabindex="-1">
									<span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M184 144c0 4.25-3.75 8-8 8s-8-3.75-8-8c0-17.25-26.75-24-40-24-4.25 0-8-3.75-8-8s3.75-8 8-8c23.25 0 56 12.25 56 40zM224 144c0-50-50.75-80-96-80s-96 30-96 80c0 16 6.5 32.75 17 45 4.75 5.5 10.25 10.75 15.25 16.5 17.75 21.25 32.75 46.25 35.25 74.5h57c2.5-28.25 17.5-53.25 35.25-74.5 5-5.75 10.5-11 15.25-16.5 10.5-12.25 17-29 17-45zM256 144c0 25.75-8.5 48-25.75 67s-40 45.75-42 72.5c7.25 4.25 11.75 12.25 11.75 20.5 0 6-2.25 11.75-6.25 16 4 4.25 6.25 10 6.25 16 0 8.25-4.25 15.75-11.25 20.25 2 3.5 3.25 7.75 3.25 11.75 0 16.25-12.75 24-27.25 24-6.5 14.5-21 24-36.75 24s-30.25-9.5-36.75-24c-14.5 0-27.25-7.75-27.25-24 0-4 1.25-8.25 3.25-11.75-7-4.5-11.25-12-11.25-20.25 0-6 2.25-11.75 6.25-16-4-4.25-6.25-10-6.25-16 0-8.25 4.5-16.25 11.75-20.5-2-26.75-24.75-53.5-42-72.5s-25.75-41.25-25.75-67c0-68 64.75-112 128-112s128 44 128 112z"></path></svg></span><span class="pojo-a11y-toolbar-text">Sfondo bianco</span>								</a>
							</li>
						
													<li class="pojo-a11y-toolbar-item">
								<a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-links-underline" data-action="links-underline" data-action-group="toggle" tabindex="-1">
									<span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M364 304c0-6.5-2.5-12.5-7-17l-52-52c-4.5-4.5-10.75-7-17-7-7.25 0-13 2.75-18 8 8.25 8.25 18 15.25 18 28 0 13.25-10.75 24-24 24-12.75 0-19.75-9.75-28-18-5.25 5-8.25 10.75-8.25 18.25 0 6.25 2.5 12.5 7 17l51.5 51.75c4.5 4.5 10.75 6.75 17 6.75s12.5-2.25 17-6.5l36.75-36.5c4.5-4.5 7-10.5 7-16.75zM188.25 127.75c0-6.25-2.5-12.5-7-17l-51.5-51.75c-4.5-4.5-10.75-7-17-7s-12.5 2.5-17 6.75l-36.75 36.5c-4.5 4.5-7 10.5-7 16.75 0 6.5 2.5 12.5 7 17l52 52c4.5 4.5 10.75 6.75 17 6.75 7.25 0 13-2.5 18-7.75-8.25-8.25-18-15.25-18-28 0-13.25 10.75-24 24-24 12.75 0 19.75 9.75 28 18 5.25-5 8.25-10.75 8.25-18.25zM412 304c0 19-7.75 37.5-21.25 50.75l-36.75 36.5c-13.5 13.5-31.75 20.75-50.75 20.75-19.25 0-37.5-7.5-51-21.25l-51.5-51.75c-13.5-13.5-20.75-31.75-20.75-50.75 0-19.75 8-38.5 22-52.25l-22-22c-13.75 14-32.25 22-52 22-19 0-37.5-7.5-51-21l-52-52c-13.75-13.75-21-31.75-21-51 0-19 7.75-37.5 21.25-50.75l36.75-36.5c13.5-13.5 31.75-20.75 50.75-20.75 19.25 0 37.5 7.5 51 21.25l51.5 51.75c13.5 13.5 20.75 31.75 20.75 50.75 0 19.75-8 38.5-22 52.25l22 22c13.75-14 32.25-22 52-22 19 0 37.5 7.5 51 21l52 52c13.75 13.75 21 31.75 21 51z"></path></svg></span><span class="pojo-a11y-toolbar-text">Sottolinea i link</span>								</a>
							</li>
						
																		<li class="pojo-a11y-toolbar-item">
							<a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-reset" data-action="reset" tabindex="-1">
								<span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M384 224c0 105.75-86.25 192-192 192-57.25 0-111.25-25.25-147.75-69.25-2.5-3.25-2.25-8 0.5-10.75l34.25-34.5c1.75-1.5 4-2.25 6.25-2.25 2.25 0.25 4.5 1.25 5.75 3 24.5 31.75 61.25 49.75 101 49.75 70.5 0 128-57.5 128-128s-57.5-128-128-128c-32.75 0-63.75 12.5-87 34.25l34.25 34.5c4.75 4.5 6 11.5 3.5 17.25-2.5 6-8.25 10-14.75 10h-112c-8.75 0-16-7.25-16-16v-112c0-6.5 4-12.25 10-14.75 5.75-2.5 12.75-1.25 17.25 3.5l32.5 32.25c35.25-33.25 83-53 132.25-53 105.75 0 192 86.25 192 192z"></path></svg></span>
								<span class="pojo-a11y-toolbar-text">Reset</span>
							</a>
						</li>
					</ul>
									</div>
			</div>
		</nav>
		<script type='text/javascript'>
/* <![CDATA[ */
var wpforms_settings = {"val_required":"Questo campo \u00e8 obbligatorio.","val_email":"Inserisci un indirizzo email valido.","val_email_suggestion":"Did you mean {suggestion}?","val_email_suggestion_title":"Fai clic per accettare il suggerimento.","val_email_restricted":"Questo indirizzo email non \u00e8 consentito.","val_number":"Inserisci un numero valido.","val_number_positive":"Inserisci un numero di telefono valido.","val_confirm":"I valori dei campi non coincidono.","val_checklimit":"Hai superato il limite delle selezioni consentite: {#}.","val_limit_characters":"{count} of {limit} max characters.","val_limit_words":"{count} of {limit} max words.","val_recaptcha_fail_msg":"Google reCAPTCHA verification failed, please try again later.","val_empty_blanks":"Riempi gli spazi vuoti.","uuid_cookie":"","locale":"it","wpforms_plugin_url":"https:\/\/www.dayitalianews.com\/wp-content\/plugins\/wpforms-lite\/","gdpr":"1","ajaxurl":"https:\/\/www.dayitalianews.com\/wp-admin\/admin-ajax.php","mailcheck_enabled":"1","mailcheck_domains":[],"mailcheck_toplevel_domains":["dev"],"is_ssl":"1"}
/* ]]> */
</script>
<!--noptimize--><script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script><!--/noptimize--><script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.dayitalianews.com/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img loading="lazy" data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script><script>document.addEventListener("DOMContentLoaded",function(){var lazyLoadInstance=new LazyLoad({elements_selector:"img[data-src],.perfmatters-lazy",thresholds:"0px 0px",callback_loaded:function(element){if(element.tagName==="IFRAME"){if(element.classList.contains("loaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}});var target=document.querySelector("body");var observer=new MutationObserver(function(mutations){lazyLoadInstance.update()});var config={childList:!0,subtree:!0};observer.observe(target,config);});function perfmattersLazyLoadYouTube(e){var iframe=document.createElement("iframe");var params="ID?autoplay=1";params+=0===e.dataset.query.length?"":"&"+e.dataset.query;iframe.setAttribute("src",params.replace("ID",e.dataset.src));iframe.setAttribute("frameborder","0");iframe.setAttribute("allowfullscreen","1");iframe.setAttribute("allow","accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture");e.replaceChild(iframe,e.firstChild)}</script>
<!-- <style> #diretta-container { cursor: pointer; height: auto; max-width: 390px; width: 100%; position: fixed; bottom: 20px; right: 20px; z-index: 9999999 } #diretta_video_unipol{ cursor: pointer; height: auto; max-width: 450px; width: 100%; } #rimuovi-diretta { font-family: monospace; font-size: 22px; text-align: right; width: 34px; position: absolute; top: -32px; right: 0; padding: 1px 10px; color: #fff; background: black; } @media(max-width:700px) { #diretta-container { transform: translate(50%, 0px); right: 50%; text-align: center; width: 90%; } } #attiva-audio{ background: black; position: absolute; top: -32px; right: 35px; padding: 8px; width: 32px; } </style>  -->
    <!-- <div id="diretta-container">  -->
		<!-- <link rel="preload" href="//vjs.zencdn.net/5.9.2/video-js.css" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'"><script type="text/javascript" src="//vjs.zencdn.net/5.9.2/video.js"></script><link href="//cdn.rawgit.com/MailOnline/videojs-vast-vpaid/master/bin/videojs.vast.vpaid.min.css" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" rel="preload"> <script src="//cdn.rawgit.com/MailOnline/videojs-vast-vpaid/master/bin/videojs_5.vast.vpaid.min.js"></script> <script src="//cdn.viblast.com/vb/stable/viblast.js"></script> <video id="vid1" controls playsinline muted loop class="video-js vjs-default-skin vjs-big-play-centered" autoplay data-setup='{ "plugins": { "vastClient": { "adTagUrl": "https://track.adform.net/serving/videoad/?bn=54653697&v=3&ord=1671209160", "adsCancelTimeout": 3000, "adsEnabled": true, "preferredTech":"html5" } }}' width='640' height='400' data-viblast-key="N8FjNTQ3NDdhZqZhNGI5NWU5ZTI=" > <source src="https://www.dayitalianews.com/wp-content/uploads/2021/04/WhatsApp-Video-2021-04-08-at-115.mp4" type='video/mp4'> </video> <script>setInterval( function(){jQuery("#vid1").removeAttr("class").addClass("video-js vjs-default-skin vjs-big-play-centered vid1-dimensions vjs-has-started vjs-playing vjs-user-active")},500); /* setTimeout(function(){ jQuery("#vid1").remove(); }, 70000);*/ </script> -->
        <!-- <img width="64" height="64" id="attiva-audio" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%2064%2064&#039;%3E%3C/svg%3E" class="perfmatters-lazy" data-src="https://www.dayitalianews.com/wp-content/uploads/2020/12/volume-up-4-64.png" /><noscript><img width="64" height="64" id="attiva-audio" src="https://www.dayitalianews.com/wp-content/uploads/2020/12/volume-up-4-64.png" /></noscript> -->
        <!-- <div id="rimuovi-diretta">x</div>  -->
        <!--<video id="diretta_video_unipol" width="450px" height="235" playsinline muted autoplay="autoplay"> 
            <source src="https://www.dayitalianews.com/wp-content/uploads/2021/09/Preroll-unibox-safe-15_-1.mp4" type="video/mp4"> Your browser does not support the video tag. 
        </video> -->
    <!-- </div>  -->
<!-- <style> #diretta-container { cursor: pointer; height: auto; max-width: 450px; width: 100%; position: fixed; bottom: 20px; right: 20px; z-index: 9999999 } #diretta_video_unipol{ cursor: pointer; height: auto; max-width: 450px; width: 100%; } #rimuovi-diretta { font-family: monospace; font-size: 22px; text-align: right; width: 34px; position: absolute; top: -32px; right: 0; padding: 1px 10px; color: #fff; background: black; } @media(max-width:700px) { #diretta-container { transform: translate(50%, 0px); right: 50%; text-align: center; width: 90%; } } #attiva-audio{ background: black; position: absolute; top: -32px; right: 35px; padding: 8px; width: 32px; } </style>  -->
    <!-- <div id="diretta-container">  -->
		<!--  -->
        <!-- <img width="64" height="64" id="attiva-audio" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%2064%2064&#039;%3E%3C/svg%3E" class="perfmatters-lazy" data-src="https://www.dayitalianews.com/wp-content/uploads/2020/12/volume-up-4-64.png" /><noscript><img width="64" height="64" id="attiva-audio" src="https://www.dayitalianews.com/wp-content/uploads/2020/12/volume-up-4-64.png" /></noscript> -->
        <!-- <div id="rimuovi-diretta">x</div>  -->
        <!-- <video id="diretta_video_unipol" width="450px" height="235" playsinline muted autoplay="autoplay"> 
            <source src="https://www.dayitalianews.com/wp-content/uploads/2021/09/Preroll-unibox-safe-15_-1.mp4" type="video/mp4"> Your browser does not support the video tag. 
        </video> -->
    <!-- </div>  -->

    <!-- <script>  -->
        <!-- const dvu = document.getElementById("diretta-container");  -->
        <!-- const rd = document.getElementById("rimuovi-diretta"); -->
        <!-- // const vol = document.getElementById("attiva-audio"); -->
        <!-- let audio = false; -->
        
        <!-- /* document.write("<img src=\"https://track.adform.net/adfserve/?bn=42155747;1x1inv=1;srctype=3;ord="+(new Date()).getTime()+"\" border=\"0\" width=\"1\" height=\"1\">"); */ -->

        <!-- /* vol.addEventListener('click', ()=>{ -->
            <!-- if(audio) {  -->
                <!-- dvu.volume = 0; -->
                <!-- audio = false; -->
                <!-- dvu.muted = true; -->
                <!-- if (typeof gtag == 'function') gtag('event', 'video', { 'event_category': 'Campagna Unipol', 'event_label': 'Audio', 'value': "false" }); -->
            <!-- } else { -->
                <!-- dvu.volume = 1; -->
                <!-- audio = true;  -->
                <!-- dvu.muted = false; -->
                <!-- if (typeof gtag == 'function') gtag('event', 'video', { 'event_category': 'Campagna Unipol', 'event_label': 'Audio', 'value': "true" }); -->
            <!-- } -->
            <!-- console.log(audio); -->
        <!-- }); */ -->
        <!-- rd.addEventListener('click',()=>{ dvu.remove(); /* vol.remove(); */ rd.remove(); gtag('event', 'video', { 'event_category': 'Campagna Unipol', 'event_label': 'Closed', 'value': "true" }); });  -->
        <!-- /* dvu.addEventListener('click',()=>{ dvu.remove(); vol.remove(); rd.remove(); if (typeof gtag == 'function') gtag('event', 'video', { 'event_category': 'Campagna Unipol', 'event_label': 'Click', 'value': "true" }); window.open('https://track.adform.net/C/?bn=42155747', '_blank'); }); dvu.onended = function() { gtag('event', 'video', { 'event_category': 'Campagna Unipol', 'event_label': 'Click', 'value': "false" }); rd.remove(); dvu.remove(); vol.remove(); }; dvu.ontimeupdate = function(e) { videoPercentage(e.target); }; function videoPercentageTrigger(video) { return parseInt( (video.currentTime / parseInt(video.duration)) * 100) } function videoPercentage(percentage) { switch (videoPercentageTrigger(percentage)) { case 25: if (typeof gtag == 'function') gtag('event', 'video', { 'event_category': 'Campagna Unipol', 'event_label': 'Visualizzazione', 'value': "25%" }); break; case 50: if (typeof gtag == 'function') gtag('event', 'video', { 'event_category': 'Campagna Unipol', 'event_label': 'Visualizzazione', 'value': "50%" }); break; case 75: if (typeof gtag == 'function') gtag('event', 'video', { 'event_category': 'Campagna Unipol', 'event_label': 'Visualizzazione', 'value': "75%" }); break; case 100: if (typeof gtag == 'function') gtag('event', 'video', { 'event_category': 'Campagna Unipol', 'event_label': 'Visualizzazione', 'value': "100%" }); break; default: return; break; } } */ </script> -->
            


<script type="text/javascript">
    window._sour = {
        pageType: "article"
    }
</script>



<!--<script src="https://cdn.codesour.com/codesour/dayitalianews/dayitalianews.prod.js?pp" type="text/javascript"></script>-->


<div id="adoutofpage"> </div>
<div id="adinterstitial"></div> 

<script>"use strict";var wprRemoveCPCSS=function wprRemoveCPCSS(){var elem;document.querySelector('link[data-rocket-async="style"][rel="preload"]')?setTimeout(wprRemoveCPCSS,200):(elem=document.getElementById("rocket-critical-css"))&&"remove"in elem&&elem.remove()};window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Oswald%3A300%2C400%2C700%7CSource%20Sans%20Pro%3A400%2C400i%2C700%2C700i%7CFira%20Sans%3A400%2C400i%2C700&#038;subset=latin%2Clatin-ext&#038;display=swap" /><link rel="stylesheet" href="https://www.dayitalianews.com/wp-content/cache/min/1/0aeacd2320a87c62b0c7efc45f04f2e4.css" media="all" data-minify="1" /><link rel='stylesheet' id='child-style-css'  href='https://www.dayitalianews.com/wp-content/themes/elegant-magazine-child/style.css?ver=5.8.6' type='text/css' media='all' /><link rel="stylesheet" href="//vjs.zencdn.net/5.9.2/video-js.css"><link href="//cdn.rawgit.com/MailOnline/videojs-vast-vpaid/master/bin/videojs.vast.vpaid.min.css" rel="stylesheet"></noscript></body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1671209160 -->