<!doctype html>
<html lang="it-IT" prefix="og: https://ogp.me/ns#">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="profile" href="http://gmpg.org/xfn/11">
	
	

    
<!-- Search Engine Optimization by Rank Math PRO - https://s.rankmath.com/home -->
<title>Gli Usa in ginocchio revocano l&#039;obbligo del test anti Covid per viaggiare</title><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Oswald%3A300%2C400%2C700%7CSource%20Sans%20Pro%3A400%2C400i%2C700%2C700i%7CFira%20Sans%3A400%2C400i%2C700&#038;subset=latin%2Clatin-ext&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Oswald%3A300%2C400%2C700%7CSource%20Sans%20Pro%3A400%2C400i%2C700%2C700i%7CFira%20Sans%3A400%2C400i%2C700&#038;subset=latin%2Clatin-ext&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Oswald%3A300%2C400%2C700%7CSource%20Sans%20Pro%3A400%2C400i%2C700%2C700i%7CFira%20Sans%3A400%2C400i%2C700&#038;subset=latin%2Clatin-ext&#038;display=swap" /></noscript><link rel="stylesheet" href="https://www.dayitalianews.com/wp-content/cache/min/1/7f47ef2cfeae057186e797c9c0d15ea0.css" media="all" data-minify="1" />
<meta name="description" content="&quot;A partire da domenica, i passeggeri aerei internazionali non dovranno più mostrare un test Covid negativo per entrare negli Stati Uniti&quot;, ha confermato un"/>
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://www.dayitalianews.com/usa-test-covid-stati-uniti/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Gli Usa in ginocchio revocano l&#039;obbligo del test anti Covid per viaggiare" />
<meta property="og:description" content="&quot;A partire da domenica, i passeggeri aerei internazionali non dovranno più mostrare un test Covid negativo per entrare negli Stati Uniti&quot;, ha confermato un" />
<meta property="og:url" content="https://www.dayitalianews.com/usa-test-covid-stati-uniti/" />
<meta property="og:site_name" content="Dayitalianews" />
<meta property="article:section" content="Global" />
<meta property="og:updated_time" content="2022-06-10T19:49:23+02:00" />
<meta property="og:image" content="https://www.dayitalianews.com/wp-content/uploads/2022/06/Progetto-senza-titolo-2022-06-10T194536.954.png" />
<meta property="og:image:secure_url" content="https://www.dayitalianews.com/wp-content/uploads/2022/06/Progetto-senza-titolo-2022-06-10T194536.954.png" />
<meta property="og:image:width" content="850" />
<meta property="og:image:height" content="550" />
<meta property="og:image:alt" content="Usa" />
<meta property="og:image:type" content="image/png" />
<meta property="article:published_time" content="2022-06-10T19:48:25+02:00" />
<meta property="article:modified_time" content="2022-06-10T19:49:23+02:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Gli Usa in ginocchio revocano l&#039;obbligo del test anti Covid per viaggiare" />
<meta name="twitter:description" content="&quot;A partire da domenica, i passeggeri aerei internazionali non dovranno più mostrare un test Covid negativo per entrare negli Stati Uniti&quot;, ha confermato un" />
<meta name="twitter:image" content="https://www.dayitalianews.com/wp-content/uploads/2022/06/Progetto-senza-titolo-2022-06-10T194536.954.png" />
<meta name="twitter:label1" content="Scritto da" />
<meta name="twitter:data1" content="Redazione Nazionale" />
<meta name="twitter:label2" content="Tempo di lettura" />
<meta name="twitter:data2" content="2 minuti" />
<script type="application/ld+json" class="rank-math-schema-pro">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.dayitalianews.com/#organization","name":"Day Italia News","url":"https://www.dayitalianews.com","logo":{"@type":"ImageObject","@id":"https://www.dayitalianews.com/#logo","url":"https://www.dayitalianews.com/wp-content/uploads/2020/03/cropped-logo-day-site-little-3.png","caption":"Day Italia News","inLanguage":"it-IT","width":"150","height":"122"}},{"@type":"WebSite","@id":"https://www.dayitalianews.com/#website","url":"https://www.dayitalianews.com","name":"Day Italia News","publisher":{"@id":"https://www.dayitalianews.com/#organization"},"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.dayitalianews.com/wp-content/uploads/2022/06/Progetto-senza-titolo-2022-06-10T194536.954.png","url":"https://www.dayitalianews.com/wp-content/uploads/2022/06/Progetto-senza-titolo-2022-06-10T194536.954.png","width":"850","height":"550","caption":"Usa","inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.dayitalianews.com/author/redazione-nazionale/","name":"Redazione Nazionale","url":"https://www.dayitalianews.com/author/redazione-nazionale/","image":{"@type":"ImageObject","@id":"https://secure.gravatar.com/avatar/c5d2624a44a8189035dddd6b15a0b8a9?s=96&amp;d=mm&amp;r=g","url":"https://secure.gravatar.com/avatar/c5d2624a44a8189035dddd6b15a0b8a9?s=96&amp;d=mm&amp;r=g","caption":"Redazione Nazionale","inLanguage":"it-IT"},"worksFor":{"@id":"https://www.dayitalianews.com/#organization"}},{"@type":"WebPage","@id":"https://www.dayitalianews.com/usa-test-covid-stati-uniti/#webpage","url":"https://www.dayitalianews.com/usa-test-covid-stati-uniti/","name":"Gli Usa in ginocchio revocano l&#039;obbligo del test anti Covid per viaggiare","datePublished":"2022-06-10T19:48:25+02:00","dateModified":"2022-06-10T19:49:23+02:00","author":{"@id":"https://www.dayitalianews.com/author/redazione-nazionale/"},"isPartOf":{"@id":"https://www.dayitalianews.com/#website"},"primaryImageOfPage":{"@id":"https://www.dayitalianews.com/wp-content/uploads/2022/06/Progetto-senza-titolo-2022-06-10T194536.954.png"},"inLanguage":"it-IT"},{"@type":"NewsArticle","headline":"dayitalianews Gli Usa in ginocchio revocano l&#039;obbligo del test anti Covid per viaggiare","keywords":"Usa,Covid,test,aerei","datePublished":"2022-06-10T19:48:25+02:00","dateModified":"2022-06-10T19:49:23+02:00","author":{"@id":"https://www.dayitalianews.com/author/redazione-nazionale/"},"publisher":{"@id":"https://www.dayitalianews.com/#organization"},"description":"&quot;A partire da domenica, i passeggeri aerei internazionali non dovranno pi\u00f9 mostrare un test Covid negativo per entrare negli Stati Uniti&quot;, ha confermato un","copyrightYear":"2022","copyrightHolder":{"@id":"https://www.dayitalianews.com/#organization"},"name":"dayitalianews Gli Usa in ginocchio revocano l&#039;obbligo del test anti Covid per viaggiare","@id":"https://www.dayitalianews.com/usa-test-covid-stati-uniti/#richSnippet","isPartOf":{"@id":"https://www.dayitalianews.com/usa-test-covid-stati-uniti/#webpage"},"image":{"@id":"https://www.dayitalianews.com/wp-content/uploads/2022/06/Progetto-senza-titolo-2022-06-10T194536.954.png"},"inLanguage":"it-IT","mainEntityOfPage":{"@id":"https://www.dayitalianews.com/usa-test-covid-stati-uniti/#webpage"}}]}</script>
<!-- /Rank Math WordPress SEO plugin -->

<link rel="amphtml" href="https://www.dayitalianews.com/usa-test-covid-stati-uniti/amp/" /><meta name="generator" content="AMP for WP 1.0.77.42"/><link rel='dns-prefetch' href='//www.youtube.com' />
<link rel='dns-prefetch' href='//static.addtoany.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Dayitalianews &raquo; Feed" href="https://www.dayitalianews.com/feed/" />
<!-- dayitalianews.com is managing ads with Advanced Ads 1.33.2 – https://wpadvancedads.com/ --><!--noptimize--><script id="dayit-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
		<!--/noptimize-->













<link rel='stylesheet' id='child-style-css'  href='https://www.dayitalianews.com/wp-content/themes/elegant-magazine-child/style.css?ver=5.8.4' type='text/css' media='all' />






<style id='elegant-magazine-style-inline-css' type='text/css'>


                .top-masthead {
        background: #efefef;
        }
        .top-masthead-overlay{
        background: rgba(239,239,239,0.75);
        }
        
                .top-masthead, .top-masthead a {
        color: #083b80;

        }

    

        
</style>

<style id='perfmatters-lazy-load-css-inline-css' type='text/css'>
.perfmatters-lazy-youtube{position:relative;width:100%;max-width:100%;height:0;padding-bottom:56.23%;overflow:hidden}.perfmatters-lazy-youtube img{position:absolute;top:0;right:0;bottom:0;left:0;display:block;width:100%;max-width:100%;height:auto;margin:auto;border:none;cursor:pointer;transition:.5s all;-webkit-transition:.5s all;-moz-transition:.5s all}.perfmatters-lazy-youtube img:hover{-webkit-filter:brightness(75%)}.perfmatters-lazy-youtube .play{position:absolute;top:50%;left:50%;width:68px;height:48px;margin-left:-34px;margin-top:-24px;background:url(https://www.dayitalianews.com/wp-content/plugins/perfmatters/img/youtube.svg) no-repeat;background-position:center;background-size:cover;pointer-events:none}.perfmatters-lazy-youtube iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:99}
</style>



<style id='addtoany-inline-css' type='text/css'>
@media screen and (max-width:980px){
.a2a_floating_style.a2a_vertical_style{display:none;}
}
</style>

<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://www.dayitalianews.com/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}
</style>
<script type='text/javascript' src='https://www.youtube.com/iframe_api?ver=5.8.4' id='qcld_hero_youtube_js-js' defer></script>
<script type='text/javascript' src='https://www.dayitalianews.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.dayitalianews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js' defer></script>
<script type='text/javascript' src='https://www.dayitalianews.com/wp-content/plugins/wpdevart-vertical-menu/includes/frontend/js/front_end.js?ver=5.8.4' id='wpdevart_vertical_menu_js-js' defer></script>
<script type='text/javascript' id='addtoany-core-js-before'>
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};
</script>
<script type='text/javascript' async src='https://static.addtoany.com/menu/page.js' id='addtoany-core-js'></script>
<script type='text/javascript' async src='https://www.dayitalianews.com/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-jquery-js'></script>
<script type='text/javascript' src='https://www.dayitalianews.com/wp-content/plugins/wp-post-author/assets/js/awpa-frontend-scripts.js?ver=5.8.4' id='awpa-custom-bg-scripts-js' defer></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.dayitalianews.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/www.dayitalianews.com\/wp-json\/wordpress-popular-posts","ID":282949,"token":"c454a8dc53","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://www.dayitalianews.com/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.5.1' id='wpp-js-js' defer></script>
<style id="wplmi-inline-css" type="text/css"> span.wplmi-user-avatar { width: 16px;display: inline-block !important;flex-shrink: 0; } img.wplmi-elementor-avatar { border-radius: 100%;margin-right: 3px; } 

</style>
            <style id="wpp-loading-animation-styles">@-webkit-keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}@keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}.wpp-widget-placeholder,.wpp-widget-block-placeholder{margin:0 auto;width:60px;height:3px;background:#dd3737;background:linear-gradient(90deg,#dd3737 0%,#571313 10%,#dd3737 100%);background-size:200% auto;border-radius:3px;-webkit-animation:bgslide 1s infinite linear;animation:bgslide 1s infinite linear}</style>
            <!-- Global site tag (gtag.js) - Google Analytics 
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-164535176-1"></script>
<script>
 window.dataLayer = window.dataLayer || [];
 function gtag(){dataLayer.push(arguments);}
 gtag('js', new Date());

 gtag('config', 'UA-164535176-1');
</script> -->        <style type="text/css">
                        body .masthead-banner.data-bg:before {
                background: rgba(0, 0, 0, 0);
            }

                        .site-title a,
            .site-description {
                color: #757575;
            }

                    </style>
        <link rel="icon" href="https://www.dayitalianews.com/wp-content/uploads/2020/03/cropped-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.dayitalianews.com/wp-content/uploads/2020/03/cropped-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.dayitalianews.com/wp-content/uploads/2020/03/cropped-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.dayitalianews.com/wp-content/uploads/2020/03/cropped-favicon-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			.vid1-dimensions {
	max-width: 100%;
	height: 30vh;}

@media (max-width: 500px) {

.type-post .entry-content-wrap, .has-normal-font-size, .has-regular-font-size, .aiovg-description {
    font-size: 18px;
}
}
.pulsFB {
    display: none !important;
}
@media (max-width: 1120px) {
 .em-reated-posts.clearfix {
  #display: none;
}
}
#secondary {
  padding-top: 10px;
}		</style>
		<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript>	<noscript><style>.perfmatters-lazy[data-src]{display:none !important;}</style></noscript>
	

		
	
	
    <!--
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        ga('create', 'UA-177929645-1', 'auto');
        ga('require', 'displayfeatures');
        ga('set', 'anonymizeIp', true);
                ga('send', 'pageview');
        ga('pluginTracker.send', 'pageview');
 </script> 
        -->

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-XPXY99PSWX"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
    gtag('config', 'G-XPXY99PSWX', {
        'content_group1':'Redazione Nazionale',
        'content_group2':'Giugno 10, 2022'
    });
    gtag('config', 'UA-177929645-1', {
        'anonymize_ip':true,
        'content_group1':'Redazione Nazionale',
        'content_group2':'Giugno 10, 2022'
        });
</script>



</head>

<body class="post-template-default single single-post postid-282949 single-format-standard wp-custom-logo align-content-left disable-default-home-content aa-prefix-dayit-">
	<!-- BEGIN DGT ADV -->
		<div id="div-gpt-ad-Test-floorad-1x5"></div>
		<div id="div-gpt-ad-Floor-Ad-mobile-1x6"></div>
		<div id="div-gpt-ad-dayitalianews-dsk_1x1"></div>
	<!-- END DGT ADV -->
	
	<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v7.0"></script>



<div id="page" class="site">
    <a class="skip-link screen-reader-text" href="#content">Skip to content</a>
            <div class="top-masthead ">
            <div class="container">
                <div class="row">
                                            <div class="col-xs-12 col-sm-12 col-md-8 device-center">
                                                                    <span class="topbar-date">
                                        Giugno 10, 2022                                    </span>

                               
                                <div class="top-navigation"><ul id="top-menu" class="menu"><li id="menu-item-250786" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-250786"><a href="https://www.dayitalianews.com/guadagna-condividendo-notizie-sui-social-networks/">Guadagna con noi</a></li>
<li id="menu-item-306" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-306"><a href="https://www.dayitalianews.com/chi-siamo-italia-news/">Chi siamo</a></li>
<li id="menu-item-165" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-165"><a href="https://www.dayitalianews.com/contatti-day-italia-news/">Contatti</a></li>
</ul></div>                        </div>
                                                                <div class="col-xs-12 col-sm-12 col-md-4 pull-right">
                            <div class="social-navigation"><ul id="social-menu" class="menu"><li id="menu-item-52" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52"><a href="https://www.facebook.com/DayItalianews-106122867670977/"><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-53" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53"><a href="https://twitter.com/dayitalianews"><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-54" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54"><a href="https://www.youtube.com/channel/UC_Zia2psKEnEvPl8MZZSEZA"><span class="screen-reader-text">Youtube</span></a></li>
<li id="menu-item-463" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-463"><a href="https://www.instagram.com/dayitalianews/"><span class="screen-reader-text">Instagram</span></a></li>
</ul></div>                        </div>
                                    </div>
            </div>
        </div> <!--    Topbar Ends-->
        <header id="masthead" class="site-header">
                <div class="masthead-banner " data-background="">
            <div class="container">
                <div class="row">
                    <div class="col-md-12">
                        <div class="site-branding">
                            <a href="https://www.dayitalianews.com/" class="custom-logo-link" rel="home"><img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20150%20150&#039;%3E%3C/svg%3E" class="custom-logo perfmatters-lazy" alt="Dayitalianews" data-src="https://www.dayitalianews.com/wp-content/uploads/2022/05/cropped-logo-per-sito-2.png" data-srcset="https://www.dayitalianews.com/wp-content/uploads/2022/05/cropped-logo-per-sito-2.png 150w, https://www.dayitalianews.com/wp-content/uploads/2022/05/cropped-logo-per-sito-2-50x50.png 50w" data-sizes="(max-width: 150px) 100vw, 150px" /><noscript><img width="150" height="150" src="https://www.dayitalianews.com/wp-content/uploads/2022/05/cropped-logo-per-sito-2.png" class="custom-logo" alt="Dayitalianews" srcset="https://www.dayitalianews.com/wp-content/uploads/2022/05/cropped-logo-per-sito-2.png 150w, https://www.dayitalianews.com/wp-content/uploads/2022/05/cropped-logo-per-sito-2-50x50.png 50w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></a>                                <p class="site-title font-family-1">
                                    <a href="https://www.dayitalianews.com/" rel="home">Dayitalianews</a>
                                </p>
                            
                                                            <p class="site-description">| La tua informazione</p>
                                                    </div>
                    </div>
                </div>
            </div>
        </div>
        <nav id="site-navigation" class="main-navigation">
            <div class="container">
                <div class="row">
                    <div class="col-md-12">
                        <div class="navigation-container">
                                                        <span class="af-search-click icon-search">
                                <a href="#"><i class="fa fa-search"></i></a>
                            </span>
                            <span class="toggle-menu" aria-controls="primary-menu" aria-expanded="false">
                                <span class="screen-reader-text">Primary Menu</span>
                                 <i class="ham"></i>
                            </span>
                            <div class="menu main-menu"><ul id="primary-menu" class="menu"><li id="menu-item-279529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279529"><a href="https://www.dayitalianews.com/category/dalle-citta/"><strong>Dalle città</strong></a></li>
<li id="menu-item-273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-273"><a href="https://www.dayitalianews.com/category/primo-piano/">Primo piano</a></li>
<li id="menu-item-275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-275"><a href="https://www.dayitalianews.com/category/cronaca/">Cronaca</a></li>
<li id="menu-item-144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144"><a href="https://www.dayitalianews.com/category/politica/">Politica</a></li>
<li id="menu-item-146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146"><a href="https://www.dayitalianews.com/category/sport/">Sport</a></li>
<li id="menu-item-150" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-150"><a href="https://www.dayitalianews.com/category/salute-e-ambiente/">Salute e ambiente</a></li>
<li id="menu-item-279539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279539"><a href="https://www.dayitalianews.com/category/scienza-e-tecnologia/">Tecnologia</a></li>
<li id="menu-item-277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-277"><a href="https://www.dayitalianews.com/category/economia-e-lavoro/">Economia e lavoro</a></li>
<li id="menu-item-31666" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-31666"><a href="#">DAY MAGAZINE</a>
<ul class="sub-menu">
	<li id="menu-item-31667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31667"><a href="https://www.dayitalianews.com/category/day-magazine/day-benessere/">Day Benessere</a></li>
	<li id="menu-item-31668" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31668"><a href="https://www.dayitalianews.com/category/day-magazine/day-cibus/">Day Cibus</a></li>
	<li id="menu-item-31669" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31669"><a href="https://www.dayitalianews.com/category/day-magazine/day-viaggi/">Day Viaggi</a></li>
</ul>
</li>
</ul></div>							
                        </div>
                    </div>
                </div>
            </div>
        </nav>
    </header>
	
		<!--BEGIN DGT ADV -->
	<div style="display:block;text-align:center;margin:10px auto;" id='div-gpt-ad-dayitalianews-dsk_mh-970x250_atf'></div>
	<!-- END DGT ADV -->
		
    <div id="af-search-wrap">
        <div class="af-search-box table-block">
            <div class="table-block-child v-center text-center">
                <form role="search" method="get" class="search-form" action="https://www.dayitalianews.com/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form>            </div>
        </div>
        <div class="af-search-close af-search-click">
            <span></span>
            <span></span>
        </div>
    </div>
        <div id="content" class="site-content">
    

        <div class="em-breadcrumbs font-family-1">
            <div class="container">
                <div class="row">
                    <div class="col-sm-12">
                        <div role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="https://www.dayitalianews.com/" rel="home" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://www.dayitalianews.com/category/global/" itemprop="item"><span itemprop="name">Global</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><a href="https://www.dayitalianews.com/usa-test-covid-stati-uniti/" itemprop="item"><span itemprop="name">Gli Usa in ginocchio revocano l&#8217;obbligo del test anti Covid per viaggiare</span></a><meta itemprop="position" content="3" /></li></ul></div>                    </div>
                </div>
            </div>
        </div>


   
    <div id="primary" class="content-area">
        <main id="main" class="site-main">
			
			
			<p class="Turnback"><a href="http://www.bing.com/" title="Return to the previous page">&laquo; Torna indietro</a></p>                            <article id="post-282949" class="post-282949 post type-post status-publish format-standard has-post-thumbnail hentry category-global category-salute-e-ambiente">
                    <header class="entry-header">
                    <div class="post-thumbnail full-width-image">
                    <img width="850" height="550" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20850%20550&#039;%3E%3C/svg%3E" class="attachment-elegant-magazine-featured size-elegant-magazine-featured wp-post-image perfmatters-lazy" alt="Usa" data-src="https://www.dayitalianews.com/wp-content/uploads/2022/06/Progetto-senza-titolo-2022-06-10T194536.954.png" data-srcset="https://www.dayitalianews.com/wp-content/uploads/2022/06/Progetto-senza-titolo-2022-06-10T194536.954.png 850w, https://www.dayitalianews.com/wp-content/uploads/2022/06/Progetto-senza-titolo-2022-06-10T194536.954-768x497.png 768w" data-sizes="(max-width: 850px) 100vw, 850px" /><noscript><img width="850" height="550" src="https://www.dayitalianews.com/wp-content/uploads/2022/06/Progetto-senza-titolo-2022-06-10T194536.954.png" class="attachment-elegant-magazine-featured size-elegant-magazine-featured wp-post-image" alt="Usa" srcset="https://www.dayitalianews.com/wp-content/uploads/2022/06/Progetto-senza-titolo-2022-06-10T194536.954.png 850w, https://www.dayitalianews.com/wp-content/uploads/2022/06/Progetto-senza-titolo-2022-06-10T194536.954-768x497.png 768w" sizes="(max-width: 850px) 100vw, 850px" /></noscript>                </div>
            
            <div class="header-details-wrapper">
        <div class="entry-header-details">
                                        <div class="figure-categories figure-categories-bg">
                                        <span class="cat-links"> <a href="https://www.dayitalianews.com/category/global/" rel="category tag">Global</a>&nbsp<a href="https://www.dayitalianews.com/category/salute-e-ambiente/" rel="category tag">Salute e ambiente</a></span>                </div>
                        <h1 class="entry-title">Gli Usa in ginocchio revocano l&#8217;obbligo del test anti Covid per viaggiare</h1>                                        <div class="post-item-metadata entry-meta">
                            <span class="item-metadata posts-author">
            <span class="">By</span>
            <a href="https://www.dayitalianews.com/author/redazione-nazionale/">
                Redazione Nazionale            </a>
        </span>
        <span class="">/</span>
        <span class="item-metadata posts-date">
            Giugno 10, 2022        </span>
                        </div>
                    </div>
    </div>
</header><!-- .entry-header -->





                    <div class="entry-content-wrap">
                                        <div class="entry-content">
				
                <div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.dayitalianews.com/usa-test-covid-stati-uniti/" data-a2a-title="Gli Usa in ginocchio revocano l’obbligo del test anti Covid per viaggiare"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.dayitalianews.com%2Fusa-test-covid-stati-uniti%2F&amp;linkname=Gli%20Usa%20in%20ginocchio%20revocano%20l%E2%80%99obbligo%20del%20test%20anti%20Covid%20per%20viaggiare" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.dayitalianews.com%2Fusa-test-covid-stati-uniti%2F&amp;linkname=Gli%20Usa%20in%20ginocchio%20revocano%20l%E2%80%99obbligo%20del%20test%20anti%20Covid%20per%20viaggiare" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=https%3A%2F%2Fwww.dayitalianews.com%2Fusa-test-covid-stati-uniti%2F&amp;linkname=Gli%20Usa%20in%20ginocchio%20revocano%20l%E2%80%99obbligo%20del%20test%20anti%20Covid%20per%20viaggiare" title="Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.dayitalianews.com%2Fusa-test-covid-stati-uniti%2F&amp;linkname=Gli%20Usa%20in%20ginocchio%20revocano%20l%E2%80%99obbligo%20del%20test%20anti%20Covid%20per%20viaggiare" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.dayitalianews.com%2Fusa-test-covid-stati-uniti%2F&amp;linkname=Gli%20Usa%20in%20ginocchio%20revocano%20l%E2%80%99obbligo%20del%20test%20anti%20Covid%20per%20viaggiare" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><div style='text-align:center;margin:10px auto;' id='div-gpt-ad-dayitalianews-mob_art-corpo-300x250-1_btf'></div><p class="post-modified-info">Pubblicato il 10 Giugno, 2022 <div style='display:block;margin:10px auto;text-align:center;' id='div-gpt-ad-dayitalianews-dsk_art-corpo-336x280_1_btf'></div></p>
<h2>Gli Stati Uniti hanno deciso di revocare l&#8217;obbligo di test anti Covid per i viaggiatori aerei internazionali che entrano nel Paese. E&#8217; l&#8217;effetto delle intense pressioni dei politici statunitensi e del settore imprenditoriale. </h2>



<p>&#8220;A partire da domenica, i passeggeri aerei internazionali non dovranno più mostrare un test Covid negativo per entrare negli Stati Uniti&#8221;, ha confermato un funzionario della Casa Bianca. </p>



<p>Tuttavia, il funzionario ha affermato che i Centers for Disease Control and Prevention valuteranno la politica &#8220;basata sulla scienza e nel contesto delle varianti circolanti&#8221;, suggerendo che il requisito potrebbe essere ripristinato se il Paese dovesse vedere una significativa ripresa dei casi o una nuova rapida diffusione di una variante. </p>



<p>La mossa tanto attesa revoca una politica in vigore da gennaio 2021 e arriva dopo che l&#8217;agenzia sanitaria statunitense ad aprile ha tolto l&#8217;obbligo di utilizzare la mascherina per i viaggiatori. </p>



<p>Più di 40 sindaci in rappresentanza di città tra cui Miami, San Francisco, Houston e Atlanta hanno scritto all&#8217;amministrazione Biden all&#8217;inizio di questa settimana chiedendo loro di revocare il requisito, citando l&#8217;impatto negativo che stava avendo sulle imprese locali. </p>



<p>&#8220;Le città americane stanno ancora lottando per riconquistare visitatori internazionali dopo più di due anni di restrizioni legate alla pandemia&#8221;, ha scritto il gruppo di sindaci bipartisan, osservando che le visite internazionali erano ancora del 78% al di sotto dei livelli pre pandemia. </p>



<p>&#8220;I nostri elettori e le nostre aziende hanno sofferto molto per questo forte calo della spesa per i viaggi internazionali e non possono riprendersi completamente fino a quando questo settore vitale dell&#8217;economia statunitense non si riprenderà&#8221;, hanno affermato i sindaci, osservando che altri 40 paesi hanno revocato i loro requisiti di test prima della partenza. </p>



<p>Un appello simile a quello di membri del Congresso, tra cui una delegazione bipartisan del Congresso del Nevada e 30 senatori repubblicani. </p>



<p>Anche i dirigenti delle compagnie aeree avevano espresso la loro frustrazione per i requisiti di viaggio legati alla pandemia. </p>



<p>L&#8217;amministratore delegato di American Airlines, Robert Isom, ha dichiarato la scorsa settimana “Penso che siamo tutti frustrati. Siamo davvero frustrati”. </p>



<p>I sindacati delle imprese venerdì hanno accolto favorevolmente l&#8217;inversione. &#8220;La giornata di oggi segna un altro enorme passo avanti per la ripresa dei viaggi aerei in entrata e il ritorno dei viaggi internazionali negli Stati Uniti&#8221;, ha affermato il presidente della US Travel Association Roger Dow. Ha osservato che più della metà dei viaggiatori d&#8217;oltremare aveva citato il requisito dei test prima della partenza &#8220;come un deterrente importante per i viaggi in entrata negli Stati Uniti&#8221; in un recente sondaggio Morning Consult per il gruppo. </p>



<p>Una recente analisi del gruppo commerciale del settore dei viaggi ha rilevato che l&#8217;abolizione del requisito potrebbe portare 5,4 milioni di visitatori in più negli Stati Uniti e altri 9 miliardi di dollari di spese di viaggio per il resto del 2022. &#8220;La revoca di questo requisito consentirà all&#8217;industria di aprire la strada verso una più ampia ripresa economica e occupazionale degli Stati Uniti&#8221;, ha affermato Dow.</p>
<div id='skyfluid'></div><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.dayitalianews.com/usa-test-covid-stati-uniti/" data-a2a-title="Gli Usa in ginocchio revocano l’obbligo del test anti Covid per viaggiare"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.dayitalianews.com%2Fusa-test-covid-stati-uniti%2F&amp;linkname=Gli%20Usa%20in%20ginocchio%20revocano%20l%E2%80%99obbligo%20del%20test%20anti%20Covid%20per%20viaggiare" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.dayitalianews.com%2Fusa-test-covid-stati-uniti%2F&amp;linkname=Gli%20Usa%20in%20ginocchio%20revocano%20l%E2%80%99obbligo%20del%20test%20anti%20Covid%20per%20viaggiare" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=https%3A%2F%2Fwww.dayitalianews.com%2Fusa-test-covid-stati-uniti%2F&amp;linkname=Gli%20Usa%20in%20ginocchio%20revocano%20l%E2%80%99obbligo%20del%20test%20anti%20Covid%20per%20viaggiare" title="Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.dayitalianews.com%2Fusa-test-covid-stati-uniti%2F&amp;linkname=Gli%20Usa%20in%20ginocchio%20revocano%20l%E2%80%99obbligo%20del%20test%20anti%20Covid%20per%20viaggiare" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.dayitalianews.com%2Fusa-test-covid-stati-uniti%2F&amp;linkname=Gli%20Usa%20in%20ginocchio%20revocano%20l%E2%80%99obbligo%20del%20test%20anti%20Covid%20per%20viaggiare" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>                 <div class="wp-post-author-wrap wp-post-author-shortcode left">
                    <h3 class="awpa-title"></h3>
                                        
        <div class="wp-post-author">

            <div class="awpa-img awpa-author-block square">
                <a href="https://www.dayitalianews.com/author/redazione-nazionale/"><img alt src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20150%20150&#039;%3E%3C/svg%3E" class="avatar avatar-150 photo perfmatters-lazy" height="150" width="150" data-src="https://secure.gravatar.com/avatar/c5d2624a44a8189035dddd6b15a0b8a9?s=150&#038;d=mm&#038;r=g" data-srcset="https://secure.gravatar.com/avatar/c5d2624a44a8189035dddd6b15a0b8a9?s=300&#038;d=mm&#038;r=g 2x" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/c5d2624a44a8189035dddd6b15a0b8a9?s=150&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/c5d2624a44a8189035dddd6b15a0b8a9?s=300&#038;d=mm&#038;r=g 2x' class='avatar avatar-150 photo' height='150' width='150' /></noscript></a>
            </div>
            <div class="wp-post-author-meta awpa-author-block">
                <h4 class="awpa-display-name">
                    <a href="https://www.dayitalianews.com/author/redazione-nazionale/">Redazione Nazionale</a>
                </h4>

                
                <div class="wp-post-author-meta-bio">
                                    </div>
                <div class="wp-post-author-meta-more-posts">
                    <p class="awpa-more-posts">
                        <a href="https://www.dayitalianews.com/author/redazione-nazionale/"
                           class="awpa-more-posts">See author&#039;s posts</a>
                    </p>
                </div>
                                    <ul class="awpa-contact-info">
                                                                                                                                                            </ul>
                            </div>
        </div>

                                            </div>
                                                    <div class="post-item-metadata entry-meta">
                                            </div>
                				<div class="pulsFB"><div class="fb-like" data-href="" data-width data-layout="button" data-action="like" data-size="large" data-share="true"></div></div>
				
                            </div><!-- .entry-content -->
			
			
			
            <footer class="entry-footer">
                            </footer>


    

                        <!-- BEGIN DGT ADV -->
                            <div style="margin-top:20px;" id='mup_related'></div>
                        <!-- END DGT ADV -->
                        <div class="em-reated-posts clearfix">
            <h2 class="related-title">
            Leggi le altre notizie        </h2>
        <ul>
                    <li>
                <h3 class="article-title"><a href="https://www.dayitalianews.com/twin-peaks-david-lynch-julee-cruise/" rel="bookmark">I segreti di Twin Peaks: addio alla cantante di David Lynch (VIDEO)</a>
            </h3>                <div class="grid-item-metadata">
                            <span class="item-metadata posts-author">
            <span class="">By</span>
            <a href="https://www.dayitalianews.com/author/redazione-nazionale/">
                Redazione Nazionale            </a>
        </span>
        <span class="">/</span>
        <span class="item-metadata posts-date">
            Giugno 10, 2022        </span>
                        </div>
            </li>
                    <li>
                <h3 class="article-title"><a href="https://www.dayitalianews.com/cina-guerra-taiwan-usa-lloyd-austin/" rel="bookmark">La Cina minaccia: &#8220;Guerra a qualunque costo se si oserà dividerci da Taiwan&#8221; (VIDEO)</a>
            </h3>                <div class="grid-item-metadata">
                            <span class="item-metadata posts-author">
            <span class="">By</span>
            <a href="https://www.dayitalianews.com/author/redazione-nazionale/">
                Redazione Nazionale            </a>
        </span>
        <span class="">/</span>
        <span class="item-metadata posts-date">
            Giugno 10, 2022        </span>
                        </div>
            </li>
                    <li>
                <h3 class="article-title"><a href="https://www.dayitalianews.com/giornalista-vittima-suo-figlio/" rel="bookmark">Brasile, giornalista sul luogo dell&#8217;incidente e scopre che la vittima è suo figlio</a>
            </h3>                <div class="grid-item-metadata">
                            <span class="item-metadata posts-author">
            <span class="">By</span>
            <a href="https://www.dayitalianews.com/author/giuliano-spina/">
                Giuliano Spina            </a>
        </span>
        <span class="">/</span>
        <span class="item-metadata posts-date">
            Giugno 10, 2022        </span>
                        </div>
            </li>
                    <li>
                <h3 class="article-title"><a href="https://www.dayitalianews.com/ucraina-filorussi-donetsk-britannici-condanna/" rel="bookmark">Ucraina, i filorussi del Donetsk condannano a morte due britannici. Ira di Londra: &#8220;Non sono mercenari&#8221;</a>
            </h3>                <div class="grid-item-metadata">
                            <span class="item-metadata posts-author">
            <span class="">By</span>
            <a href="https://www.dayitalianews.com/author/redazione-nazionale/">
                Redazione Nazionale            </a>
        </span>
        <span class="">/</span>
        <span class="item-metadata posts-date">
            Giugno 9, 2022        </span>
                        </div>
            </li>
                    <li>
                <h3 class="article-title"><a href="https://www.dayitalianews.com/suicidio-assistito-mario/" rel="bookmark">Suicidio assistito: lo Stato chiede a Mario di pagare le spese</a>
            </h3>                <div class="grid-item-metadata">
                            <span class="item-metadata posts-author">
            <span class="">By</span>
            <a href="https://www.dayitalianews.com/author/redazione-nazionale/">
                Redazione Nazionale            </a>
        </span>
        <span class="">/</span>
        <span class="item-metadata posts-date">
            Giugno 9, 2022        </span>
                        </div>
            </li>
            </ul>
</div>


                        <!-- BEGIN DGT ADV -->
                            <div style="margin-top:20px;" id='mup_related1'></div>
                        <!-- END DGT ADV -->
                        
	<nav class="navigation post-navigation" role="navigation" aria-label="Articoli">
		<h2 class="screen-reader-text">Navigazione articoli</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.dayitalianews.com/twin-peaks-david-lynch-julee-cruise/" rel="prev">I segreti di Twin Peaks: addio alla cantante di David Lynch (VIDEO)</a></div><div class="nav-next"><a href="https://www.dayitalianews.com/polemica-gazebo-al-mare/" rel="next">Polemica gazebo al mare fino a 1.000 euro nel Salento. Il titolare del lido non ci sta e replica alle accuse</a></div></div>
	</nav>						<!-- codice pubblicita google ads
						<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-6871649698972520"
     data-ad-slot="6763303681"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script> -->       
                        
                    </div>
                </article>
            
        </main><!-- #main -->
    </div><!-- #primary -->



<aside id="secondary" class="widget-area">
    <div class="theiaStickySidebar">
	    <div id="text-52" class="widget elegant-widget widget_text">			<div class="textwidget"><p><!--


<div style="position: fixed; left: 1%; bottom: 1%; z-index: 99999999;">


<div data-pid="lzihaydslzvuxn" data-t="i" data-mt="b" data-render-delay="0" data-iframe-class="" data-iframe-style="" data-pu-fallback="1"></div>


</div>


--></p>
</div>
		</div><div id="search-2" class="widget elegant-widget widget_search"><form role="search" method="get" class="search-form" action="https://www.dayitalianews.com/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form></div><div id="custom_html-9" class="widget_text widget elegant-widget widget_custom_html"><div class="textwidget custom-html-widget"><div id='div-gpt-ad-dayitalianews-dsk_spalla-300x600_1_btf'></div> </div></div>
<div id="wpp-4" class="widget elegant-widget popular-posts">
<h2 class="widget-title widget-title-1"><span>I più letti</span></h2>            <div class="wpp-widget-placeholder" data-widget-id="wpp-4"></div>
            
</div>
<div id="custom_html-12" class="widget_text widget elegant-widget widget_custom_html"><div class="textwidget custom-html-widget"><div id='div-gpt-ad-dayitalianews-dsk_spalla-300x600_1_btf'></div> </div></div><div id="custom_html-13" class="widget_text widget elegant-widget widget_custom_html"><div class="textwidget custom-html-widget"><div id='div-gpt-ad-dayitalianews-dsk_spalla-300x600_2_btf'></div> </div></div><div id="nav_menu-7" class="widget elegant-widget widget_nav_menu"><h2 class="widget-title widget-title-1"><span>DAY MAGAZINE</span></h2><div class="menu-daymagazine-container"><ul id="menu-daymagazine" class="menu"><li id="menu-item-32278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32278"><a href="https://www.dayitalianews.com/category/day-magazine/day-benessere/">Day Benessere</a></li>
<li id="menu-item-32279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32279"><a href="https://www.dayitalianews.com/category/day-magazine/day-cibus/">Day Cibus</a></li>
<li id="menu-item-32280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32280"><a href="https://www.dayitalianews.com/category/day-magazine/day-viaggi/">Day Viaggi</a></li>
</ul></div></div><div id="custom_html-14" class="widget_text widget elegant-widget widget_custom_html"><div class="textwidget custom-html-widget"><div id='div-gpt-ad-dayitalianews-dsk_spalla-300x600_3_btf'></div> </div></div><div id="search-4" class="widget elegant-widget widget_search"><form role="search" method="get" class="search-form" action="https://www.dayitalianews.com/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form></div><div id="custom_html-10" class="widget_text widget elegant-widget widget_custom_html"><div class="textwidget custom-html-widget"><div id='div-gpt-ad-dayitalianews-dsk_spalla-300x600_2_btf'></div> </div></div><div id="custom_html-11" class="widget_text widget elegant-widget widget_custom_html"><div class="textwidget custom-html-widget"><div id='div-gpt-ad-dayitalianews-dsk_spalla-300x600_3_btf'></div> </div></div><div id="wpforms-widget-2" class="widget elegant-widget wpforms-widget"><h2 class="widget-title widget-title-1"><span>Iscriviti alla NewsLetter!</span></h2><div class="wpforms-container wpforms-container-full dayNewsletter" id="wpforms-323"><form id="wpforms-form-323" class="wpforms-validate wpforms-form" data-formid="323" method="post" enctype="multipart/form-data" action="/usa-test-covid-stati-uniti/" data-token="bc820cead127adf172e41e8c8f906bee"><div class="wpforms-head-container"></div><noscript class="wpforms-error-noscript">Abilita JavaScript nel browser per completare questo modulo.</noscript><div class="wpforms-field-container"><div id="wpforms-323-field_0-container" class="wpforms-field wpforms-field-name" data-field-id="0"><label class="wpforms-field-label" for="wpforms-323-field_0">Nome <span class="wpforms-required-label">*</span></label><div class="wpforms-field-row wpforms-field-large"><div class="wpforms-field-row-block wpforms-first wpforms-one-half"><input type="text" id="wpforms-323-field_0" class="wpforms-field-name-first wpforms-field-required" name="wpforms[fields][0][first]" placeholder="Nome" required><label for="wpforms-323-field_0" class="wpforms-field-sublabel after wpforms-sublabel-hide">Nome</label></div><div class="wpforms-field-row-block wpforms-one-half"><input type="text" id="wpforms-323-field_0-last" class="wpforms-field-name-last wpforms-field-required" name="wpforms[fields][0][last]" placeholder="Cognome" required><label for="wpforms-323-field_0-last" class="wpforms-field-sublabel after wpforms-sublabel-hide">Cognome</label></div></div></div><div id="wpforms-323-field_1-container" class="wpforms-field wpforms-field-email" data-field-id="1"><label class="wpforms-field-label" for="wpforms-323-field_1">Email <span class="wpforms-required-label">*</span></label><input type="email" id="wpforms-323-field_1" class="wpforms-field-large wpforms-field-required" name="wpforms[fields][1]" placeholder="La tua mail" required></div><div id="wpforms-323-field_2-container" class="wpforms-field wpforms-field-checkbox" data-field-id="2"><label class="wpforms-field-label wpforms-label-hide" for="wpforms-323-field_2">Caselle di Spunta <span class="wpforms-required-label">*</span></label><ul id="wpforms-323-field_2" class="wpforms-field-required"><li class="choice-1 depth-1"><input type="checkbox" id="wpforms-323-field_2_1" name="wpforms[fields][2][]" value="Acconsento al trattamento dei miei dati personali da parte del proprietario di questo sito web" required ><label class="wpforms-field-label-inline" for="wpforms-323-field_2_1">Acconsento al trattamento dei miei dati personali da parte del proprietario di questo sito web</label></li></ul></div></div><div class="wpforms-field wpforms-field-hp"><label for="wpforms-323-field-hp" class="wpforms-field-label">Comment</label><input type="text" name="wpforms[hp]" id="wpforms-323-field-hp" class="wpforms-field-medium"></div><div class="wpforms-submit-container"><input type="hidden" name="wpforms[id]" value="323"><input type="hidden" name="wpforms[author]" value="74"><input type="hidden" name="wpforms[post_id]" value="282949"><button type="submit" name="wpforms[submit]" id="wpforms-submit-323" class="wpforms-submit" data-alt-text="Invio in corso..." data-submit-text="Invia" aria-live="assertive" value="wpforms-submit">Invia</button></div></form></div>  <!-- .wpforms-container --></div><div id="custom_html-2" class="widget_text widget elegant-widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="/privacy-e-cookie-policy/" class="vederePrivacy">Vedere trattamento Privacy</a></div></div>    </div>
</aside><!-- #secondary -->


</div>



<footer class="site-footer">
        <div class="primary-footer">
        <div class="container">
            <div class="row">
                <div class="col-sm-12">
                    <div class="row">
                                                            <div class="primary-footer-area footer-first-widgets-section col-md-4 col-sm-12">
                                    <section class="widget-area">
                                            <div id="elegant_magazine_posts_slider-39" class="widget elegant-widget elegant_magazine_posts_slider_widget">                        <h2 class="widget-title">
                <span>Primo Piano</span>
            </h2>
                                            <div class="posts-slider">
                                        <figure class="slick-item">

                            <div class="data-bg data-bg-hover data-widget-slide" data-background="https://www.dayitalianews.com/wp-content/uploads/2022/06/Progetto-senza-titolo-2022-06-10T180708.488.png"><a class="em-figure-link" href="https://www.dayitalianews.com/mottola-statale-100-incidente-conte/"></a>
                                <figcaption class="slider-figcaption slider-figcaption-1">
                                    <div class="figure-categories figure-categories-bg">
                                                                                <span class="cat-links"> <a href="https://www.dayitalianews.com/category/cronaca/" rel="category tag">Cronaca</a>&nbsp<a href="https://www.dayitalianews.com/category/i-fatti-del-giorno/" rel="category tag">I fatti del giorno</a>&nbsp<a href="https://www.dayitalianews.com/category/primo-piano/" rel="category tag">Primo piano</a></span>                                    </div>
                                    <h2 class="slide-title">
                                        <a href="https://www.dayitalianews.com/mottola-statale-100-incidente-conte/">Mottola, ancora sangue sulla Statale 100 mentre si accoglie Giuseppe Conte</a>
                                    </h2>

                                    <div class="grid-item-metadata grid-item-metadata-1">
                                                <span class="item-metadata posts-author">
            <span class="">By</span>
            <a href="https://www.dayitalianews.com/author/redazione-nazionale/">
                Redazione Nazionale            </a>
        </span>
        <span class="">/</span>
        <span class="item-metadata posts-date">
            Giugno 10, 2022        </span>
                                            </div>
                                </figcaption>
                            </div>
                        </figure>
                                                <figure class="slick-item">

                            <div class="data-bg data-bg-hover data-widget-slide" data-background="https://www.dayitalianews.com/wp-content/uploads/2022/06/Progetto-senza-titolo-2022-06-10T162707.763.png"><a class="em-figure-link" href="https://www.dayitalianews.com/liste-putiniani-gabrielli-dossier/"></a>
                                <figcaption class="slider-figcaption slider-figcaption-1">
                                    <div class="figure-categories figure-categories-bg">
                                                                                <span class="cat-links"> <a href="https://www.dayitalianews.com/category/cronaca/" rel="category tag">Cronaca</a>&nbsp<a href="https://www.dayitalianews.com/category/i-fatti-del-giorno/" rel="category tag">I fatti del giorno</a>&nbsp<a href="https://www.dayitalianews.com/category/primo-piano/" rel="category tag">Primo piano</a></span>                                    </div>
                                    <h2 class="slide-title">
                                        <a href="https://www.dayitalianews.com/liste-putiniani-gabrielli-dossier/">Liste filo-putiniani, Gabrielli: &#8220;Non esiste un Grande Fratello, una Spectre in Italia&#8221; (VIDEO)</a>
                                    </h2>

                                    <div class="grid-item-metadata grid-item-metadata-1">
                                                <span class="item-metadata posts-author">
            <span class="">By</span>
            <a href="https://www.dayitalianews.com/author/redazione-nazionale/">
                Redazione Nazionale            </a>
        </span>
        <span class="">/</span>
        <span class="item-metadata posts-date">
            Giugno 10, 2022        </span>
                                            </div>
                                </figcaption>
                            </div>
                        </figure>
                                                <figure class="slick-item">

                            <div class="data-bg data-bg-hover data-widget-slide" data-background="https://www.dayitalianews.com/wp-content/uploads/2022/06/Progetto-senza-titolo-2022-06-10T154553.273.png"><a class="em-figure-link" href="https://www.dayitalianews.com/cina-guerra-taiwan-usa-lloyd-austin/"></a>
                                <figcaption class="slider-figcaption slider-figcaption-1">
                                    <div class="figure-categories figure-categories-bg">
                                        <div class='em-post-format'><i class='fas fa-film'></i></div>                                        <span class="cat-links"> <a href="https://www.dayitalianews.com/category/global/" rel="category tag">Global</a>&nbsp<a href="https://www.dayitalianews.com/category/i-fatti-del-giorno/" rel="category tag">I fatti del giorno</a>&nbsp<a href="https://www.dayitalianews.com/category/primo-piano/" rel="category tag">Primo piano</a></span>                                    </div>
                                    <h2 class="slide-title">
                                        <a href="https://www.dayitalianews.com/cina-guerra-taiwan-usa-lloyd-austin/">La Cina minaccia: &#8220;Guerra a qualunque costo se si oserà dividerci da Taiwan&#8221; (VIDEO)</a>
                                    </h2>

                                    <div class="grid-item-metadata grid-item-metadata-1">
                                                <span class="item-metadata posts-author">
            <span class="">By</span>
            <a href="https://www.dayitalianews.com/author/redazione-nazionale/">
                Redazione Nazionale            </a>
        </span>
        <span class="">/</span>
        <span class="item-metadata posts-date">
            Giugno 10, 2022        </span>
                                            </div>
                                </figcaption>
                            </div>
                        </figure>
                                                <figure class="slick-item">

                            <div class="data-bg data-bg-hover data-widget-slide" data-background="https://www.dayitalianews.com/wp-content/uploads/2022/06/Progetto-senza-titolo-2022-06-10T152206.153.png"><a class="em-figure-link" href="https://www.dayitalianews.com/femminicidio-vicenza-lidia-miljkovic/"></a>
                                <figcaption class="slider-figcaption slider-figcaption-1">
                                    <div class="figure-categories figure-categories-bg">
                                                                                <span class="cat-links"> <a href="https://www.dayitalianews.com/category/cronaca/" rel="category tag">Cronaca</a>&nbsp<a href="https://www.dayitalianews.com/category/i-fatti-del-giorno/" rel="category tag">I fatti del giorno</a>&nbsp<a href="https://www.dayitalianews.com/category/primo-piano/" rel="category tag">Primo piano</a></span>                                    </div>
                                    <h2 class="slide-title">
                                        <a href="https://www.dayitalianews.com/femminicidio-vicenza-lidia-miljkovic/">Doppio femminicidio Vicenza: la lettera che avvertiva Lidia di &#8220;non andare in giro&#8221;</a>
                                    </h2>

                                    <div class="grid-item-metadata grid-item-metadata-1">
                                                <span class="item-metadata posts-author">
            <span class="">By</span>
            <a href="https://www.dayitalianews.com/author/redazione-nazionale/">
                Redazione Nazionale            </a>
        </span>
        <span class="">/</span>
        <span class="item-metadata posts-date">
            Giugno 10, 2022        </span>
                                            </div>
                                </figcaption>
                            </div>
                        </figure>
                                                <figure class="slick-item">

                            <div class="data-bg data-bg-hover data-widget-slide" data-background="https://www.dayitalianews.com/wp-content/uploads/2022/06/Carlos-Baldassari.jpg"><a class="em-figure-link" href="https://www.dayitalianews.com/giornalista-vittima-suo-figlio/"></a>
                                <figcaption class="slider-figcaption slider-figcaption-1">
                                    <div class="figure-categories figure-categories-bg">
                                                                                <span class="cat-links"> <a href="https://www.dayitalianews.com/category/global/" rel="category tag">Global</a>&nbsp<a href="https://www.dayitalianews.com/category/primo-piano/" rel="category tag">Primo piano</a></span>                                    </div>
                                    <h2 class="slide-title">
                                        <a href="https://www.dayitalianews.com/giornalista-vittima-suo-figlio/">Brasile, giornalista sul luogo dell&#8217;incidente e scopre che la vittima è suo figlio</a>
                                    </h2>

                                    <div class="grid-item-metadata grid-item-metadata-1">
                                                <span class="item-metadata posts-author">
            <span class="">By</span>
            <a href="https://www.dayitalianews.com/author/giuliano-spina/">
                Giuliano Spina            </a>
        </span>
        <span class="">/</span>
        <span class="item-metadata posts-date">
            Giugno 10, 2022        </span>
                                            </div>
                                </figcaption>
                            </div>
                        </figure>
                                    </div>

            </div>                                    </section>
                                </div>
                            
                                                    <div class="primary-footer-area footer-second-widgets-section col-md-4 col-sm-12">
                                <section class="widget-area">
                                    <div id="nav_menu-13" class="widget elegant-widget widget_nav_menu"><h2 class="widget-title widget-title-1">MENU</h2><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-461" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-461"><a href="https://www.dayitalianews.com/chi-siamo-italia-news/">Chi siamo</a></li>
<li id="menu-item-459" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-459"><a href="https://www.dayitalianews.com/lavora-con-noi/">Lavora con noi</a></li>
<li id="menu-item-460" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-460"><a href="https://www.dayitalianews.com/contatti-day-italia-news/">Contatti</a></li>
<li id="menu-item-458" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-458"><a href="https://www.dayitalianews.com/privacy-e-cookie-policy/">Privacy e cookie policy</a></li>
<li id="menu-item-62693" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62693"><a href="#"><a href="#" onclick="if(window.__lxG__consent__!==undefined&#038;&#038;window.__lxG__consent__.getState()!==null){window.__lxG__consent__.showConsent()} else {alert('This function only for users from European Economic Area (EEA)')}; return false">Modifica impostazioni della privacy</a></a></li>
</ul></div></div>                                </section>
                            </div>
                        
                                                    <div class="primary-footer-area footer-third-widgets-section col-md-4 col-sm-12">
                                <section class="widget-area">
                                    <div id="search-7" class="widget elegant-widget widget_search"><h2 class="widget-title widget-title-1">cerca su dayitalianews</h2><form role="search" method="get" class="search-form" action="https://www.dayitalianews.com/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form></div>                                </section>
                            </div>
                                            </div>
                </div>
            </div>
        </div>
    </div>
        <div class="footer-logo-branding">
        <div class="container">
            <div class="row">
                <div class="col-sm-12">
                    <div class="footer-logo">
                        <div class="site-branding">
                            <a href="https://www.dayitalianews.com/" class="custom-logo-link" rel="home"><img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20150%20150&#039;%3E%3C/svg%3E" class="custom-logo perfmatters-lazy" alt="Dayitalianews" data-src="https://www.dayitalianews.com/wp-content/uploads/2022/05/cropped-logo-per-sito-2.png" data-srcset="https://www.dayitalianews.com/wp-content/uploads/2022/05/cropped-logo-per-sito-2.png 150w, https://www.dayitalianews.com/wp-content/uploads/2022/05/cropped-logo-per-sito-2-50x50.png 50w" data-sizes="(max-width: 150px) 100vw, 150px" /><noscript><img width="150" height="150" src="https://www.dayitalianews.com/wp-content/uploads/2022/05/cropped-logo-per-sito-2.png" class="custom-logo" alt="Dayitalianews" srcset="https://www.dayitalianews.com/wp-content/uploads/2022/05/cropped-logo-per-sito-2.png 150w, https://www.dayitalianews.com/wp-content/uploads/2022/05/cropped-logo-per-sito-2-50x50.png 50w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></a>                            <h3 class="site-title font-family-1">
                                <a href="https://www.dayitalianews.com/" rel="home">Dayitalianews</a>
                            </h3>
                                                            <p class="site-description">| La tua informazione</p>
                                                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
        <div class="secondary-footer">
        <div class="container">
            <div class="row">
                                                    <div class="col-sm-12">
                        <div class="footer-social-wrapper">
                            <div class="social-navigation"><ul id="social-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52"><a href="https://www.facebook.com/DayItalianews-106122867670977/"><span class="screen-reader-text">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53"><a href="https://twitter.com/dayitalianews"><span class="screen-reader-text">Twitter</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54"><a href="https://www.youtube.com/channel/UC_Zia2psKEnEvPl8MZZSEZA"><span class="screen-reader-text">Youtube</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-463"><a href="https://www.instagram.com/dayitalianews/"><span class="screen-reader-text">Instagram</span></a></li>
</ul></div>                        </div>
                    </div>
                            </div>
        </div>
    </div>
        <div class="site-info">
        <div class="container">
            <div class="row">
                <div class="col-sm-12">
                                                                Day Italia News plurisettimanale telematico registrato al n. 3/2020 al Tribunale di Catania il 19/5/2020. Editore: Suditaly Imprese Meridionali s.r.l.s. P.IVA 05333360872 © Tutti i diritti riservati                                        <span class="sep"></span>
                                   </div>
            </div>
        </div>
    </div>
</footer>
</div>
<a id="scroll-up" class="secondary-color">
    <i class="fa fa-angle-up"></i>
</a>
<div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_vertical_style" style="left:0px;top:100px;background-color:transparent"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.dayitalianews.com%2Fusa-test-covid-stati-uniti%2F&amp;linkname=Gli%20Usa%20in%20ginocchio%20revocano%20l%26%23039%3Bobbligo%20del%20test%20anti%20Covid%20per%20viaggiare" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.dayitalianews.com%2Fusa-test-covid-stati-uniti%2F&amp;linkname=Gli%20Usa%20in%20ginocchio%20revocano%20l%26%23039%3Bobbligo%20del%20test%20anti%20Covid%20per%20viaggiare" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=https%3A%2F%2Fwww.dayitalianews.com%2Fusa-test-covid-stati-uniti%2F&amp;linkname=Gli%20Usa%20in%20ginocchio%20revocano%20l%26%23039%3Bobbligo%20del%20test%20anti%20Covid%20per%20viaggiare" title="Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.dayitalianews.com%2Fusa-test-covid-stati-uniti%2F&amp;linkname=Gli%20Usa%20in%20ginocchio%20revocano%20l%26%23039%3Bobbligo%20del%20test%20anti%20Covid%20per%20viaggiare" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.dayitalianews.com%2Fusa-test-covid-stati-uniti%2F&amp;linkname=Gli%20Usa%20in%20ginocchio%20revocano%20l%26%23039%3Bobbligo%20del%20test%20anti%20Covid%20per%20viaggiare" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div><!-- HFCM by 99 Robots - Snippet # 2: nuovo banner -->
<script id="lzihaydslzvuxn" type="text/javascript"> (function (document, window) { document.addEventListener('DOMContentLoaded', function (event) { let a = document.createElement("script"); a.type = 'text/javascript'; a.async = true; a.src = "https://data.gblcdn.com/data/pastoclockp.js?aid=6f4889f8e38ca8e79c6a&pubid=579cf290-92e0-11ec-b916-91d49ab48aa4&pid=lzihaydslzvuxn&renderD=0&limitT=0&limitH=24&parent=body&t=i&mt=b"; document.body.appendChild(a); document.getElementById('lzihaydslzvuxn').remove(); }); }) (document, window); </script>
<!-- /end HFCM by 99 Robots -->

<script type='text/javascript' src='https://www.dayitalianews.com/wp-content/themes/elegant-magazine/js/navigation.js?ver=20151215' id='elegant-magazine-navigation-js' defer></script>
<script type='text/javascript' src='https://www.dayitalianews.com/wp-content/themes/elegant-magazine/js/skip-link-focus-fix.js?ver=20151215' id='elegant-magazine-skip-link-focus-fix-js' defer></script>
<script type='text/javascript' src='https://www.dayitalianews.com/wp-content/themes/elegant-magazine/assets/slick/js/slick.min.js?ver=5.8.4' id='slick-js' defer></script>
<script type='text/javascript' src='https://www.dayitalianews.com/wp-content/themes/elegant-magazine/assets/bootstrap/js/bootstrap.min.js?ver=5.8.4' id='bootstrap-js' defer></script>
<script type='text/javascript' src='https://www.dayitalianews.com/wp-content/themes/elegant-magazine/assets/sidr/js/jquery.sidr.min.js?ver=5.8.4' id='sidr-js' defer></script>
<script type='text/javascript' src='https://www.dayitalianews.com/wp-content/themes/elegant-magazine/assets/jquery-match-height/jquery.matchHeight.min.js?ver=5.8.4' id='matchheight-js' defer></script>
<script type='text/javascript' src='https://www.dayitalianews.com/wp-content/themes/elegant-magazine/lib/marquee/jquery.marquee.js?ver=5.8.4' id='marquee-js' defer></script>
<script type='text/javascript' src='https://www.dayitalianews.com/wp-content/themes/elegant-magazine/lib/theiaStickySidebar/theia-sticky-sidebar.min.js?ver=5.8.4' id='sticky-sidebar-js' defer></script>
<script type='text/javascript' src='https://www.dayitalianews.com/wp-content/themes/elegant-magazine/assets/script.js?ver=5.8.4' id='elegant-magazine-script-js' defer></script>
<script type='text/javascript' src='https://www.dayitalianews.com/wp-content/plugins/perfmatters/js/lazyload.min.js?ver=1.7.8' id='perfmatters-lazy-load-js-js' defer></script>
<script type='text/javascript' data-cfasync="false" data-no-optimize="1" src='https://www.dayitalianews.com/wp-content/plugins/perfmatters/vendor/instant-page/instantpage.js?ver=1.7.8' id='perfmatters-instant-page-js'></script>
<script type='text/javascript' src='https://www.dayitalianews.com/wp-content/plugins/wpforms-lite/assets/js/jquery.validate.min.js?ver=1.19.3' id='wpforms-validation-js' defer></script>
<script type='text/javascript' src='https://www.dayitalianews.com/wp-content/plugins/wpforms-lite/assets/js/mailcheck.min.js?ver=1.1.2' id='wpforms-mailcheck-js' defer></script>
<script type='text/javascript' src='https://www.dayitalianews.com/wp-content/plugins/wpforms-lite/assets/js/punycode.min.js?ver=1.0.0' id='wpforms-punycode-js' defer></script>
<script type='text/javascript' src='https://www.dayitalianews.com/wp-content/plugins/wpforms-lite/assets/js/wpforms.min.js?ver=1.7.3' id='wpforms-js' defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpforms_settings = {"val_required":"Questo campo \u00e8 obbligatorio.","val_email":"Inserisci un indirizzo email valido.","val_email_suggestion":"Did you mean {suggestion}?","val_email_suggestion_title":"Fai clic per accettare il suggerimento.","val_email_restricted":"Questo indirizzo email non \u00e8 consentito.","val_number":"Inserisci un numero valido.","val_number_positive":"Inserisci un numero di telefono valido.","val_confirm":"I valori dei campi non coincidono.","val_checklimit":"Hai superato il limite delle selezioni consentite: {#}.","val_limit_characters":"{count} of {limit} max characters.","val_limit_words":"{count} of {limit} max words.","val_recaptcha_fail_msg":"Google reCAPTCHA verification failed, please try again later.","val_empty_blanks":"Riempi gli spazi vuoti.","uuid_cookie":"","locale":"it","wpforms_plugin_url":"https:\/\/www.dayitalianews.com\/wp-content\/plugins\/wpforms-lite\/","gdpr":"","ajaxurl":"https:\/\/www.dayitalianews.com\/wp-admin\/admin-ajax.php","mailcheck_enabled":"1","mailcheck_domains":[],"mailcheck_toplevel_domains":["dev"],"is_ssl":"1"}
/* ]]> */
</script>
<!--noptimize--><script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script><!--/noptimize--><script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.dayitalianews.com/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img loading="lazy" data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script><script>document.addEventListener("DOMContentLoaded",function(){var lazyLoadInstance=new LazyLoad({elements_selector:"img[data-src],.perfmatters-lazy",thresholds:"0px 0px",callback_loaded:function(element){if(element.tagName==="IFRAME"){if(element.classList.contains("loaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}});var target=document.querySelector("body");var observer=new MutationObserver(function(mutations){lazyLoadInstance.update()});var config={childList:!0,subtree:!0};observer.observe(target,config);});function perfmattersLazyLoadYouTube(e){var iframe=document.createElement("iframe");var params="ID?autoplay=1";params+=0===e.dataset.query.length?"":"&"+e.dataset.query;iframe.setAttribute("src",params.replace("ID",e.dataset.src));iframe.setAttribute("frameborder","0");iframe.setAttribute("allowfullscreen","1");iframe.setAttribute("allow","accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture");e.replaceChild(iframe,e.firstChild)}</script>
<!-- <style> #diretta-container { cursor: pointer; height: auto; max-width: 390px; width: 100%; position: fixed; bottom: 20px; right: 20px; z-index: 9999999 } #diretta_video_unipol{ cursor: pointer; height: auto; max-width: 450px; width: 100%; } #rimuovi-diretta { font-family: monospace; font-size: 22px; text-align: right; width: 34px; position: absolute; top: -32px; right: 0; padding: 1px 10px; color: #fff; background: black; } @media(max-width:700px) { #diretta-container { transform: translate(50%, 0px); right: 50%; text-align: center; width: 90%; } } #attiva-audio{ background: black; position: absolute; top: -32px; right: 35px; padding: 8px; width: 32px; } </style>  -->
    <!-- <div id="diretta-container">  -->
		<!-- <link rel="stylesheet" href="//vjs.zencdn.net/5.9.2/video-js.css"><script type="text/javascript" src="//vjs.zencdn.net/5.9.2/video.js"></script><link href="//cdn.rawgit.com/MailOnline/videojs-vast-vpaid/master/bin/videojs.vast.vpaid.min.css" rel="stylesheet"> <script src="//cdn.rawgit.com/MailOnline/videojs-vast-vpaid/master/bin/videojs_5.vast.vpaid.min.js"></script> <script src="//cdn.viblast.com/vb/stable/viblast.js"></script> <video id="vid1" controls playsinline muted loop class="video-js vjs-default-skin vjs-big-play-centered" autoplay data-setup='{ "plugins": { "vastClient": { "adTagUrl": "https://track.adform.net/serving/videoad/?bn=54653697&v=3&ord=1654884195", "adsCancelTimeout": 3000, "adsEnabled": true, "preferredTech":"html5" } }}' width='640' height='400' data-viblast-key="N8FjNTQ3NDdhZqZhNGI5NWU5ZTI=" > <source src="https://www.dayitalianews.com/wp-content/uploads/2021/04/WhatsApp-Video-2021-04-08-at-115.mp4" type='video/mp4'> </video> <script>setInterval( function(){jQuery("#vid1").removeAttr("class").addClass("video-js vjs-default-skin vjs-big-play-centered vid1-dimensions vjs-has-started vjs-playing vjs-user-active")},500); /* setTimeout(function(){ jQuery("#vid1").remove(); }, 70000);*/ </script> -->
        <!-- <img width="64" height="64" id="attiva-audio" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%2064%2064&#039;%3E%3C/svg%3E" class="perfmatters-lazy" data-src="https://www.dayitalianews.com/wp-content/uploads/2020/12/volume-up-4-64.png" /><noscript><img width="64" height="64" id="attiva-audio" src="https://www.dayitalianews.com/wp-content/uploads/2020/12/volume-up-4-64.png" /></noscript> -->
        <!-- <div id="rimuovi-diretta">x</div>  -->
        <!--<video id="diretta_video_unipol" width="450px" height="235" playsinline muted autoplay="autoplay"> 
            <source src="https://www.dayitalianews.com/wp-content/uploads/2021/09/Preroll-unibox-safe-15_-1.mp4" type="video/mp4"> Your browser does not support the video tag. 
        </video> -->
    <!-- </div>  -->
<!-- <style> #diretta-container { cursor: pointer; height: auto; max-width: 450px; width: 100%; position: fixed; bottom: 20px; right: 20px; z-index: 9999999 } #diretta_video_unipol{ cursor: pointer; height: auto; max-width: 450px; width: 100%; } #rimuovi-diretta { font-family: monospace; font-size: 22px; text-align: right; width: 34px; position: absolute; top: -32px; right: 0; padding: 1px 10px; color: #fff; background: black; } @media(max-width:700px) { #diretta-container { transform: translate(50%, 0px); right: 50%; text-align: center; width: 90%; } } #attiva-audio{ background: black; position: absolute; top: -32px; right: 35px; padding: 8px; width: 32px; } </style>  -->
    <!-- <div id="diretta-container">  -->
		<!--  -->
        <!-- <img width="64" height="64" id="attiva-audio" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%2064%2064&#039;%3E%3C/svg%3E" class="perfmatters-lazy" data-src="https://www.dayitalianews.com/wp-content/uploads/2020/12/volume-up-4-64.png" /><noscript><img width="64" height="64" id="attiva-audio" src="https://www.dayitalianews.com/wp-content/uploads/2020/12/volume-up-4-64.png" /></noscript> -->
        <!-- <div id="rimuovi-diretta">x</div>  -->
        <!-- <video id="diretta_video_unipol" width="450px" height="235" playsinline muted autoplay="autoplay"> 
            <source src="https://www.dayitalianews.com/wp-content/uploads/2021/09/Preroll-unibox-safe-15_-1.mp4" type="video/mp4"> Your browser does not support the video tag. 
        </video> -->
    <!-- </div>  -->

    <!-- <script>  -->
        <!-- const dvu = document.getElementById("diretta-container");  -->
        <!-- const rd = document.getElementById("rimuovi-diretta"); -->
        <!-- // const vol = document.getElementById("attiva-audio"); -->
        <!-- let audio = false; -->
        
        <!-- /* document.write("<img src=\"https://track.adform.net/adfserve/?bn=42155747;1x1inv=1;srctype=3;ord="+(new Date()).getTime()+"\" border=\"0\" width=\"1\" height=\"1\">"); */ -->

        <!-- /* vol.addEventListener('click', ()=>{ -->
            <!-- if(audio) {  -->
                <!-- dvu.volume = 0; -->
                <!-- audio = false; -->
                <!-- dvu.muted = true; -->
                <!-- if (typeof gtag == 'function') gtag('event', 'video', { 'event_category': 'Campagna Unipol', 'event_label': 'Audio', 'value': "false" }); -->
            <!-- } else { -->
                <!-- dvu.volume = 1; -->
                <!-- audio = true;  -->
                <!-- dvu.muted = false; -->
                <!-- if (typeof gtag == 'function') gtag('event', 'video', { 'event_category': 'Campagna Unipol', 'event_label': 'Audio', 'value': "true" }); -->
            <!-- } -->
            <!-- console.log(audio); -->
        <!-- }); */ -->
        <!-- rd.addEventListener('click',()=>{ dvu.remove(); /* vol.remove(); */ rd.remove(); gtag('event', 'video', { 'event_category': 'Campagna Unipol', 'event_label': 'Closed', 'value': "true" }); });  -->
        <!-- /* dvu.addEventListener('click',()=>{ dvu.remove(); vol.remove(); rd.remove(); if (typeof gtag == 'function') gtag('event', 'video', { 'event_category': 'Campagna Unipol', 'event_label': 'Click', 'value': "true" }); window.open('https://track.adform.net/C/?bn=42155747', '_blank'); }); dvu.onended = function() { gtag('event', 'video', { 'event_category': 'Campagna Unipol', 'event_label': 'Click', 'value': "false" }); rd.remove(); dvu.remove(); vol.remove(); }; dvu.ontimeupdate = function(e) { videoPercentage(e.target); }; function videoPercentageTrigger(video) { return parseInt( (video.currentTime / parseInt(video.duration)) * 100) } function videoPercentage(percentage) { switch (videoPercentageTrigger(percentage)) { case 25: if (typeof gtag == 'function') gtag('event', 'video', { 'event_category': 'Campagna Unipol', 'event_label': 'Visualizzazione', 'value': "25%" }); break; case 50: if (typeof gtag == 'function') gtag('event', 'video', { 'event_category': 'Campagna Unipol', 'event_label': 'Visualizzazione', 'value': "50%" }); break; case 75: if (typeof gtag == 'function') gtag('event', 'video', { 'event_category': 'Campagna Unipol', 'event_label': 'Visualizzazione', 'value': "75%" }); break; case 100: if (typeof gtag == 'function') gtag('event', 'video', { 'event_category': 'Campagna Unipol', 'event_label': 'Visualizzazione', 'value': "100%" }); break; default: return; break; } } */ </script> -->
            


<script type="text/javascript">
    window._sour = {
        pageType: "article"
    }
</script>



<script src="https://cdn.codesour.com/codesour/dayitalianews/dayitalianews.prod.js?pp" type="text/javascript"></script>

</body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1654884195 -->