<!doctype html>
<html lang="it-IT" prefix="og: https://ogp.me/ns#">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="profile" href="http://gmpg.org/xfn/11">
	
	

    
<!-- Search Engine Optimization by Rank Math - https://s.rankmath.com/home -->
<title>Covid in Puglia, zero i decessi. Sono 66 i nuovi casi positivi</title>
<meta name="description" content="day italia news Il presidente della Regione Puglia, Michele Emiliano sui dati Covid in Puglia e sulla base delle informazioni del direttore del dipartimento"/>
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://www.dayitalianews.com/2021/08/02/covid-in-puglia-207/" />
<meta property="og:locale" content="it_IT">
<meta property="og:type" content="article">
<meta property="og:title" content="Covid in Puglia, zero i decessi. Sono 66 i nuovi casi positivi">
<meta property="og:description" content="day italia news Il presidente della Regione Puglia, Michele Emiliano sui dati Covid in Puglia e sulla base delle informazioni del direttore del dipartimento">
<meta property="og:url" content="https://www.dayitalianews.com/2021/08/02/covid-in-puglia-207/">
<meta property="og:site_name" content="Day Italia News">
<meta property="article:section" content="Lecce Primo piano">
<meta property="og:updated_time" content="2021-08-02T19:05:49+02:00">
<meta property="og:image" content="https://www.dayitalianews.com/wp-content/uploads/2020/08/Report-Asl-1.jpg">
<meta property="og:image:secure_url" content="https://www.dayitalianews.com/wp-content/uploads/2020/08/Report-Asl-1.jpg">
<meta property="og:image:width" content="850">
<meta property="og:image:height" content="550">
<meta property="og:image:alt" content="urgente">
<meta property="og:image:type" content="image/jpeg">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Covid in Puglia, zero i decessi. Sono 66 i nuovi casi positivi">
<meta name="twitter:description" content="day italia news Il presidente della Regione Puglia, Michele Emiliano sui dati Covid in Puglia e sulla base delle informazioni del direttore del dipartimento">
<meta name="twitter:image" content="https://www.dayitalianews.com/wp-content/uploads/2020/08/Report-Asl-1.jpg">
<script type="application/ld+json" class="rank-math-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.dayitalianews.com/#organization","name":"Day Italia News","url":"https://www.dayitalianews.com","logo":{"@type":"ImageObject","url":"https://www.dayitalianews.com/wp-content/uploads/2020/03/cropped-logo-day-site-little-3.png"}},{"@type":"WebSite","@id":"https://www.dayitalianews.com/#website","url":"https://www.dayitalianews.com","name":"Day Italia News","publisher":{"@id":"https://www.dayitalianews.com/#organization"},"inLanguage":"it-IT","potentialAction":{"@type":"SearchAction","target":"https://www.dayitalianews.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.dayitalianews.com/2021/08/02/covid-in-puglia-207/#primaryImage","url":"https://www.dayitalianews.com/wp-content/uploads/2020/08/Report-Asl-1.jpg","width":850,"height":550},{"@type":"WebPage","@id":"https://www.dayitalianews.com/2021/08/02/covid-in-puglia-207/#webpage","url":"https://www.dayitalianews.com/2021/08/02/covid-in-puglia-207/","name":"Covid in Puglia, zero i decessi. Sono 66 i nuovi casi positivi","datePublished":"2021-08-02T19:05:46+02:00","dateModified":"2021-08-02T19:05:49+02:00","isPartOf":{"@id":"https://www.dayitalianews.com/#website"},"primaryImageOfPage":{"@id":"https://www.dayitalianews.com/2021/08/02/covid-in-puglia-207/#primaryImage"},"inLanguage":"it-IT"},{"@type":"NewsArticle","headline":"dayitalianews Covid in Puglia, zero i decessi. Sono 66 i nuovi casi positivi","datePublished":"2021-08-02T19:05:46+02:00","dateModified":"2021-08-02T19:05:49+02:00","author":{"@type":"Person","name":"Carmelo Dimitri"},"publisher":{"@id":"https://www.dayitalianews.com/#organization"},"description":"day italia news Il presidente della Regione Puglia, Michele Emiliano sui dati Covid in Puglia e sulla base delle informazioni del direttore del dipartimento","@id":"https://www.dayitalianews.com/2021/08/02/covid-in-puglia-207/#richSnippet","isPartOf":{"@id":"https://www.dayitalianews.com/2021/08/02/covid-in-puglia-207/#webpage"},"image":{"@id":"https://www.dayitalianews.com/2021/08/02/covid-in-puglia-207/#primaryImage"},"inLanguage":"it-IT","mainEntityOfPage":{"@id":"https://www.dayitalianews.com/2021/08/02/covid-in-puglia-207/#webpage"}}]}</script>
<!-- /Rank Math WordPress SEO plugin -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Day Italia News &raquo; Feed" href="https://www.dayitalianews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Day Italia News &raquo; Feed dei commenti" href="https://www.dayitalianews.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Day Italia News &raquo; Covid in Puglia, zero i decessi. Sono 66 i nuovi casi positivi Feed dei commenti" href="https://www.dayitalianews.com/2021/08/02/covid-in-puglia-207/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.dayitalianews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.4"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- dayitalianews.com is managing ads with Advanced Ads 1.23.2 – https://wpadvancedads.com/ --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='otw_grid_manager-css'  href='https://www.dayitalianews.com/wp-content/plugins/widgetize-pages-light/include/otw_components/otw_grid_manager/css/otw-grid.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='general_foundicons-css'  href='https://www.dayitalianews.com/wp-content/plugins/widgetize-pages-light/include/otw_components/otw_shortcode/css/general_foundicons.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='social_foundicons-css'  href='https://www.dayitalianews.com/wp-content/plugins/widgetize-pages-light/include/otw_components/otw_shortcode/css/social_foundicons.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='otw_shortocde-css'  href='https://www.dayitalianews.com/wp-content/plugins/widgetize-pages-light/include/otw_components/otw_shortcode/css/otw_shortcode.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='FontAwesome_5-css'  href='https://www.dayitalianews.com/wp-content/plugins/wpdevart-vertical-menu/includes/fonts/css/fontawesome-all.min.css?ver=5.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='wpdevart_vertical_menu_front-css'  href='https://www.dayitalianews.com/wp-content/plugins/wpdevart-vertical-menu/includes/frontend/css/front_end.css?ver=5.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.dayitalianews.com/wp-includes/css/dist/block-library/style.min.css?ver=5.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-components-css'  href='https://www.dayitalianews.com/wp-includes/css/dist/components/style.min.css?ver=5.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-font-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif%3A400%2C400i%2C700%2C700i&#038;ver=5.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-editor-css'  href='https://www.dayitalianews.com/wp-includes/css/dist/block-editor/style.min.css?ver=5.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://www.dayitalianews.com/wp-includes/css/dist/nux/style.min.css?ver=5.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://www.dayitalianews.com/wp-includes/css/dist/editor/style.min.css?ver=5.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='qcld-slider-hero-style-css-css'  href='https://www.dayitalianews.com/wp-content/plugins/slider-hero/gutenberg/slider-hero-block/dist/blocks.style.build.css?ver=5.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.dayitalianews.com/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='qcld-sliderhero-front-end-fontawesome-css-css'  href='https://www.dayitalianews.com/wp-content/plugins/slider-hero/css/font-awesome.min.css?ver=5.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='awpa-wp-post-author-style-css'  href='https://www.dayitalianews.com/wp-content/plugins/wp-post-author/assets/css/awpa-frontend-style.css?ver=5.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://www.dayitalianews.com/wp-content/themes/elegant-magazine/style.css?ver=5.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://www.dayitalianews.com/wp-content/themes/elegant-magazine-child/style.css?ver=5.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-v5-css'  href='https://www.dayitalianews.com/wp-content/themes/elegant-magazine/assets/font-awesome-v5/css/fontawesome-all.min.css?ver=5.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.dayitalianews.com/wp-content/themes/elegant-magazine/assets/bootstrap/css/bootstrap.min.css?ver=5.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://www.dayitalianews.com/wp-content/themes/elegant-magazine/assets/slick/css/slick.min.css?ver=5.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='sidr-css'  href='https://www.dayitalianews.com/wp-content/themes/elegant-magazine/assets/sidr/css/jquery.sidr.dark.css?ver=5.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='elegant-magazine-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Oswald:300,400,700|Source%20Sans%20Pro:400,400i,700,700i&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='elegant-magazine-style-css'  href='https://www.dayitalianews.com/wp-content/themes/elegant-magazine-child/style.css?ver=5.6.4' type='text/css' media='all' />
<style id='elegant-magazine-style-inline-css' type='text/css'>


                .top-masthead {
        background: #efefef;
        }
        .top-masthead-overlay{
        background: rgba(239,239,239,0.75);
        }
        
                .top-masthead, .top-masthead a {
        color: #083b80;

        }

    

        
</style>
<link rel='stylesheet' id='all-in-one-video-gallery-backward-compatibility-css'  href='https://www.dayitalianews.com/wp-content/plugins/all-in-one-video-gallery/public/assets/css/backward-compatibility.css?ver=2.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='all-in-one-video-gallery-public-css'  href='https://www.dayitalianews.com/wp-content/plugins/all-in-one-video-gallery/public/assets/css/public.css?ver=2.4.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.dayitalianews.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.dayitalianews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.dayitalianews.com/wp-content/plugins/wpdevart-vertical-menu/includes/frontend/js/front_end.js?ver=5.6.4' id='wpdevart_vertical_menu_js-js'></script>
<script type='text/javascript' id='cookie-notice-front-js-extra'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.dayitalianews.com\/wp-admin\/admin-ajax.php","nonce":"fddb9a6351","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"15811200","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"0","refuse":"1","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dayitalianews.com/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.2' id='cookie-notice-front-js'></script>
<script type='text/javascript' src='https://www.dayitalianews.com/wp-content/plugins/wp-post-author/assets/js/awpa-frontend-scripts.js?ver=5.6.4' id='awpa-custom-bg-scripts-js'></script>
<link rel="https://api.w.org/" href="https://www.dayitalianews.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.dayitalianews.com/wp-json/wp/v2/posts/175240" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.dayitalianews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.dayitalianews.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.4" />
<link rel='shortlink' href='https://www.dayitalianews.com/?p=175240' />
<link rel="alternate" type="application/json+oembed" href="https://www.dayitalianews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.dayitalianews.com%2F2021%2F08%2F02%2Fcovid-in-puglia-207%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.dayitalianews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.dayitalianews.com%2F2021%2F08%2F02%2Fcovid-in-puglia-207%2F&#038;format=xml" />
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-164535176-1"></script>
<script>
 window.dataLayer = window.dataLayer || [];
 function gtag(){dataLayer.push(arguments);}
 gtag('js', new Date());

 gtag('config', 'UA-164535176-1');
</script><link rel="pingback" href="https://www.dayitalianews.com/xmlrpc.php">        <style type="text/css">
                        body .masthead-banner.data-bg:before {
                background: rgba(0, 0, 0, 0);
            }

                        .site-title a,
            .site-description {
                color: #757575;
            }

                    </style>
        <link rel="icon" href="https://www.dayitalianews.com/wp-content/uploads/2020/03/cropped-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.dayitalianews.com/wp-content/uploads/2020/03/cropped-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.dayitalianews.com/wp-content/uploads/2020/03/cropped-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.dayitalianews.com/wp-content/uploads/2020/03/cropped-favicon-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			.vid1-dimensions {
	max-width: 100%;
	height: 30vh;
}		</style>
			

	
	<!-- BEGIN DGT Code Switch -->
	
		<script>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
	  	</script>

		<script>
		var id_gtm = '';
		if(window.outerWidth < 768) 
		{
		id_gtm = 'GTM-5KDZL97';           
		}
		else
		{
		id_gtm = 'GTM-NCML9PC';
		}
		 </script>

        <!-- Google Tag Manager -->
        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer', id_gtm);</script>
        <!-- End Google Tag Manager -->

	
	<!-- END DGT Code Switch -->
	
	
	
	<link href="https://fonts.googleapis.com/css?family=Fira+Sans:400,400i,700&display=swap" rel="stylesheet">
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        ga('create', 'UA-177929645-1', 'auto');
        ga('require', 'displayfeatures');
        ga('set', 'anonymizeIp', true);
        ga('set', 'contentGroup1', 'Carmelo Dimitri');
ga('set', 'contentGroup2', 'Agosto 2, 2021');
        ga('send', 'pageview');
        ga('pluginTracker.send', 'pageview');
 </script> 

</head>

<body class="post-template-default single single-post postid-175240 single-format-standard wp-custom-logo cookies-not-set align-content-left disable-default-home-content aa-prefix-dayit-">
	<!-- BEGIN DGT ADV -->
		<div id="div-gpt-ad-Test-floorad-1x5"></div>
		<div id="div-gpt-ad-Floor-Ad-mobile-1x6"></div>
		<div id="div-gpt-ad-dayitalianews-dsk_1x1"></div>
	<!-- END DGT ADV -->
	
	<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v7.0"></script>



<div id="page" class="site">
    <a class="skip-link screen-reader-text" href="#content">Skip to content</a>
            <div class="top-masthead ">
            <div class="container">
                <div class="row">
                                            <div class="col-xs-12 col-sm-12 col-md-8 device-center">
                                                                    <span class="topbar-date">
                                        Agosto 2, 2021                                    </span>

                               
                                <div class="top-navigation"><ul id="top-menu" class="menu"><li id="menu-item-306" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-306"><a href="https://www.dayitalianews.com/chi-siamo-italia-news/">Chi siamo</a></li>
<li id="menu-item-173" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-173"><a href="https://www.dayitalianews.com/lavora-con-noi/">Lavora con noi</a></li>
<li id="menu-item-165" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-165"><a href="https://www.dayitalianews.com/contatti-day-italia-news/">Contatti</a></li>
</ul></div>                        </div>
                                                                <div class="col-xs-12 col-sm-12 col-md-4 pull-right">
                            <div class="social-navigation"><ul id="social-menu" class="menu"><li id="menu-item-52" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52"><a href="https://www.facebook.com/DayItalianews-106122867670977/"><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-53" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53"><a href="https://twitter.com/dayitalianews"><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-54" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54"><a href="https://www.youtube.com/channel/UC_Zia2psKEnEvPl8MZZSEZA"><span class="screen-reader-text">Youtube</span></a></li>
<li id="menu-item-463" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-463"><a href="https://www.instagram.com/dayitalianews/"><span class="screen-reader-text">Instagram</span></a></li>
</ul></div>                        </div>
                                    </div>
            </div>
        </div> <!--    Topbar Ends-->
        <header id="masthead" class="site-header">
                <div class="masthead-banner " data-background="">
            <div class="container">
                <div class="row">
                    <div class="col-md-12">
                        <div class="site-branding">
                            <a href="https://www.dayitalianews.com/" class="custom-logo-link" rel="home"><img width="150" height="122" src="https://www.dayitalianews.com/wp-content/uploads/2020/03/cropped-logo-day-site-little-3.png" class="custom-logo" alt="Day Italia News" /></a>                                <p class="site-title font-family-1">
                                    <a href="https://www.dayitalianews.com/" rel="home">Day Italia News</a>
                                </p>
                            
                                                            <p class="site-description">| La tua informazione</p>
                                                    </div>
                    </div>
                </div>
            </div>
        </div>
        <nav id="site-navigation" class="main-navigation">
            <div class="container">
                <div class="row">
                    <div class="col-md-12">
                        <div class="navigation-container">
                                                            <span class="offcanvas">
                                     <a href="#offcanvasCollapse" class="offcanvas-nav">
                                           <div class="offcanvas-menu">
                                               <span class="mbtn-top"></span>
                                               <span class="mbtn-mid"></span>
                                               <span class="mbtn-bot"></span>
                                           </div>
                                       </a>
                                </span>
                                                        <span class="af-search-click icon-search">
                                <a href="#"><i class="fa fa-search"></i></a>
                            </span>
                            <span class="toggle-menu" aria-controls="primary-menu" aria-expanded="false">
                                <span class="screen-reader-text">Primary Menu</span>
                                 <i class="ham"></i>
                            </span>
                            <div class="menu main-menu"><ul id="primary-menu" class="menu"><li id="menu-item-273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-273"><a href="https://www.dayitalianews.com/category/primo-piano/">Primo piano</a></li>
<li id="menu-item-275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-275"><a href="https://www.dayitalianews.com/category/cronaca/">Cronaca</a></li>
<li id="menu-item-144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144"><a href="https://www.dayitalianews.com/category/politica/">Politica</a></li>
<li id="menu-item-146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146"><a href="https://www.dayitalianews.com/category/sport/">Sport</a></li>
<li id="menu-item-276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-276"><a href="https://www.dayitalianews.com/category/cultura/">Cultura</a></li>
<li id="menu-item-150" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150"><a href="https://www.dayitalianews.com/category/salute-e-ambiente/">Salute e ambiente</a></li>
<li id="menu-item-329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-329"><a href="https://www.dayitalianews.com/category/scienza-e-tecnologia/">Scienza e tecnologia</a></li>
<li id="menu-item-277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-277"><a href="https://www.dayitalianews.com/category/economia-e-lavoro/">Economia e lavoro</a></li>
<li id="menu-item-31666" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-31666"><a href="#">DAY MAGAZINE</a>
<ul class="sub-menu">
	<li id="menu-item-31667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31667"><a href="https://www.dayitalianews.com/category/day-magazine/day-benessere/">Day Benessere</a></li>
	<li id="menu-item-31668" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31668"><a href="https://www.dayitalianews.com/category/day-magazine/day-cibus/">Day Cibus</a></li>
	<li id="menu-item-31669" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31669"><a href="https://www.dayitalianews.com/category/day-magazine/day-viaggi/">Day Viaggi</a></li>
</ul>
</li>
</ul></div>							
                        </div>
                    </div>
                </div>
            </div>
        </nav>
    </header>
	
		<!--BEGIN DGT ADV -->
	<div style="display:block;text-align:center;margin:10px auto;" id='div-gpt-ad-dayitalianews-dsk_mh-970x250_atf'></div>
	<!-- END DGT ADV -->
		
    <div id="af-search-wrap">
        <div class="af-search-box table-block">
            <div class="table-block-child v-center text-center">
                <form role="search" method="get" class="search-form" action="https://www.dayitalianews.com/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form>            </div>
        </div>
        <div class="af-search-close af-search-click">
            <span></span>
            <span></span>
        </div>
    </div>
        <div id="content" class="site-content">
    

        <div class="em-breadcrumbs font-family-1">
            <div class="container">
                <div class="row">
                    <div class="col-sm-12">
                        <div role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="5" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="https://www.dayitalianews.com/" rel="home" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://www.dayitalianews.com/2021/" itemprop="item"><span itemprop="name">2021</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://www.dayitalianews.com/2021/08/" itemprop="item"><span itemprop="name">Agosto</span></a><meta itemprop="position" content="3" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://www.dayitalianews.com/2021/08/02/" itemprop="item"><span itemprop="name">2</span></a><meta itemprop="position" content="4" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><a href="https://www.dayitalianews.com/2021/08/02/covid-in-puglia-207/" itemprop="item"><span itemprop="name">Covid in Puglia, zero i decessi. Sono 66 i nuovi casi positivi</span></a><meta itemprop="position" content="5" /></li></ul></div>                    </div>
                </div>
            </div>
        </div>


   
    <div id="primary" class="content-area">
        <main id="main" class="site-main">
			
			
			<p class="Turnback"><a href="javascript:history.go(-1)" title="Return to the previous page">&laquo; Torna indietro</a></p>                            <article id="post-175240" class="post-175240 post type-post status-publish format-standard has-post-thumbnail hentry category-lecce-primo-piano category-bari-attualita category-bari-primo-piano category-bari-salute-e-ambiente category-lecce-attualita category-lecce-salute-e-ambiente">
                    <header class="entry-header">
                    <div class="post-thumbnail full-width-image">
                    <img width="850" height="550" src="https://www.dayitalianews.com/wp-content/uploads/2020/08/Report-Asl-1.jpg" class="attachment-elegant-magazine-featured size-elegant-magazine-featured wp-post-image" alt="urgente" loading="lazy" srcset="https://www.dayitalianews.com/wp-content/uploads/2020/08/Report-Asl-1.jpg 850w, https://www.dayitalianews.com/wp-content/uploads/2020/08/Report-Asl-1-768x497.jpg 768w" sizes="(max-width: 850px) 100vw, 850px" />                </div>
            
            <div class="header-details-wrapper">
        <div class="entry-header-details">
                                    <div class="aft-image-caption col-sm-12">
                            <p>
                                Tamponi positivi                            </p>
                        </div>
                                            <div class="figure-categories figure-categories-bg">
                                        <span class="cat-links"> <a href="https://www.dayitalianews.com/category/lecce-notizie/lecce-primo-piano/" rel="category tag">Lecce Primo piano</a>&nbsp<a href="https://www.dayitalianews.com/category/bari-notizie/bari-attualita/" rel="category tag">Bari Attualità</a>&nbsp<a href="https://www.dayitalianews.com/category/bari-notizie/bari-primo-piano/" rel="category tag">Bari Primo piano</a>&nbsp<a href="https://www.dayitalianews.com/category/bari-notizie/bari-salute-e-ambiente/" rel="category tag">Bari Salute e ambiente</a>&nbsp<a href="https://www.dayitalianews.com/category/lecce-notizie/lecce-attualita/" rel="category tag">Lecce Attualità</a>&nbsp<a href="https://www.dayitalianews.com/category/lecce-notizie/lecce-salute-e-ambiente/" rel="category tag">Lecce Salute e ambiente</a></span>                </div>
                        <h1 class="entry-title">Covid in Puglia, zero i decessi. Sono 66 i nuovi casi positivi</h1>                                        <div class="post-item-metadata entry-meta">
                            <span class="item-metadata posts-author">
            <span class="">By</span>
            <a href="https://www.dayitalianews.com/author/carmelo-dimitri/">
                Carmelo Dimitri            </a>
        </span>
        <span class="">/</span>
        <span class="item-metadata posts-date">
            Agosto 2, 2021        </span>
                        </div>
                    </div>
    </div>
</header><!-- .entry-header -->





                    <div class="entry-content-wrap">
                                        <div class="entry-content">
				
                <div style='display:flex;justify-content:center;align-items:center;margin:10px 0;' id='videoinrail'></div><div style='text-align:center;margin:10px auto;' id='div-gpt-ad-dayitalianews-mob_art-corpo-300x250-1_btf'></div>
<p>Il presidente della <strong>Regione Puglia, Michele Emiliano</strong> sui dati Covid in Puglia e sulla base delle informazioni del direttore del dipartimento Promozione della Salute Vito Montanaro, informa che oggi lunedì 2 agosto 2021, sono stati registrati <strong>5049 test per l&#8217;infezione da Covid in Puglia e sono stati registrati 66 casi positivi</strong>: 10 in provincia di Bari, 5 in provincia di Brindisi, 7 nella provincia BAT, 35 in provincia di Foggia, <strong>4 in provincia di Lecce</strong>, 1 in provincia di Taranto, 1 caso di residente fuori regione, 3 casi di provincia di residenza non nota. Così <a href="https://www.dayitalianews.com/2021/07/30/covid-in-puglia-206/" class="rank-math-link">come gli scorsi giorni</a>, anche oggi non sono stati registrati decessi.<div style='display:block;margin:10px auto;text-align:center;' id='div-gpt-ad-dayitalianews-dsk_art-corpo-336x280_1_btf'></div></p>



<h2><strong>Covid in Puglia, i dati dall&#8217;inizio dell&#8217;emergenza</strong></h2>



<figure class="wp-block-image size-large"><img loading="lazy" width="850" height="550" src="https://www.dayitalianews.com/wp-content/uploads/2020/07/emergenza-Coronavirus.jpg" alt="emergenza coronavirus" class="wp-image-38852" srcset="https://www.dayitalianews.com/wp-content/uploads/2020/07/emergenza-Coronavirus.jpg 850w, https://www.dayitalianews.com/wp-content/uploads/2020/07/emergenza-Coronavirus-768x497.jpg 768w" sizes="(max-width: 850px) 100vw, 850px" /><figcaption>emergenza coronavirus</figcaption></figure>



<p>Dall&#8217;inizio dell&#8217;emergenza sono stati effettuati 2.912.103 test. <strong>247.134 sono i pazienti guariti. 2452 sono i casi attualmente positivi.</strong> Il totale dei casi positivi Covid in Puglia è di 256.255, così suddivisi: 95.851 nella Provincia di Bari; 25.876 nella Provincia di Bat; 20.146 nella Provincia di Brindisi; 45.563 nella Provincia di Foggia; <strong>27.735 nella Provincia di Lecce</strong>; 39.815 nella Provincia di Taranto; 853 attribuiti a residenti fuori regione; 416 provincia di residenza non nota. I <strong>Dipartimenti di prevenzione delle Asl</strong> hanno attivato tutte le procedure per l&#8217;acquisizione delle notizie anamnestiche ed epidemiologiche, finalizzate a rintracciare i contatti stretti. Il bollettino epidemiologico Regione Puglia del 2.8.2021 è disponibile al link: <a href="http://rpu.gl/Vu01q" target="_blank" rel="noopener">http://rpu.gl/Vu01q</a><div id='videoincontent'></div></p>
<div style='text-align:center;margin:10px auto;' id='div-gpt-ad-dayitalianews-mob_art-corpo-300x250-2_btf'></div><div id='skyfluid'></div>                 <div class="wp-post-author-wrap wp-post-author-shortcode left">
                    <h3 class="awpa-title"></h3>
                                        
        <div class="wp-post-author">

            <div class="awpa-img awpa-author-block square">
                <a href="https://www.dayitalianews.com/author/carmelo-dimitri/"><img alt='' src='https://secure.gravatar.com/avatar/aa09b8a1c6565258e46dd5f4a6b6fbcc?s=150&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/aa09b8a1c6565258e46dd5f4a6b6fbcc?s=300&#038;d=mm&#038;r=g 2x' class='avatar avatar-150 photo' height='150' width='150' loading='lazy'/></a>
            </div>
            <div class="wp-post-author-meta awpa-author-block">
                <h4 class="awpa-display-name">
                    <a href="https://www.dayitalianews.com/author/carmelo-dimitri/">Carmelo Dimitri</a>
                </h4>

                
                <div class="wp-post-author-meta-bio">
                                    </div>
                <div class="wp-post-author-meta-more-posts">
                    <p class="awpa-more-posts">
                        <a href="https://www.dayitalianews.com/author/carmelo-dimitri/"
                           class="awpa-more-posts">See author&#039;s posts</a>
                    </p>
                </div>
                                    <ul class="awpa-contact-info">
                                                                                                                                                            </ul>
                            </div>
        </div>

                                            </div>
                                                    <div class="post-item-metadata entry-meta">
                                            </div>
                				<div class="pulsFB"><div class="fb-like" data-href="" data-width data-layout="button" data-action="like" data-size="large" data-share="true"></div></div>
				
                            </div><!-- .entry-content -->
			
			
			
            <footer class="entry-footer">
                            </footer>


    

<div class="em-reated-posts clearfix">
            <h2 class="related-title">
            Leggi le altre notizie        </h2>
        <ul>
                    <li>
                <h3 class="article-title"><a href="https://www.dayitalianews.com/2021/08/02/parcheggiatori-abusivi-multe/" rel="bookmark">Giro di vite sui parcheggiatori abusivi. Scattano multe e Daspo per tre di loro</a>
            </h3>                <div class="grid-item-metadata">
                            <span class="item-metadata posts-author">
            <span class="">By</span>
            <a href="https://www.dayitalianews.com/author/carmelo-dimitri/">
                Carmelo Dimitri            </a>
        </span>
        <span class="">/</span>
        <span class="item-metadata posts-date">
            Agosto 2, 2021        </span>
                        </div>
            </li>
                    <li>
                <h3 class="article-title"><a href="https://www.dayitalianews.com/2021/08/02/denunciato-derubato-pistola/" rel="bookmark">Derubato, insegue il ladro fino al Centrum con una pistola. Denunciato 74enne leccese</a>
            </h3>                <div class="grid-item-metadata">
                            <span class="item-metadata posts-author">
            <span class="">By</span>
            <a href="https://www.dayitalianews.com/author/carmelo-dimitri/">
                Carmelo Dimitri            </a>
        </span>
        <span class="">/</span>
        <span class="item-metadata posts-date">
            Agosto 2, 2021        </span>
                        </div>
            </li>
                    <li>
                <h3 class="article-title"><a href="https://www.dayitalianews.com/2021/08/02/tragedia-in-spiaggia/" rel="bookmark">Tragedia in spiaggia, accusa malore a riva e si accascia. Muore 82enne</a>
            </h3>                <div class="grid-item-metadata">
                            <span class="item-metadata posts-author">
            <span class="">By</span>
            <a href="https://www.dayitalianews.com/author/carmelo-dimitri/">
                Carmelo Dimitri            </a>
        </span>
        <span class="">/</span>
        <span class="item-metadata posts-date">
            Agosto 2, 2021        </span>
                        </div>
            </li>
                    <li>
                <h3 class="article-title"><a href="https://www.dayitalianews.com/2021/08/01/controlli-anticovid-salento/" rel="bookmark">Controlli anticovid, chiusi due locali nel Salento per assembramenti</a>
            </h3>                <div class="grid-item-metadata">
                            <span class="item-metadata posts-author">
            <span class="">By</span>
            <a href="https://www.dayitalianews.com/author/carmelo-dimitri/">
                Carmelo Dimitri            </a>
        </span>
        <span class="">/</span>
        <span class="item-metadata posts-date">
            Agosto 1, 2021        </span>
                        </div>
            </li>
                    <li>
                <h3 class="article-title"><a href="https://www.dayitalianews.com/2021/08/01/tragedia-nel-salento-18/" rel="bookmark">Tragedia nel Salento. Auto investe due turisti in bici, uno morto ed un ferito</a>
            </h3>                <div class="grid-item-metadata">
                            <span class="item-metadata posts-author">
            <span class="">By</span>
            <a href="https://www.dayitalianews.com/author/carmelo-dimitri/">
                Carmelo Dimitri            </a>
        </span>
        <span class="">/</span>
        <span class="item-metadata posts-date">
            Agosto 1, 2021        </span>
                        </div>
            </li>
            </ul>
</div>


                        <!-- BEGIN DGT ADV -->
							
								
                            <div style="margin-top:20px;" id='mup_related'></div>
                        <!-- END DGT ADV -->
                        
	<nav class="navigation post-navigation" role="navigation" aria-label="Articoli">
		<h2 class="screen-reader-text">Navigazione articoli</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.dayitalianews.com/2021/08/02/coronavirus-in-toscana-2-agosto-452-nuovi-casi/" rel="prev">Coronavirus in Toscana, 2 agosto: 452 nuovi casi</a></div><div class="nav-next"><a href="https://www.dayitalianews.com/2021/08/02/viabilita-nuova-strada-extraurbana-tra-signa-e-lastra-a-signa/" rel="next">Viabilità: nuova strada extraurbana tra Signa e Lastra a Signa</a></div></div>
	</nav>						<!-- codice pubblicita google ads
						<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-6871649698972520"
     data-ad-slot="6763303681"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script> -->       
                        
                    </div>
                </article>
            
        </main><!-- #main -->
    </div><!-- #primary -->



<aside id="secondary" class="widget-area">
    <div class="theiaStickySidebar">
	    <div id="search-2" class="widget elegant-widget widget_search"><form role="search" method="get" class="search-form" action="https://www.dayitalianews.com/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form></div><div id="custom_html-12" class="widget_text widget elegant-widget widget_custom_html"><div class="textwidget custom-html-widget"><div id='div-gpt-ad-dayitalianews-dsk_spalla-300x600_1_btf'></div> </div></div><div id="media_image-3" class="widget elegant-widget widget_media_image"><img width="644" height="350" src="https://www.dayitalianews.com/wp-content/uploads/2020/03/banner-pubblicitario-day-2.jpg" class="image wp-image-452  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></div><div id="custom_html-13" class="widget_text widget elegant-widget widget_custom_html"><div class="textwidget custom-html-widget"><div id='div-gpt-ad-dayitalianews-dsk_spalla-300x600_2_btf'></div> </div></div><div id="nav_menu-7" class="widget elegant-widget widget_nav_menu"><h2 class="widget-title widget-title-1"><span>DAY MAGAZINE</span></h2><div class="menu-daymagazine-container"><ul id="menu-daymagazine" class="menu"><li id="menu-item-32278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32278"><a href="https://www.dayitalianews.com/category/day-magazine/day-benessere/">Day Benessere</a></li>
<li id="menu-item-32279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32279"><a href="https://www.dayitalianews.com/category/day-magazine/day-cibus/">Day Cibus</a></li>
<li id="menu-item-32280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32280"><a href="https://www.dayitalianews.com/category/day-magazine/day-viaggi/">Day Viaggi</a></li>
</ul></div></div><div id="custom_html-14" class="widget_text widget elegant-widget widget_custom_html"><div class="textwidget custom-html-widget"><div id='div-gpt-ad-dayitalianews-dsk_spalla-300x600_3_btf'></div> </div></div><div id="wpforms-widget-3" class="widget elegant-widget wpforms-widget"><h2 class="widget-title widget-title-1"><span>ISCRIVITI ALLA NEWSLETTER!</span></h2><div class="wpforms-container wpforms-container-full dayNewsletter" id="wpforms-323"><form id="wpforms-form-323" class="wpforms-validate wpforms-form" data-formid="323" method="post" enctype="multipart/form-data" action="/2021/08/02/covid-in-puglia-207/" data-token="fd2cb908e67d2539503bd6ff8fe57880"><div class="wpforms-head-container"></div><noscript class="wpforms-error-noscript">Abilita JavaScript nel browser per completare questo modulo.</noscript><div class="wpforms-field-container"><div id="wpforms-323-field_0-container" class="wpforms-field wpforms-field-name" data-field-id="0"><label class="wpforms-field-label" for="wpforms-323-field_0">Nome <span class="wpforms-required-label">*</span></label><div class="wpforms-field-row wpforms-field-large"><div class="wpforms-field-row-block wpforms-first wpforms-one-half"><input type="text" id="wpforms-323-field_0" class="wpforms-field-name-first wpforms-field-required" name="wpforms[fields][0][first]" placeholder="Nome" required><label for="wpforms-323-field_0" class="wpforms-field-sublabel after wpforms-sublabel-hide">Nome</label></div><div class="wpforms-field-row-block wpforms-one-half"><input type="text" id="wpforms-323-field_0-last" class="wpforms-field-name-last wpforms-field-required" name="wpforms[fields][0][last]" placeholder="Cognome" required><label for="wpforms-323-field_0-last" class="wpforms-field-sublabel after wpforms-sublabel-hide">Cognome</label></div></div></div><div id="wpforms-323-field_1-container" class="wpforms-field wpforms-field-email" data-field-id="1"><label class="wpforms-field-label" for="wpforms-323-field_1">Email <span class="wpforms-required-label">*</span></label><input type="email" id="wpforms-323-field_1" class="wpforms-field-large wpforms-field-required" name="wpforms[fields][1]" placeholder="La tua mail" required></div><div id="wpforms-323-field_2-container" class="wpforms-field wpforms-field-checkbox" data-field-id="2"><label class="wpforms-field-label wpforms-label-hide" for="wpforms-323-field_2">Caselle di Spunta <span class="wpforms-required-label">*</span></label><ul id="wpforms-323-field_2" class="wpforms-field-required"><li class="choice-1 depth-1"><input type="checkbox" id="wpforms-323-field_2_1" name="wpforms[fields][2][]" value="Acconsento al trattamento dei miei dati personali da parte del proprietario di questo sito web" required ><label class="wpforms-field-label-inline" for="wpforms-323-field_2_1">Acconsento al trattamento dei miei dati personali da parte del proprietario di questo sito web</label></li></ul></div></div><div class="wpforms-field wpforms-field-hp"><label for="wpforms-323-field-hp" class="wpforms-field-label">Phone</label><input type="text" name="wpforms[hp]" id="wpforms-323-field-hp" class="wpforms-field-medium"></div><div class="wpforms-submit-container" ><input type="hidden" name="wpforms[id]" value="323"><input type="hidden" name="wpforms[author]" value="65"><input type="hidden" name="wpforms[post_id]" value="175240"><button type="submit" name="wpforms[submit]" class="wpforms-submit " id="wpforms-submit-323" value="wpforms-submit" aria-live="assertive" data-alt-text="Invio in corso..." data-submit-text="Invia">Invia</button></div></form></div>  <!-- .wpforms-container --></div><div id="custom_html-3" class="widget_text widget elegant-widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="/privacy-e-cookie-policy/" class="vederePrivacy">Vedere trattamento Privacy</a></div></div><div id="archives-2" class="widget elegant-widget widget_archive"><h2 class="widget-title widget-title-1"><span>Archivi</span></h2>
			<ul>
					<li><a href='https://www.dayitalianews.com/2021/08/'>Agosto 2021</a></li>
	<li><a href='https://www.dayitalianews.com/2021/07/'>Luglio 2021</a></li>
	<li><a href='https://www.dayitalianews.com/2021/06/'>Giugno 2021</a></li>
	<li><a href='https://www.dayitalianews.com/2021/05/'>Maggio 2021</a></li>
	<li><a href='https://www.dayitalianews.com/2021/04/'>Aprile 2021</a></li>
	<li><a href='https://www.dayitalianews.com/2021/03/'>Marzo 2021</a></li>
	<li><a href='https://www.dayitalianews.com/2021/02/'>Febbraio 2021</a></li>
	<li><a href='https://www.dayitalianews.com/2021/01/'>Gennaio 2021</a></li>
	<li><a href='https://www.dayitalianews.com/2020/12/'>Dicembre 2020</a></li>
	<li><a href='https://www.dayitalianews.com/2020/11/'>Novembre 2020</a></li>
	<li><a href='https://www.dayitalianews.com/2020/10/'>Ottobre 2020</a></li>
	<li><a href='https://www.dayitalianews.com/2020/09/'>Settembre 2020</a></li>
	<li><a href='https://www.dayitalianews.com/2020/08/'>Agosto 2020</a></li>
	<li><a href='https://www.dayitalianews.com/2020/07/'>Luglio 2020</a></li>
	<li><a href='https://www.dayitalianews.com/2020/06/'>Giugno 2020</a></li>
			</ul>

			</div><div id="search-4" class="widget elegant-widget widget_search"><form role="search" method="get" class="search-form" action="https://www.dayitalianews.com/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form></div><div id="custom_html-9" class="widget_text widget elegant-widget widget_custom_html"><div class="textwidget custom-html-widget"><div id='div-gpt-ad-dayitalianews-dsk_spalla-300x600_1_btf'></div> </div></div><div id="custom_html-10" class="widget_text widget elegant-widget widget_custom_html"><div class="textwidget custom-html-widget"><div id='div-gpt-ad-dayitalianews-dsk_spalla-300x600_2_btf'></div> </div></div><div id="nav_menu-8" class="widget elegant-widget widget_nav_menu"><h2 class="widget-title widget-title-1"><span>DAY MAGAZINE</span></h2><div class="menu-daymagazine-container"><ul id="menu-daymagazine-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32278"><a href="https://www.dayitalianews.com/category/day-magazine/day-benessere/">Day Benessere</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32279"><a href="https://www.dayitalianews.com/category/day-magazine/day-cibus/">Day Cibus</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32280"><a href="https://www.dayitalianews.com/category/day-magazine/day-viaggi/">Day Viaggi</a></li>
</ul></div></div><div id="custom_html-11" class="widget_text widget elegant-widget widget_custom_html"><div class="textwidget custom-html-widget"><div id='div-gpt-ad-dayitalianews-dsk_spalla-300x600_3_btf'></div> </div></div><div id="wpforms-widget-2" class="widget elegant-widget wpforms-widget"><h2 class="widget-title widget-title-1"><span>Iscriviti alla NewsLetter!</span></h2><div class="wpforms-container wpforms-container-full dayNewsletter" id="wpforms-323"><form id="wpforms-form-323" class="wpforms-validate wpforms-form" data-formid="323" method="post" enctype="multipart/form-data" action="/2021/08/02/covid-in-puglia-207/" data-token="fd2cb908e67d2539503bd6ff8fe57880"><div class="wpforms-head-container"></div><noscript class="wpforms-error-noscript">Abilita JavaScript nel browser per completare questo modulo.</noscript><div class="wpforms-field-container"><div id="wpforms-323-field_0-container" class="wpforms-field wpforms-field-name" data-field-id="0"><label class="wpforms-field-label" for="wpforms-323-field_0">Nome <span class="wpforms-required-label">*</span></label><div class="wpforms-field-row wpforms-field-large"><div class="wpforms-field-row-block wpforms-first wpforms-one-half"><input type="text" id="wpforms-323-field_0" class="wpforms-field-name-first wpforms-field-required" name="wpforms[fields][0][first]" placeholder="Nome" required><label for="wpforms-323-field_0" class="wpforms-field-sublabel after wpforms-sublabel-hide">Nome</label></div><div class="wpforms-field-row-block wpforms-one-half"><input type="text" id="wpforms-323-field_0-last" class="wpforms-field-name-last wpforms-field-required" name="wpforms[fields][0][last]" placeholder="Cognome" required><label for="wpforms-323-field_0-last" class="wpforms-field-sublabel after wpforms-sublabel-hide">Cognome</label></div></div></div><div id="wpforms-323-field_1-container" class="wpforms-field wpforms-field-email" data-field-id="1"><label class="wpforms-field-label" for="wpforms-323-field_1">Email <span class="wpforms-required-label">*</span></label><input type="email" id="wpforms-323-field_1" class="wpforms-field-large wpforms-field-required" name="wpforms[fields][1]" placeholder="La tua mail" required></div><div id="wpforms-323-field_2-container" class="wpforms-field wpforms-field-checkbox" data-field-id="2"><label class="wpforms-field-label wpforms-label-hide" for="wpforms-323-field_2">Caselle di Spunta <span class="wpforms-required-label">*</span></label><ul id="wpforms-323-field_2" class="wpforms-field-required"><li class="choice-1 depth-1"><input type="checkbox" id="wpforms-323-field_2_1" name="wpforms[fields][2][]" value="Acconsento al trattamento dei miei dati personali da parte del proprietario di questo sito web" required ><label class="wpforms-field-label-inline" for="wpforms-323-field_2_1">Acconsento al trattamento dei miei dati personali da parte del proprietario di questo sito web</label></li></ul></div></div><div class="wpforms-field wpforms-field-hp"><label for="wpforms-323-field-hp" class="wpforms-field-label">Phone</label><input type="text" name="wpforms[hp]" id="wpforms-323-field-hp" class="wpforms-field-medium"></div><div class="wpforms-submit-container" ><input type="hidden" name="wpforms[id]" value="323"><input type="hidden" name="wpforms[author]" value="65"><input type="hidden" name="wpforms[post_id]" value="175240"><button type="submit" name="wpforms[submit]" class="wpforms-submit " id="wpforms-submit-323" value="wpforms-submit" aria-live="assertive" data-alt-text="Invio in corso..." data-submit-text="Invia">Invia</button></div></form></div>  <!-- .wpforms-container --></div><div id="custom_html-2" class="widget_text widget elegant-widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="/privacy-e-cookie-policy/" class="vederePrivacy">Vedere trattamento Privacy</a></div></div><div id="archives-5" class="widget elegant-widget widget_archive"><h2 class="widget-title widget-title-1"><span>Archivi</span></h2>
			<ul>
					<li><a href='https://www.dayitalianews.com/2021/08/'>Agosto 2021</a></li>
	<li><a href='https://www.dayitalianews.com/2021/07/'>Luglio 2021</a></li>
	<li><a href='https://www.dayitalianews.com/2021/06/'>Giugno 2021</a></li>
	<li><a href='https://www.dayitalianews.com/2021/05/'>Maggio 2021</a></li>
	<li><a href='https://www.dayitalianews.com/2021/04/'>Aprile 2021</a></li>
	<li><a href='https://www.dayitalianews.com/2021/03/'>Marzo 2021</a></li>
	<li><a href='https://www.dayitalianews.com/2021/02/'>Febbraio 2021</a></li>
	<li><a href='https://www.dayitalianews.com/2021/01/'>Gennaio 2021</a></li>
	<li><a href='https://www.dayitalianews.com/2020/12/'>Dicembre 2020</a></li>
	<li><a href='https://www.dayitalianews.com/2020/11/'>Novembre 2020</a></li>
	<li><a href='https://www.dayitalianews.com/2020/10/'>Ottobre 2020</a></li>
	<li><a href='https://www.dayitalianews.com/2020/09/'>Settembre 2020</a></li>
	<li><a href='https://www.dayitalianews.com/2020/08/'>Agosto 2020</a></li>
	<li><a href='https://www.dayitalianews.com/2020/07/'>Luglio 2020</a></li>
	<li><a href='https://www.dayitalianews.com/2020/06/'>Giugno 2020</a></li>
			</ul>

			</div>    </div>
</aside><!-- #secondary -->


</div>

    <div id="sidr" class="primary-background">
        <a class="sidr-class-sidr-button-close" href="#sidr-nav"><i class="far primary-footer fa-window-close"></i></a>
        <div id="nav_menu-10" class="widget elegant-widget widget_nav_menu"><div class="menu-submain-menu-container"><ul id="menu-submain-menu" class="menu"><li id="menu-item-997" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-997"><a href="https://www.dayitalianews.com/video-news-italia">DAY TUBE tutti video</a></li>
<li id="menu-item-303" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-303"><a href="https://www.dayitalianews.com/ultime-notizie-palermo/">Palermo</a></li>
<li id="menu-item-295" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-295"><a href="https://www.dayitalianews.com/ultime-notizie-catania/">Catania</a></li>
<li id="menu-item-81103" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81103"><a href="https://www.daygravina.it">Gravina di Catania</a></li>
<li id="menu-item-477" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-477"><a href="https://www.dayitalianews.com/ultime-notizie-messina/">Messina</a></li>
<li id="menu-item-27905" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27905"><a href="https://www.dayitalianews.com/ultime-notizie-gela/">Gela</a></li>
<li id="menu-item-476" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-476"><a href="https://www.dayitalianews.com/ragusa-news/">Ragusa</a></li>
<li id="menu-item-1312" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1312"><a href="https://www.dayitalianews.com/ultime-notizie-reggio-calabria/">Reggio Calabria</a></li>
<li id="menu-item-82316" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82316"><a href="https://www.dayitalianews.com/ultime-notizie-bari/">Bari</a></li>
<li id="menu-item-9496" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9496"><a href="https://www.dayitalianews.com/ultime-notizie-lecce/">Lecce</a></li>
<li id="menu-item-1127" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1127"><a href="https://www.dayitalianews.com/ultime-notizie-napoli/">Napoli</a></li>
<li id="menu-item-1128" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1128"><a href="https://www.dayitalianews.com/ultime-notizie-salerno/">Salerno</a></li>
<li id="menu-item-1126" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1126"><a href="https://www.dayitalianews.com/ultime-notizie-caserta/">Caserta</a></li>
<li id="menu-item-82317" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82317"><a href="https://www.dayitalianews.com/ultime-notizie-avellino/">Avellino</a></li>
<li id="menu-item-1155" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1155"><a href="https://www.dayitalianews.com/ultime-notizie-roma/">Roma</a></li>
<li id="menu-item-1154" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1154"><a href="https://www.dayitalianews.com/ultime-notizie-latina/">Latina</a></li>
<li id="menu-item-13906" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13906"><a href="https://www.dayitalianews.com/ultime-notizie-aquila/">L’Aquila</a></li>
<li id="menu-item-2014" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2014"><a href="https://www.dayitalianews.com/ultime-notizie-firenze/">Firenze</a></li>
<li id="menu-item-86378" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86378"><a href="https://www.dayitalianews.com/ultime-notizie-livorno/">Livorno</a></li>
<li id="menu-item-3967" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3967"><a href="https://www.dayitalianews.com/ultime-notizie-piombino/">Piombino</a></li>
<li id="menu-item-82315" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82315"><a href="https://www.dayitalianews.com/ultime-notizie-prato/">Prato</a></li>
<li id="menu-item-5310" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5310"><a href="https://www.dayitalianews.com/ultime-notizie-bologna/">Bologna</a></li>
<li id="menu-item-85035" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85035"><a href="https://www.dayitalianews.com/ultime-notizie-parma/">Parma</a></li>
<li id="menu-item-9685" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9685"><a href="https://www.dayitalianews.com/ultime-notizie-milano/">Milano</a></li>
<li id="menu-item-149331" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-149331"><a href="https://www.dayitalianews.com/ultime-notizie-genova/">Genova</a></li>
<li id="menu-item-6456" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6456"><a href="https://www.dayitalianews.com/ultime-notizie-venezia/">Venezia</a></li>
<li id="menu-item-119842" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119842"><a href="https://www.dayitalianews.com/ultime-notizie-padova/">Padova</a></li>
<li id="menu-item-6688" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6688"><a href="https://www.dayitalianews.com/ultime-notizie-treviso/">Treviso</a></li>
<li id="menu-item-6008" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6008"><a href="https://www.dayitalianews.com/ultime-notizie-torino/">Torino</a></li>
<li id="menu-item-7071" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7071"><a href="https://www.dayitalianews.com/category/global/">Global</a></li>
</ul></div></div>    </div>


<footer class="site-footer">
        <div class="primary-footer">
        <div class="container">
            <div class="row">
                <div class="col-sm-12">
                    <div class="row">
                                                            <div class="primary-footer-area footer-first-widgets-section col-md-4 col-sm-12">
                                    <section class="widget-area">
                                            <div id="elegant_magazine_posts_slider-39" class="widget elegant-widget elegant_magazine_posts_slider_widget">                        <h2 class="widget-title">
                <span>Primo Piano</span>
            </h2>
                                            <div class="posts-slider">
                                        <figure class="slick-item">

                            <div class="data-bg data-bg-hover data-widget-slide" data-background="https://www.dayitalianews.com/wp-content/uploads/2021/04/red-374318_1920.jpg"><a class="em-figure-link" href="https://www.dayitalianews.com/2021/08/02/accadde-oggi-strage-di-bologna-muri-e-pietre-ricordano-una-storia/"></a>
                                <figcaption class="slider-figcaption slider-figcaption-1">
                                    <div class="figure-categories figure-categories-bg">
                                                                                <span class="cat-links"> <a href="https://www.dayitalianews.com/category/i-fatti-del-giorno/" rel="category tag">I fatti del giorno</a>&nbsp<a href="https://www.dayitalianews.com/category/primo-piano/" rel="category tag">Primo piano</a></span>                                    </div>
                                    <h2 class="slide-title">
                                        <a href="https://www.dayitalianews.com/2021/08/02/accadde-oggi-strage-di-bologna-muri-e-pietre-ricordano-una-storia/">Accadde oggi, strage di Bologna: muri e pietre ricordano una storia</a>
                                    </h2>

                                    <div class="grid-item-metadata grid-item-metadata-1">
                                                <span class="item-metadata posts-author">
            <span class="">By</span>
            <a href="https://www.dayitalianews.com/author/isabella-lopardi/">
                Isabella Lopardi            </a>
        </span>
        <span class="">/</span>
        <span class="item-metadata posts-date">
            Agosto 2, 2021        </span>
                                            </div>
                                </figcaption>
                            </div>
                        </figure>
                                                <figure class="slick-item">

                            <div class="data-bg data-bg-hover data-widget-slide" data-background="https://www.dayitalianews.com/wp-content/uploads/2021/08/Vivaio-Ragusa.jpeg"><a class="em-figure-link" href="https://www.dayitalianews.com/2021/08/02/incendi-a-catania-prima-il-ciclone-ora-il-fuoco-siamo-sconvolti/"></a>
                                <figcaption class="slider-figcaption slider-figcaption-1">
                                    <div class="figure-categories figure-categories-bg">
                                                                                <span class="cat-links"> <a href="https://www.dayitalianews.com/category/attualita/" rel="category tag">Attualità</a>&nbsp<a href="https://www.dayitalianews.com/category/catania-notizie/catania-i-fatti-della-citta/" rel="category tag">Catania i fatti della città</a>&nbsp<a href="https://www.dayitalianews.com/category/catania-notizie/catania-primo-piano/" rel="category tag">Catania primo piano</a>&nbsp<a href="https://www.dayitalianews.com/category/cronaca/" rel="category tag">Cronaca</a>&nbsp<a href="https://www.dayitalianews.com/category/primo-piano/" rel="category tag">Primo piano</a></span>                                    </div>
                                    <h2 class="slide-title">
                                        <a href="https://www.dayitalianews.com/2021/08/02/incendi-a-catania-prima-il-ciclone-ora-il-fuoco-siamo-sconvolti/">Incendi a Catania: &#8220;Prima il ciclone, ora il fuoco, siamo sconvolti&#8221; (VIDEO)</a>
                                    </h2>

                                    <div class="grid-item-metadata grid-item-metadata-1">
                                                <span class="item-metadata posts-author">
            <span class="">By</span>
            <a href="https://www.dayitalianews.com/author/alessandro-sofia/">
                Alessandro Sofia            </a>
        </span>
        <span class="">/</span>
        <span class="item-metadata posts-date">
            Agosto 2, 2021        </span>
                                            </div>
                                </figcaption>
                            </div>
                        </figure>
                                                <figure class="slick-item">

                            <div class="data-bg data-bg-hover data-widget-slide" data-background="https://www.dayitalianews.com/wp-content/uploads/2021/03/vincenzo-darienzo.jpg"><a class="em-figure-link" href="https://www.dayitalianews.com/2021/08/02/migranti-salvini-lega-sbarchi-colabrodo-in-dubbio-sostegno-a-governo-darienzo-pd-domani-incomincia-il-semestre-bianco/"></a>
                                <figcaption class="slider-figcaption slider-figcaption-1">
                                    <div class="figure-categories figure-categories-bg">
                                                                                <span class="cat-links"> <a href="https://www.dayitalianews.com/category/politica/" rel="category tag">Politica</a>&nbsp<a href="https://www.dayitalianews.com/category/primo-piano/" rel="category tag">Primo piano</a></span>                                    </div>
                                    <h2 class="slide-title">
                                        <a href="https://www.dayitalianews.com/2021/08/02/migranti-salvini-lega-sbarchi-colabrodo-in-dubbio-sostegno-a-governo-darienzo-pd-domani-incomincia-il-semestre-bianco/">Migranti, Salvini (Lega): &#8220;sbarchi colabrodo, in dubbio sostegno a Governo&#8221;, D&#8217;Arienzo (Pd): &#8220;Domani incomincia il semestre bianco&#8221;</a>
                                    </h2>

                                    <div class="grid-item-metadata grid-item-metadata-1">
                                                <span class="item-metadata posts-author">
            <span class="">By</span>
            <a href="https://www.dayitalianews.com/author/isabella-lopardi/">
                Isabella Lopardi            </a>
        </span>
        <span class="">/</span>
        <span class="item-metadata posts-date">
            Agosto 2, 2021        </span>
                                            </div>
                                </figcaption>
                            </div>
                        </figure>
                                                <figure class="slick-item">

                            <div class="data-bg data-bg-hover data-widget-slide" data-background="https://www.dayitalianews.com/wp-content/uploads/2021/08/BD237EB2-05C8-4B41-9AE2-19620B8F59A4.jpeg"><a class="em-figure-link" href="https://www.dayitalianews.com/2021/08/02/tokyo-2020-ginnastica-vanessa-ferrari-dargento-nel-corpo-libero/"></a>
                                <figcaption class="slider-figcaption slider-figcaption-1">
                                    <div class="figure-categories figure-categories-bg">
                                                                                <span class="cat-links"> <a href="https://www.dayitalianews.com/category/milano-notizie/milano-sport/" rel="category tag">Milano Sport</a>&nbsp<a href="https://www.dayitalianews.com/category/primo-piano/" rel="category tag">Primo piano</a></span>                                    </div>
                                    <h2 class="slide-title">
                                        <a href="https://www.dayitalianews.com/2021/08/02/tokyo-2020-ginnastica-vanessa-ferrari-dargento-nel-corpo-libero/">Tokyo 2020: Ginnastica, Vanessa Ferrari d’argento nel corpo libero</a>
                                    </h2>

                                    <div class="grid-item-metadata grid-item-metadata-1">
                                                <span class="item-metadata posts-author">
            <span class="">By</span>
            <a href="https://www.dayitalianews.com/author/redazione-milano-1/">
                Dante Sebastio            </a>
        </span>
        <span class="">/</span>
        <span class="item-metadata posts-date">
            Agosto 2, 2021        </span>
                                            </div>
                                </figcaption>
                            </div>
                        </figure>
                                                <figure class="slick-item">

                            <div class="data-bg data-bg-hover data-widget-slide" data-background="https://www.dayitalianews.com/wp-content/uploads/2021/07/whatsapp-892926_1920.jpg"><a class="em-figure-link" href="https://www.dayitalianews.com/2021/08/02/soccorso-alpino-2/"></a>
                                <figcaption class="slider-figcaption slider-figcaption-1">
                                    <div class="figure-categories figure-categories-bg">
                                                                                <span class="cat-links"> <a href="https://www.dayitalianews.com/category/avellino-notizie/" rel="category tag">Avellino Notizie</a>&nbsp<a href="https://www.dayitalianews.com/category/avellino-notizie/avellino-cronaca/" rel="category tag">Avellino Cronaca</a>&nbsp<a href="https://www.dayitalianews.com/category/avellino-notizie/avellino-primo-piano/" rel="category tag">Avellino primo piano</a>&nbsp<a href="https://www.dayitalianews.com/category/avellino-notizie/avellino-salute-e-ambiente/" rel="category tag">Avellino Salute e Ambiente</a>&nbsp<a href="https://www.dayitalianews.com/category/primo-piano/" rel="category tag">Primo piano</a></span>                                    </div>
                                    <h2 class="slide-title">
                                        <a href="https://www.dayitalianews.com/2021/08/02/soccorso-alpino-2/">Il soccorso Alpino interviene per salvare 2 ragazzi smarriti grazie a whatsapp</a>
                                    </h2>

                                    <div class="grid-item-metadata grid-item-metadata-1">
                                                <span class="item-metadata posts-author">
            <span class="">By</span>
            <a href="https://www.dayitalianews.com/author/giovanna-giaquinto/">
                Giovanna Giaquinto            </a>
        </span>
        <span class="">/</span>
        <span class="item-metadata posts-date">
            Agosto 2, 2021        </span>
                                            </div>
                                </figcaption>
                            </div>
                        </figure>
                                    </div>

            </div>                                    </section>
                                </div>
                            
                                                    <div class="primary-footer-area footer-second-widgets-section col-md-4 col-sm-12">
                                <section class="widget-area">
                                    <div id="nav_menu-4" class="widget elegant-widget widget_nav_menu"><h2 class="widget-title widget-title-1">MENU</h2><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-461" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-461"><a href="https://www.dayitalianews.com/chi-siamo-italia-news/">Chi siamo</a></li>
<li id="menu-item-459" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-459"><a href="https://www.dayitalianews.com/lavora-con-noi/">Lavora con noi</a></li>
<li id="menu-item-460" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-460"><a href="https://www.dayitalianews.com/contatti-day-italia-news/">Contatti</a></li>
<li id="menu-item-458" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-458"><a href="https://www.dayitalianews.com/privacy-e-cookie-policy/">Privacy e cookie policy</a></li>
<li id="menu-item-62693" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62693"><a href="#"><a href="#" onclick="if(window.__lxG__consent__!==undefined&#038;&#038;window.__lxG__consent__.getState()!==null){window.__lxG__consent__.showConsent()} else {alert('This function only for users from European Economic Area (EEA)')}; return false">Modifica impostazioni della privacy</a></a></li>
</ul></div></div><div id="text-2" class="widget elegant-widget widget_text">			<div class="textwidget"><p>Sito realizzato da <a href="https://www.magnoliaweb.it/" target="_blank" rel="noopener">MAGNOLIA WEB</a></p>
</div>
		</div><div id="elegant_magazine_author_info-81" class="widget elegant-widget elegant_magazine_author_info_widget">                                    <h2 class="widget-title">
                        <span>Title</span>
                    </h2>
                                                    <p class="em-widget-subtitle">Subtitle</p>
                
                <div class="posts-author-wrapper">

                                        <div class="em-author-details">
                                            <h4 class="em-author-display-name">Name</h4>
                                        
                                        </div>
                </div>
                </div>                                </section>
                            </div>
                        
                                                    <div class="primary-footer-area footer-third-widgets-section col-md-4 col-sm-12">
                                <section class="widget-area">
                                    <div id="archives-3" class="widget elegant-widget widget_archive"><h2 class="widget-title widget-title-1">Archivio</h2>
			<ul>
					<li><a href='https://www.dayitalianews.com/2021/08/'>Agosto 2021</a></li>
	<li><a href='https://www.dayitalianews.com/2021/07/'>Luglio 2021</a></li>
	<li><a href='https://www.dayitalianews.com/2021/06/'>Giugno 2021</a></li>
	<li><a href='https://www.dayitalianews.com/2021/05/'>Maggio 2021</a></li>
	<li><a href='https://www.dayitalianews.com/2021/04/'>Aprile 2021</a></li>
	<li><a href='https://www.dayitalianews.com/2021/03/'>Marzo 2021</a></li>
	<li><a href='https://www.dayitalianews.com/2021/02/'>Febbraio 2021</a></li>
	<li><a href='https://www.dayitalianews.com/2021/01/'>Gennaio 2021</a></li>
	<li><a href='https://www.dayitalianews.com/2020/12/'>Dicembre 2020</a></li>
	<li><a href='https://www.dayitalianews.com/2020/11/'>Novembre 2020</a></li>
	<li><a href='https://www.dayitalianews.com/2020/10/'>Ottobre 2020</a></li>
	<li><a href='https://www.dayitalianews.com/2020/09/'>Settembre 2020</a></li>
	<li><a href='https://www.dayitalianews.com/2020/08/'>Agosto 2020</a></li>
	<li><a href='https://www.dayitalianews.com/2020/07/'>Luglio 2020</a></li>
	<li><a href='https://www.dayitalianews.com/2020/06/'>Giugno 2020</a></li>
			</ul>

			</div>                                </section>
                            </div>
                                            </div>
                </div>
            </div>
        </div>
    </div>
        <div class="footer-logo-branding">
        <div class="container">
            <div class="row">
                <div class="col-sm-12">
                    <div class="footer-logo">
                        <div class="site-branding">
                            <a href="https://www.dayitalianews.com/" class="custom-logo-link" rel="home"><img width="150" height="122" src="https://www.dayitalianews.com/wp-content/uploads/2020/03/cropped-logo-day-site-little-3.png" class="custom-logo" alt="Day Italia News" /></a>                            <h3 class="site-title font-family-1">
                                <a href="https://www.dayitalianews.com/" rel="home">Day Italia News</a>
                            </h3>
                                                            <p class="site-description">| La tua informazione</p>
                                                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
        <div class="secondary-footer">
        <div class="container">
            <div class="row">
                                                    <div class="col-sm-12">
                        <div class="footer-social-wrapper">
                            <div class="social-navigation"><ul id="social-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52"><a href="https://www.facebook.com/DayItalianews-106122867670977/"><span class="screen-reader-text">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53"><a href="https://twitter.com/dayitalianews"><span class="screen-reader-text">Twitter</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54"><a href="https://www.youtube.com/channel/UC_Zia2psKEnEvPl8MZZSEZA"><span class="screen-reader-text">Youtube</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-463"><a href="https://www.instagram.com/dayitalianews/"><span class="screen-reader-text">Instagram</span></a></li>
</ul></div>                        </div>
                    </div>
                            </div>
        </div>
    </div>
        <div class="site-info">
        <div class="container">
            <div class="row">
                <div class="col-sm-12">
                                                                Day Italia News plurisettimanale telematico registrato al n. 3/2020 al Tribunale di Catania il 19/5/2020. Editore: Suditaly Imprese Meridionali s.r.l.s. P.IVA 05333360872 © Tutti i diritti riservati                                        <span class="sep"></span>
                                   </div>
            </div>
        </div>
    </div>
</footer>
</div>
<a id="scroll-up" class="secondary-color">
    <i class="fa fa-angle-up"></i>
</a>
<link rel='stylesheet' id='wpforms-full-css'  href='https://www.dayitalianews.com/wp-content/plugins/wpforms-lite/assets/css/wpforms-full.min.css?ver=1.6.4.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.dayitalianews.com/wp-content/themes/elegant-magazine/js/navigation.js?ver=20151215' id='elegant-magazine-navigation-js'></script>
<script type='text/javascript' src='https://www.dayitalianews.com/wp-content/themes/elegant-magazine/js/skip-link-focus-fix.js?ver=20151215' id='elegant-magazine-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://www.dayitalianews.com/wp-content/themes/elegant-magazine/assets/slick/js/slick.min.js?ver=5.6.4' id='slick-js'></script>
<script type='text/javascript' src='https://www.dayitalianews.com/wp-content/themes/elegant-magazine/assets/bootstrap/js/bootstrap.min.js?ver=5.6.4' id='bootstrap-js'></script>
<script type='text/javascript' src='https://www.dayitalianews.com/wp-content/themes/elegant-magazine/assets/sidr/js/jquery.sidr.min.js?ver=5.6.4' id='sidr-js'></script>
<script type='text/javascript' src='https://www.dayitalianews.com/wp-content/themes/elegant-magazine/assets/jquery-match-height/jquery.matchHeight.min.js?ver=5.6.4' id='matchheight-js'></script>
<script type='text/javascript' src='https://www.dayitalianews.com/wp-content/themes/elegant-magazine/lib/marquee/jquery.marquee.js?ver=5.6.4' id='marquee-js'></script>
<script type='text/javascript' src='https://www.dayitalianews.com/wp-content/themes/elegant-magazine/lib/theiaStickySidebar/theia-sticky-sidebar.min.js?ver=5.6.4' id='sticky-sidebar-js'></script>
<script type='text/javascript' src='https://www.dayitalianews.com/wp-content/themes/elegant-magazine/assets/script.js?ver=5.6.4' id='elegant-magazine-script-js'></script>
<script type='text/javascript' src='https://www.dayitalianews.com/wp-includes/js/wp-embed.min.js?ver=5.6.4' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.dayitalianews.com/wp-content/plugins/wpforms-lite/assets/js/jquery.validate.min.js?ver=1.19.0' id='wpforms-validation-js'></script>
<script type='text/javascript' src='https://www.dayitalianews.com/wp-content/plugins/wpforms-lite/assets/js/mailcheck.min.js?ver=1.1.2' id='wpforms-mailcheck-js'></script>
<script type='text/javascript' src='https://www.dayitalianews.com/wp-content/plugins/wpforms-lite/assets/js/wpforms.js?ver=1.6.4.1' id='wpforms-js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpforms_settings = {"val_required":"Questo campo \u00e8 obbligatorio.","val_url":"Inserisci una URL valida.","val_email":"Inserisci un indirizzo email valido.","val_email_suggestion":"Volevi dire {suggerimento}?","val_email_suggestion_title":"Fai clic per accettare il suggerimento.","val_email_restricted":"This email address is not allowed.","val_number":"Inserisci un numero valido.","val_confirm":"I valori dei campi non coincidono.","val_fileextension":"Il tipo di file non \u00e8 consentito.","val_filesize":"Il file supera la dimensione massima consentita. Il file non \u00e8 stato caricato.","val_time12h":"Inserisci l'orario nel formato 12-ore AM\/PM (pe 8:45 AM).","val_time24h":"Inserisci l'orario nel formato 24-ore (es: 22:45).","val_requiredpayment":"Il pagamento \u00e8 richiesto.","val_creditcard":"Inserisci un numero valido di carta di credito.","val_post_max_size":"Il peso totale dei file selezionati {totalSize} Mb supera il limite consentito {maxSize} Mb.","val_checklimit":"Hai superato il limite delle selezioni consentite: {#}.","val_limit_characters":"{count} del {limit} massimo di caratteri.","val_limit_words":"{count} di {limit} massimo di parole.","val_recaptcha_fail_msg":"Google reCAPTCHA verification failed, please try again later.","val_empty_blanks":"Please fill out all blanks.","post_max_size":"314572800","uuid_cookie":"","locale":"it","wpforms_plugin_url":"https:\/\/www.dayitalianews.com\/wp-content\/plugins\/wpforms-lite\/","gdpr":"","ajaxurl":"https:\/\/www.dayitalianews.com\/wp-admin\/admin-ajax.php","mailcheck_enabled":"1","mailcheck_domains":[],"mailcheck_toplevel_domains":["dev"],"is_ssl":"1"}
/* ]]> */
</script>

		<!-- Cookie Notice plugin v1.3.2 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. </span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button" aria-label="Accetto">Accetto</a><a href="#" id="cn-refuse-cookie" data-cookie-set="refuse" class="cn-set-cookie cn-button bootstrap button" aria-label="No">No</a><a href="https://www.dayitalianews.com/privacy-e-cookie-policy/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button" aria-label="Vedi Privacy e cookie policy">Vedi Privacy e cookie policy</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Accetto"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin --><style> #diretta-container { cursor: pointer; height: auto; max-width: 450px; width: 100%; position: fixed; bottom: 20px; right: 20px; z-index: 9999999 } #diretta_video_unipol{ cursor: pointer; height: auto; max-width: 450px; width: 100%; } #rimuovi-diretta { font-family: monospace; font-size: 22px; text-align: right; width: 34px; position: absolute; top: -32px; right: 0; padding: 1px 10px; color: #fff; background: black; } @media(max-width:700px) { #diretta-container { transform: translate(50%, 0px); right: 50%; text-align: center; width: 90%; } } #attiva-audio{ background: black; position: absolute; top: -32px; right: 35px; padding: 8px; width: 32px; } </style> 
    <div id="diretta-container"> 
        <img id="attiva-audio" src="https://www.dayitalianews.com/wp-content/uploads/2020/12/volume-up-4-64.png" />
        <div id="rimuovi-diretta">x</div> 
        <video id="diretta_video_unipol" width="450px" height="235" playsinline muted autoplay="autoplay"> 
            <source src="https://www.dayitalianews.com/wp-content/uploads/2020/12/campagna_unipol.mp4" type="video/mp4"> Your browser does not support the video tag. 
        </video> 
    </div> 
    <script> 
        const dvu = document.getElementById("diretta_video_unipol"); 
        const rd = document.getElementById("rimuovi-diretta");
        const vol = document.getElementById("attiva-audio");
        let audio = false;
        
        document.write("<img src=\"https://track.adform.net/adfserve/?bn=42155747;1x1inv=1;srctype=3;ord="+(new Date()).getTime()+"\" border=\"0\" width=\"1\" height=\"1\">");

        vol.addEventListener('click', ()=>{
            if(audio) { 
                dvu.volume = 0;
                audio = false;
                dvu.muted = true;
                if (typeof gtag == 'function') gtag('event', 'video', { 'event_category': 'Campagna Unipol', 'event_label': 'Audio', 'value': "false" });
            } else {
                dvu.volume = 1;
                audio = true; 
                dvu.muted = false;
                if (typeof gtag == 'function') gtag('event', 'video', { 'event_category': 'Campagna Unipol', 'event_label': 'Audio', 'value': "true" });
            }
            console.log(audio);
        });
        rd.addEventListener('click',()=>{ dvu.remove(); vol.remove(); rd.remove(); gtag('event', 'video', { 'event_category': 'Campagna Unipol', 'event_label': 'Closed', 'value': "true" }); }); 
        dvu.addEventListener('click',()=>{ dvu.remove(); vol.remove(); rd.remove(); if (typeof gtag == 'function') gtag('event', 'video', { 'event_category': 'Campagna Unipol', 'event_label': 'Click', 'value': "true" }); window.open('https://track.adform.net/C/?bn=42155747', '_blank'); }); dvu.onended = function() { gtag('event', 'video', { 'event_category': 'Campagna Unipol', 'event_label': 'Click', 'value': "false" }); rd.remove(); dvu.remove(); vol.remove(); }; dvu.ontimeupdate = function(e) { videoPercentage(e.target); }; function videoPercentageTrigger(video) { return parseInt( (video.currentTime / parseInt(video.duration)) * 100) } function videoPercentage(percentage) { switch (videoPercentageTrigger(percentage)) { case 25: if (typeof gtag == 'function') gtag('event', 'video', { 'event_category': 'Campagna Unipol', 'event_label': 'Visualizzazione', 'value': "25%" }); break; case 50: if (typeof gtag == 'function') gtag('event', 'video', { 'event_category': 'Campagna Unipol', 'event_label': 'Visualizzazione', 'value': "50%" }); break; case 75: if (typeof gtag == 'function') gtag('event', 'video', { 'event_category': 'Campagna Unipol', 'event_label': 'Visualizzazione', 'value': "75%" }); break; case 100: if (typeof gtag == 'function') gtag('event', 'video', { 'event_category': 'Campagna Unipol', 'event_label': 'Visualizzazione', 'value': "100%" }); break; default: return; break; } } </script>

</body>
</html>